<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Elevii și preșcolarii revin din vacanța de iarnă: Poliția recomandă șoferilor să circule cu mai multă prudență - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Pentru prevenirea incidentelor rutiere cu implicarea copiilor, Poliţia recomandă conducătorilor să acorde o atenţie sporită în timpul deplasării în proximitatea școlilor și grădinițelor, precum și în zona de acţiune a indicatorului de avertizare „Copii”. Aceștia le recomandă și părinților ca în toate împrejurările, să respecte regulile de circulaţie pentru a fi un exemplu pozitiv pentru cei mici...."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 9 ianuarie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                    </div>
    </div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Elevii și preșcolarii revin din vacanța de iarnă: Poliția recomandă șoferilor să circule cu mai multă prudență</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/jurnal">Jurnal.md</a></span>,
9 ianuarie 2020 11:10</div>
<p>
Pentru prevenirea incidentelor rutiere cu implicarea copiilor, Poliţia recomandă conducătorilor să acorde o atenţie sporită în timpul deplasării în proximitatea școlilor și grădinițelor, precum și în zona de acţiune a indicatorului de avertizare „Copii”. Aceștia le recomandă și părinților ca în toate împrejurările, să respecte regulile de circulaţie pentru a fi un exemplu pozitiv pentru cei mici....</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.jurnal.md/ro/news/9f305de8463dcb17/elevii-si-prescolarii-revin-din-vacanta-de-iarna-politia-recomanda-soferilor-sa-circule-cu-mai-multa-prudenta.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Jurnal.md</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-01-09T09:10:28Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9956868">Elevii și preșcolarii revin din vacanța de iarnă: Poliția recomandă șoferilor să circule cu mai multă prudență</a>                <a class="permalink no-expand" rel="bookmark" title="Elevii și preșcolarii revin din vacanța de iarnă: Poliția recomandă șoferilor să circule cu mai multă prudență" href="/ro/story/9956868">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru prevenirea incidentelor rutiere cu implicarea copiilor, Poliţia recomandă conducătorilor să acorde o atenţie sporită în timpul deplasării în proximitatea școlilor și grădinițelor, precum și în zona de acţiune a indicatorului de avertizare „Copii”. Aceștia le recomandă și părinților ca în toate împrejurările, să respecte regulile de circulaţie pentru a fi un exemplu pozitiv pentru cei mici....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9956823">Ne așteaptă un nou val de scumpiri: Admninistratorii microbuzelor din capitală vor să solicite dublarea tarifului</a>                <a class="permalink no-expand" rel="bookmark" title="Ne așteaptă un nou val de scumpiri: Admninistratorii microbuzelor din capitală vor să solicite dublarea tarifului" href="/ro/story/9956823">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit informațiilor în cel mai apropiat timp, urmează ă fie depusă o solicitare în acest sens. Administratorii susțin că au fost făcute calcule care arată că o călătorie costă de fapt, în medie, zece lei, scrie autoexpert.md. Subiectul va fi discutat în următoarea ședință a Consiliului Municipal Chișinău. Conform transportatorilor, ultima scumpire a tarifului pentru călătoriile cu transportul public, în capitală, a avut loc în 2006. Amintim că de la data de 1 ianuarie curent tarifele pentru t...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-01-09T08:50:32Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9956765">Rudele băiatului omorât în bătaie la Costești anunță proteste: „Se dorește mușamalizarea cazului”</a>                <a class="permalink no-expand" rel="bookmark" title="Rudele băiatului omorât în bătaie la Costești anunță proteste: „Se dorește mușamalizarea cazului”" href="/ro/story/9956765">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rudele lui Dumitru Jomir ne-au comunicat că acesta a fost snopit în bătăi de trei tineri, însă doar doi din ei au fost identificați. „Camerele de supraveghere au surprins momentul încăierării și se vede cum el ar fi fost bătut de trei tineri, nu doi cum ar fi declarat martorii și organele de drept. A 3-a persoană nu a fost identificată până în prezent”, ne-au spus acestea. Totodată, rudele băiatul se plâng că asistența medicală de urgență a fost acordată foarte târziu. „Un tânăr a sunat la 112 ș...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9956672">Rudele băiatului decedat după o încăierare la Costești anunță proteste: „Se dorește mușamalizarea cazului”</a>                <a class="permalink no-expand" rel="bookmark" title="Rudele băiatului decedat după o încăierare la Costești anunță proteste: „Se dorește mușamalizarea cazului”" href="/ro/story/9956672">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rudele lui Dumitru Jomir ne-au comunicat că acesta a fost snopit în bătăi de trei tineri, însă doar doi din ei au fost identificați. „Camerele de supraveghere au surprins momentul încăierării și se vede cum el ar fi fost bătut de trei tineri, nu doi cum ar fi declarat martorii și organele de drept. A 3-a persoană nu a fost identificată până în prezent”, ne-au spus acestea. Totodată, rudele băiatul se plâng că asistența medicală de urgență a fost acordată foarte târziu. „Un tânăr a sunat la 112 ș...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-01-09T08:20:35Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9956609">Zelenski a decretat ziua de 9 ianurie - zi de doliu național în urma prăbușirii avionului de la Teheran</a>                <a class="permalink no-expand" rel="bookmark" title="Zelenski a decretat ziua de 9 ianurie - zi de doliu național în urma prăbușirii avionului de la Teheran" href="/ro/story/9956609">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele a semnat un decret în acest sens, iar pentru a onora memoria morților a decis să coboare drapelele de stat ale Ucrainei pe clădirile și structurile autorităților de stat, autoguvernările locale, întreprinderi, instituții și organizații de stat. Totodată în această zi în Ucraina sunt interzise, activitățile de divertisment și concerte, fiind introduse și modificări în programele de televiziune și radio. Amintim că un avion de pasageri al unei companii ucrainene, cu 176 de persoane la...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9956524">Detalii despre accidentul de la Anenii-Noi: Șoferul VAZ-ului ar fi ieșit pe contrasens</a>                <a class="permalink no-expand" rel="bookmark" title="Detalii despre accidentul de la Anenii-Noi: Șoferul VAZ-ului ar fi ieșit pe contrasens" href="/ro/story/9956524">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bărbatul de 32 de ani conducea un automobil de model VAZ 2121, iar într-un moment acesta ar fi ieșit pe contrasens, în fața unui autoturism de model Nissan Micra, condus de un bărbat de 60 de ani. În automobil se mai aflau doi pasageri, o femeie și un bărbat. În urma impactului Nissan-ul, care a fost grav avariat, a fost aruncat de pe carosabil. Imediat a urmat impactul dintre VAZ 2121 și un alt automobil, de model Skoda, care venea din spatele Nissan-ului. Tânărul de 32 de ani a murit pe loc. Ș...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9956475">Avionul ucrainean a luat foc înainte să se prăbușească: Pilotul a încercat să se îndrepte spre aeroport</a>                <a class="permalink no-expand" rel="bookmark" title="Avionul ucrainean a luat foc înainte să se prăbușească: Pilotul a încercat să se îndrepte spre aeroport" href="/ro/story/9956475">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Raportul, realizat de aviația civilă iraniană, a citat martorii aflați la sol și dintr-o aeronavă care zbura la mare altitudine, spunând că avionul era în flăcări în timp ce se afla în aer, potrivit Mediafax. Avionul Boeing, construit în urmă cu trei ani, care a avut ultima revizie pe 6 ianuarie, a întâmpinat o problemă tehnică la scurt timp după decolare și a încercat să se îndrepte către un aeroport din apropiere înainte de a se prăbuși, se arată în raport. „Avionul a dispărut de pe radare la...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9956380">Iată de ce este benefic să dormi cu șosete</a>                <a class="permalink no-expand" rel="bookmark" title="Iată de ce este benefic să dormi cu șosete" href="/ro/story/9956380">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Păstrarea picioarelor calde pe timp de noapte s-a dovedit a face o diferență în calitatea somnului. Potrivit sleep.org, „Încălzirea picioarelor reci cauzează vasodilatarea vaselor de sânge, ceea ce ar putea spune creierului că este ora de culcare. După ce vasele de sânge se deschid în mâini și picioare, căldura este redistribuită în tot corpul pentru a se pregăti pentru somn.” Cu alte cuvinte, păstrarea picioarelor calde în pat vă ajută să aveți nopți mai puțin agitate și, de asemenea, vă ajută...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-01-09T06:40:29Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9956186">Kaki, Fructul Zeilor: Toate beneficiile de care trebuie să profitați în această perioadă a anului</a>                <a class="permalink no-expand" rel="bookmark" title="Kaki, Fructul Zeilor: Toate beneficiile de care trebuie să profitați în această perioadă a anului" href="/ro/story/9956186">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este fructul unui copac înalt de aproximativ 10 metri, care poartă numele Diospyros (semnificând în greaca antică „fructul divin” sau „hrana lui Zeus”) și care face parte din familia Ebenaceae. Se cunosc mai multe specii Diospyros kaki, cea mai cultivată fiind originară din Asia, respectiv Japonia și China. Acest fruct are mărimea unei piersici medii și o culoare ale cărei nuanțe pornesc de la galben până la portocaliu închis. Coaja este tare și lucioasă, iar pulpa este astringentă când este ver...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9956113">Rachetele folosite de Iran au o rază de acțiune suficient de mare pentru a lovi Europa</a>                <a class="permalink no-expand" rel="bookmark" title="Rachetele folosite de Iran au o rază de acțiune suficient de mare pentru a lovi Europa" href="/ro/story/9956113">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Iranul a lansat marți noaptea nu mai puțin de 22 de rachete balistice pentru a bombarda bazele militare Al-Asad și Erbil din Irak, unde sunt mobilizați militari americani. Autoritățile de la Teheran au anunțat că au declanșat riposta împotriva Statelor Unite, la cinci zile după ce generalul Qassem Soleimani a fost ucis la comanda lui Donald Trump. Milioane de oameni din întreaga lume se tem de un posibil război între Iran și Statele Unite, însă, în cazul unei escaladări a conflictului din Orient...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-01-09T05:20:28Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9956004">După sărbători moldovenii se reîntorc în străinătate: „Plecăm cu gândul că vom face bani”</a>                <a class="permalink no-expand" rel="bookmark" title="După sărbători moldovenii se reîntorc în străinătate: „Plecăm cu gândul că vom face bani”" href="/ro/story/9956004">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astfel arăta de dimineață postul de trecere Leușeni-Albița. O bună parte din unitățile de transport erau microbuze sau autobuze pline cu cei, care se reîntorceau în străinătate, fie la muncă, fie acasă, fiind deja stabiliți cu traiul peste hotare. Unii însă au ales să se deplaseze cu mașina proprie. Numărul mare de pasageri îi bucură pe șoferii de curse lungi. Astfel, pentru a evita cozile, la frontiere au fost luate măsuri sporite. În ultima săptămână, doar la postul Leușeni-Albița, aproximativ...</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-01-08T20:10:29Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9955688">Primele imagini de la accidentul de groază provocat la Anenii-Noi: Mașinile s-au transformat în mormane de fiare</a>                <a class="permalink no-expand" rel="bookmark" title="Primele imagini de la accidentul de groază provocat la Anenii-Noi: Mașinile s-au transformat în mormane de fiare" href="/ro/story/9955688">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În spațiul public au apărut mai multe imagini de la accidentul de groază, prosus în această seara la Anenii Noi, în urma căruia trei persoane au fost rănite, iar alta a murit pe loc, după un impact puternic....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9955657">Accident în lanț la Anenii-Noi: O persoană a murit, iar alte trei au fost rănite</a>                <a class="permalink no-expand" rel="bookmark" title="Accident în lanț la Anenii-Noi: O persoană a murit, iar alte trei au fost rănite" href="/ro/story/9955657">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Scriitoarea americană Elizabeth Wurtzel, autoarea „Prozac Nation”, o carte de referinţă despre depresia cronică, a murit marţi la vârsta de 52 de ani după......</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9955634">FOTO // Un depozit de pe bulevardul Moscovei a fost cuprins de flăcări: Șapte autospeciale ale pompierilor au intervenit</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO // Un depozit de pe bulevardul Moscovei a fost cuprins de flăcări: Șapte autospeciale ale pompierilor au intervenit" href="/ro/story/9955634">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În seara zilei de 8 ianuarie 2020 angajații Inspectoratului General pentru Situații de Ugență au intervenit pentru a lichida un incendiu, care a izbucnit într-un depozit pe bulevardul Moscovei din municipiul Chișinău. Apelul la Serviciul 112 a fost înregistrat la ora 19:42. Potrivit IGSU, arderea s-a produs într-un atelier de vopsire a sticlelor și gravură amplasat pe primul etaj. La fața locului au intervenit șapte autospeciale de intervenție. Arderea a fost localizată la ora 20:41. Conform dat...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9955577">Seceta din Australia: Circa 10.000 de cămile vor fi împuşcate</a>                <a class="permalink no-expand" rel="bookmark" title="Seceta din Australia: Circa 10.000 de cămile vor fi împuşcate" href="/ro/story/9955577">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorităţile locale din Australia de Sud au declarat că turme „extrem de mari&#039;&#039; afectează comunităţile rurale - ameninţând puţinele surse de hrană şi de apă, avariind infrastructura şi reprezentând un pericol la adresa şoferilor. Măsura este luată în contextul în care Australia a fost afectată în 2019 de cel mai călduros şi secetos an din istoria înregistrărilor meteorologice, seceta severă secând sursele de apă din unele oraşe şi alimentând incendiile de vegetaţie care au devastat zona de sud-e...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9955499">Scriitoarea Elizabeth Wurtzel, autoarea cărţii „Prozac Nation”, a murit la vârsta de 52 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Scriitoarea Elizabeth Wurtzel, autoarea cărţii „Prozac Nation”, a murit la vârsta de 52 de ani" href="/ro/story/9955499">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Contactată de AFP, agenţia literară care o reprezintă pe Elizabeth Wurtzel nu a reuşit să confirme informaţiile oferite publicaţiei New York Times de către scriitorul David Samuels, prietenul autoarei. Scriitoarea anunţase public în 2015 că suferă de cancer la sân şi a scris deseori despre evoluţia bolii şi despre tratamentele urmate, în special pe contul său de Twitter. Absolventă a universităţilor Harvard şi Yale, jurnalistă, critică şi autoare, Elizabeth Wurtzel a devenit celebră după publica...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9955369">Motivul pentru care un miliardar va dărui 9 milioane de dolari unor oameni necunoscuți</a>                <a class="permalink no-expand" rel="bookmark" title="Motivul pentru care un miliardar va dărui 9 milioane de dolari unor oameni necunoscuți" href="/ro/story/9955369">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Omul de afaceri va da 1 milion de yeni (9 milioane de dolari) pentru 1.000 dintre cei care îl urmăresc pe Twitter. Cei care vor primi banii vor fi aleși aleator dintre utilizatorii care au distribuit un mesaj postat de Yusaku Maezawa în prima zi a anului 2020, scrie channelnewsasia. „E un experiment social serios”, a spus Maezawa într-un videoclip publicat pe YouTube, adăugând că speră ca experimentul lui va atrage atenția academicienilor și economiștilor. Miliardarul, care urmează să devină pri...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9955221">O sculptură ce simbolizează „colapsul inevitabil”, instalată în Trafalgar Square din Londra</a>                <a class="permalink no-expand" rel="bookmark" title="O sculptură ce simbolizează „colapsul inevitabil”, instalată în Trafalgar Square din Londra" href="/ro/story/9955221">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lucrarea „The End&#039;&#039; („Sfârşitul&#039;&#039;), semnată de artistul britanic Heather Phillipson, nu este o simplă sculptură, ci o creaţie multimedia, întrucât camera de filmat a dronei va înregistra în direct împrejurimile, iar imaginile vor putea fi vizionate prin intermediul unei pagini de internet dedicate. Sculptura va fi expusă până în martie 2022 pe cel de-al patrulea soclu din celebra piaţa londoneză, unde sunt expuse creaţii începând cu 1998. „The End&#039;&#039; va înlocui &#039;&#039;The Invisible Enemy Should Not Ex...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9954975">Air France și Lufthansa au suspendat zborurile către Iran și Irak: Avioanele civile americane nu mai survolează aceste țări</a>                <a class="permalink no-expand" rel="bookmark" title="Air France și Lufthansa au suspendat zborurile către Iran și Irak: Avioanele civile americane nu mai survolează aceste țări" href="/ro/story/9954975">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania aviatică Air France şi-a suspendat „până la noi ordine” toate cursele care survolează spaţiile aeriene iranian şi irakian, la câteva ore după atacurile iraniene. „Ca măsură de precauţie şi după anunţul privind lovituri aeriene în curs, Air France a decis să suspende până la noi ordine orice survolare a spaţiilor aeriene iranian şi irakian”, a anunţat un purtător de cuvânt al companiei aeriene franceze, citat de Agerpres. „Planurile de zbor sunt ajustate în timp real, în funcţie de deciz...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9954753">Armand Goșu: Viitorul scenei politice în RM depinde de lupta dintre Plahotniuc și Voronin, care se dă în mintea lui Dodon</a>                <a class="permalink no-expand" rel="bookmark" title="Armand Goșu: Viitorul scenei politice în RM depinde de lupta dintre Plahotniuc și Voronin, care se dă în mintea lui Dodon" href="/ro/story/9954753">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anexarea Crimeei a fost, fără îndoială, un factor esențial fără de care un regim autoritar n-ar fi fost posibil la Chișinău, de vreme ce Moldova e foarte permeabilă la influențe externe. Abilitatea cu care oligarhul Vladimir Plahotniuk, posesorul a cel puțin trei cetățenii - română, rusă, moldovenească - și a mai multor nume/identități, s-a erijat în garantul orientării prooccidentale a Moldovei a fost invers proporțională cu capacitatea cancelariilor occidentale de a înțelege ce se petrece la C...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9954717">Guvernul Chicu, îndemnat să amâne impozitarea giganților IT; Expert: „Poate afecta relația cu SUA; Există soluții mai bune”</a>                <a class="permalink no-expand" rel="bookmark" title="Guvernul Chicu, îndemnat să amâne impozitarea giganților IT; Expert: „Poate afecta relația cu SUA; Există soluții mai bune”" href="/ro/story/9954717">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit expertului, la dispoziția guvernului Republicii Moldova există alte două strategii care îi vor permite să nu meargă singur împotriva giganților digitali, ci să folosească propriile arme ale giganților. Prima este de a amâna intrarea în vigoare a noii taxe până la 1 ianuarie 2021, deoarece până atunci va fi introdusă o taxă digitală unică în UE în mod continuu, iar sincronizarea acesteia cu ceea ce va fi adoptat în UE. „Acest lucru va permite Moldovei să-și unifice regimul de impozitare...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9954716">NATO şi diplomaţiile occidentale condamnă tirurile iraniene asupra bazelor cu soldaţi americani din Irak</a>                <a class="permalink no-expand" rel="bookmark" title="NATO şi diplomaţiile occidentale condamnă tirurile iraniene asupra bazelor cu soldaţi americani din Irak" href="/ro/story/9954716">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aceste tiruri au fost prima ripostă militară după asasinarea influentului general iranian Qassem Soleimani în atacul american cu dronă de pe 3 ianuarie. Miliţiile pro-iraniene din Irak au anunţat şi ele miercuri atacuri de represalii împotriva trupelor americane. I condemn the Iranian missile attacks on US & @coalition forces in Iraq. #NATO calls on Iran to refrain from further violence. Allies continue to consult & remain committed to our training mission in Iraq. pic.twitter.com/6PdXMZxSNB — J...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9954715">Anul 2019, al doilea cel mai călduros din istoria înregistrărilor meteorologice</a>                <a class="permalink no-expand" rel="bookmark" title="Anul 2019, al doilea cel mai călduros din istoria înregistrărilor meteorologice" href="/ro/story/9954715">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anul trecut s-a situat pe locul al doilea în topul celor mai călduroşi ani înregistraţi, cu doar 0,04 grade Celsius în urma 2016, care rămâne cel mai călduros an, însă după un episod El Nino deosebit de intens. Deceniul 2010-2019 a fost cel mai călduros de la începutul măsurătorilor, a precizat Copernicus. În 2019, temperatura a depăşit cu 0,6 grade Celsius media din perioada 1981-2010. „Din nou, 2019 a fost din nou un an excepţional de călduros, de fapt al doilea cel mai călduros la nivel mondi...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9954583">Creatorii dronei care l-a ucis pe generalul Soleimani, doi frați miliardari care fac afaceri cu armata SUA de zeci de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Creatorii dronei care l-a ucis pe generalul Soleimani, doi frați miliardari care fac afaceri cu armata SUA de zeci de ani" href="/ro/story/9954583">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cât costă dronele Predator MQ-9 Reaper şi cine le face Dronele Predator MQ-9 Reaper costă 16 milioane dolari, cântăresc 2,5 tone şi pot trage de la o distanţă de aproape 2.000 de km, în timp ce ar putea fi pilotate de la jumătate de lume distanţă – reprezintă una dintre cele mai importante arme din arsenalul SUA, potrivit Forbes. Compania din spatele acestor drone se numeşte General Atomics şi este deţinută de doi fraţi octagenari. Neal Blue, 84 ani, are o avere estimată la 4,1 miliarde dolari ş...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9954582">Tragedie în ziua de Crăciun la Hâncești: O tânără a decedat după ce mașina în care se afla s-a răsturnat</a>                <a class="permalink no-expand" rel="bookmark" title="Tragedie în ziua de Crăciun la Hâncești: O tânără a decedat după ce mașina în care se afla s-a răsturnat" href="/ro/story/9954582">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Totul a avut loc ieri la ora 15:20 pe traseul satului Pașcani, raionul Hâncești. Potrivit Ofițerului de presă al IGP, Mariana Bețivu, victima se afla în calitate de pasager, iar la volanul mașinii de marca Honda se afla un tânăr de 18 ani. Aceasta a pierdut controlul volanului iar mașina s-a răsturnat....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9954521">Regres financiar uriaş la Chelsea! Pierderi de sute de milioane de euro, în ciuda infuziei de capital a lui Abramovici</a>                <a class="permalink no-expand" rel="bookmark" title="Regres financiar uriaş la Chelsea! Pierderi de sute de milioane de euro, în ciuda infuziei de capital a lui Abramovici" href="/ro/story/9954521">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dezechilibrul financiar al grupării a fost cauzat în sepcial de demiterea antrenorului Antonio Conte la începutul sezonului şi de neparticiparea în Liga Campionilor. În iulie 2018, Chelsea l-a demis pe antrenorul italian, aflat acum la Inter Milano, înainte cu un an ca înţelegerea acestuia să expire. Clubul englez a trebuit să-i despăgubească pe tehnician şi staff-ul lui cu 26,6 milioane de lire sterline. Conte a câştigat Premier League în primul an de contract, iar în cel de-al doilea, Cupa Ang...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9954482">Creatorul serialului „Betty cea urâtă”, găsit mort într-un motel din Miami; Avea 45 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Creatorul serialului „Betty cea urâtă”, găsit mort într-un motel din Miami; Avea 45 de ani" href="/ro/story/9954482">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Silvio Horta a murit marţi, 7 ianuarie, la vârsta de 45 de ani, după ce, aparent, s-a împuşcat. Moartea a fost confirmată de un reprezentant, însă detalii oficiale privind cauza nu au fost transmise deocamdată, potrivit news.ro, citat de Adevărul. Versiunea americană a serialului de comedie „Betty cea urâtă/Yo soy Betty, la fea“ a avut-o în rol principal pe America Ferrera. „Ugly Betty“ a avut patru sezoane la ABC, fiind difuzată din 2006 până în 2010. Horta a fost showrunner şi a condus echipa...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9954353">Premierul Canadei și-a lăsat barbă; Ce înseamnă asta în politica modernă (FOTO)</a>                <a class="permalink no-expand" rel="bookmark" title="Premierul Canadei și-a lăsat barbă; Ce înseamnă asta în politica modernă (FOTO)" href="/ro/story/9954353">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Încă dinainte ca liderul executiv să devină premier, canadienii discutau despre modul în care Justin Trudeau arată, transformând orice tunsoare sau posibilă vopsire a părului într-o poveste națională. El a fost comparat cu un prinț Disney, a ajuns pe coperta revistei Rolling Stone și a fost fotografiat purtând machiaj. De asemenea, soșetele colorate ale lui Trudeau au fost deseori remarcate. În imaginea publicată recent, Justin Trudeau se uită în distanță, ținându-și mâinile la gură și afișează...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9954352">FOTO // Aleea panoramică de pe strada Maria Drăgan, acoperită cu mucuri de țigări</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO // Aleea panoramică de pe strada Maria Drăgan, acoperită cu mucuri de țigări" href="/ro/story/9954352">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe imagini care dovedesc acest lucru au fost publicate pe rețelele de socializare. Un internaut a scris pe Facebook că: „Sunt o sumedenie de urne, de ce oamenii arunca mucurile pe jos?”. Primarul capitalei, Ion Ceban, a venit cu o reacție în acest sens, declarând că: „Am fost sesizați despre dezordinea de pe aleea panoramică din strada Maria Dragan. În aceste zile de sărbatoare muncitorii au făcut curățenie. Contez pe bunul simț a oamenilor de a păstra curățenia. În caz contrar vom fi nev...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9954351">Paşaportul din Japonia, cel mai puternic din lume; Ce loc ocupă Republica Moldova în clasamentul mondial</a>                <a class="permalink no-expand" rel="bookmark" title="Paşaportul din Japonia, cel mai puternic din lume; Ce loc ocupă Republica Moldova în clasamentul mondial" href="/ro/story/9954351">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnal">Jurnal.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru al treilea an consecutiv, Japonia ocupă primul loc în clasament, oferind cetățenilor săi acces fără vize în 191 de țări, potrivit datelor Asociației Internaționale de Transport Aerian (IATA). Singapore s-a poziționat pe locul doi, cu un număr de 190 de țări, în timp ce Coreea de Sud a coborât pe locul trei, lângă Germania, care oferă cetățenilor săi accesul fără vize în 189 de țări din întreaga lume. Paşaportul din Republica Moldova se află pe locul 49. Cetăţenii ţării noastre pot călător...</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=28'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5e16f241ce0091.47711208');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

