<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Călătoria lui Putin în Crimeea, anchetată de Ucraina - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Anchetatorii ucraineni au deschis o procedură penală după ce primul tren rus de pasageri a ajuns în Crimeea printr-o nouă legătură feroviară cu peninsula din Marea Neagră. Se întâmplă după ce trenul de pasageri care a pornit din Sankt Petersburg ar fi trecut ilegal frontiera naţională a Ucrainei pe Podul Crimeii, potrivit procurorului general de la Kiev. Luni, preşedintele rus Vladimir Putin a anunţat oficial deschiderea căii feroviare ce leagă Rusia continentală de Peninsula Crimeea printr-un p..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 26 decembrie 2019</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                    </div>
    </div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Călătoria lui Putin în Crimeea, anchetată de Ucraina</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/n4-md">N4</a></span>,
26 decembrie 2019 16:30</div>
<p>
Anchetatorii ucraineni au deschis o procedură penală după ce primul tren rus de pasageri a ajuns în Crimeea printr-o nouă legătură feroviară cu peninsula din Marea Neagră. Se întâmplă după ce trenul de pasageri care a pornit din Sankt Petersburg ar fi trecut ilegal frontiera naţională a Ucrainei pe Podul Crimeii, potrivit procurorului general de la Kiev. Luni, preşedintele rus Vladimir Putin a anunţat oficial deschiderea căii feroviare ce leagă Rusia continentală de Peninsula Crimeea printr-un p...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://n4.md/news/calatoria-lui-putin-crimeea-anchetata-de-ucraina">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  N4</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-12-26T14:30:09Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9923991">Taifunul Phanfone a măturat Filipine</a>                <a class="permalink no-expand" rel="bookmark" title="Taifunul Phanfone a măturat Filipine" href="/ro/story/9923991">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel puțin 16 persoane au fost raportate ca fiind decedate și alte șase dispărute, după ce taifunul Phanfone s-a bătut asupra mai multor insule centrale din Filipine în ziua de Crăciun. Biroul de Apărare Civilă verifică rapoartele cu alte zeci de victime. Mii de locuitori au fost nevoiți să-și părăsească domiciliile. Taifunul a adus un sezon de vacanță umedă și tristă pentru locuitorii din Filipine, care sunt în mare parte catolici. Mii de alte persoane au fost, de asemenea, blocate în porturile...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9923990">Călătoria lui Putin în Crimeea, anchetată de Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Călătoria lui Putin în Crimeea, anchetată de Ucraina" href="/ro/story/9923990">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anchetatorii ucraineni au deschis o procedură penală după ce primul tren rus de pasageri a ajuns în Crimeea printr-o nouă legătură feroviară cu peninsula din Marea Neagră. Se întâmplă după ce trenul de pasageri care a pornit din Sankt Petersburg ar fi trecut ilegal frontiera naţională a Ucrainei pe Podul Crimeii, potrivit procurorului general de la Kiev. Luni, preşedintele rus Vladimir Putin a anunţat oficial deschiderea căii feroviare ce leagă Rusia continentală de Peninsula Crimeea printr-un p...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9923943">Preotul care a dat mulțimea pe spate</a>                <a class="permalink no-expand" rel="bookmark" title="Preotul care a dat mulțimea pe spate" href="/ro/story/9923943">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un preot din Dublin i-a lăsat pe cei prezenți la Liturghia de Ajunul Crăciunului cu gura căscată, după ce a plecat cu un scuter electric. Preotul paroh din Ballyroan s-a asigurat că este o masă de Crăciun, în timp ce le-a spus copiilor că vrea să încerce vadă și el cadoul primit de la Moș. Mulțimea a izbucnit în aplauze și urale, în timp ce preotul a încheiat slujba dându-și drumul pe culoar pe scuter. Imediat, pe rețelele sociale au apărut sute de comentarii despre postarea care a devenit viral...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-12-26T14:10:01Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9923905">Noi violențe la Hong Kong</a>                <a class="permalink no-expand" rel="bookmark" title="Noi violențe la Hong Kong" href="/ro/story/9923905">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fără armistițiu de Crăciun în Hong Kong, unde au avut loc noi confruntări între protestatari și forțele de ordine. Poliția a arestat și a folosit gaze lacrimogene pentru a-i dispersa pe protestatari, care solicită mai multă democrație și denunță implicarea din ce în ce mai mare a Chinei asupra fostei colonii britanice. Acest val de proteste fără precedent durează de mai bine de șase luni. Protestatarii au invadat, de asemenea, un mall pentru a-și face vocea auzită, iar un restaurant din Hong Kon...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9923904">Reținut pentru furt din locuințe</a>                <a class="permalink no-expand" rel="bookmark" title="Reținut pentru furt din locuințe" href="/ro/story/9923904">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A ajuns pe mâna oamenilor legii, fiind suspectat pentru furt din locuințe. Este vorba de un bărbat de 42 de ani, care, conform informațiilor poliției, a fost arestat după ce ar fi intrat într-o casă din Chișinău de unde a sustras mai multe obiecte. Astfel, după ce au fost sesizați pe data de 11 decembrie, de către proprietara locuinței, care a comunicat că i-au fost furat mai multe instrumente folosite în construcției, oamenii legii au început investigațiile. După un șir de măsuri speciale între...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9923872">Stoianoglo a prelungit verificările la PA și PCCOCS</a>                <a class="permalink no-expand" rel="bookmark" title="Stoianoglo a prelungit verificările la PA și PCCOCS" href="/ro/story/9923872">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procurorul general, Alexandr Stoianoglo, a prelungit activitatea grupurilor de procurori desemnați pentru a efectua un control complex al procuraturilor specializate – Procuratura Anticorupție și Procuratura pentru Combaterea Criminalității Organizate și Cauze Speciale. „Săptămâna trecută, eu am prelungit ordinul privind controlul asupra procuraturilor specializate. Acest control va fi prelungit până la 10 ianuarie. Asta este ultima prelungire. După asta, noi vom ieși cu informațiile privind act...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9923810">Salariu mediu pe economie, în creștere</a>                <a class="permalink no-expand" rel="bookmark" title="Salariu mediu pe economie, în creștere" href="/ro/story/9923810">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cuantumul salariului mediu lunar pe economie, prognozat pentru anul 2020, urmează să fie stabilit în mărime de 7.953 lei, iar o decizie în acest sens va fi luată de Cabinetul de Miniștri chiar în ședința de vineri, 27 decembrie, scrie bizlaw.md.   Astfel, potrivit sursei citate, conform normelor legale, cuantumul prognozat al salariului mediu lunar pe economie se folosește la determinarea plafonului bazei de calcul a indemnizațiilor de asigurări sociale, calcularea contribuțiilor de asigurări so...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-12-26T13:10:02Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9923633">Accidentele auto au mai ucis trei oameni</a>                <a class="permalink no-expand" rel="bookmark" title="Accidentele auto au mai ucis trei oameni" href="/ro/story/9923633">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tragic. Doar în ultimile 24 de ore, pe drumurile din țară, s-au produs 15 accidente rutiere grave, care s-au soldat cu trei morți și 17 răniți. Potrivit oamenilor legii, primul accident a avut loc miercuri dimineața, în satul Ciocâlteni, raionul Orhei, unde o femeie de 64 de ani a decedat după ce a fost lovită în plin de o mașină chiar pe trecerea de pietoni. Un alt caz a avut loc pe traseul Bălți-Florești. Aici, un automobil de model a tamponat o femei, în vârstă de 41 de ani, care a decedat pe...</div>
                    </div>
    </div>
						
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-12-25T14:10:01Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9920887">De Revelion vom avea parte și de ninsori</a>                <a class="permalink no-expand" rel="bookmark" title="De Revelion vom avea parte și de ninsori" href="/ro/story/9920887">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deși de Crăciun am avut vreme tipică sfârșitului lunii martie, de Revelion s-ar putea să avem parte de vreme rece și chiar de ninsori slabe. Cel puțin asta promite Serviciul Hidrometeorologic de Stat, care mai menționează că în următoarele zile vom avea scăderi ale temperaturii până la 0 grade pe timp de zi, începând cu sâmbătă. În aceste condiții, duminică ar urma să ningă în nordul republicii, iar luni fulgii vor putea fi văzuți și la Chișinău. În ziua de marți, ar urma să ningă slab și la sud...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9920841">Noi imagini cu epava Titanicului</a>                <a class="permalink no-expand" rel="bookmark" title="Noi imagini cu epava Titanicului" href="/ro/story/9920841">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După o pauză de 14 ani, un explorator american s-a scufundat în adâncurile Oceanului Atlantic pentru a surprinde noi imagini cu nava Titanic, care reflectă starea epavei prăbușite cu cel puțin un secol în urmă. Mai mult, oamenii de știință susțin că noile imagini vor fi utilizate pentru realizarea unui nou film documentar. Titanicul a ajuns la fundul oceanului Atlantic la data de 15 aprilie, 1912, după ce acesta s-a lovit de un iceberg. În urma accidentului, 1514 persoane din 2228 s-au stins din...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9920708">Operațiunea secretă a celor de la SIS</a>                <a class="permalink no-expand" rel="bookmark" title="Operațiunea secretă a celor de la SIS" href="/ro/story/9920708">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie din Moldova şi cei doi copii ai ei au fost repatriați din Siria, acolo unde erau practic deţinuți într-o tabără de refugiaţi. Moldoveanca şi copiii ei a stat un an în acea tabără, fără să aibă dreptul să o părăsească. Totul s-a întâmplat aseară, când femeia a fost întâmpinată la Aeroport de către președintele Igor Dodon. Potrivit acestuia, operațiunea a fost posibilă datorită acțiunilor coordonate ale Serviciului de Informații și Securitate în colaborare cu serviciile speciale din Turci...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9920543">Populația Moldovei e din nou în vizorul statisticei</a>                <a class="permalink no-expand" rel="bookmark" title="Populația Moldovei e din nou în vizorul statisticei" href="/ro/story/9920543">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Biroul Național de Statistică a dat start unui nou proiect de modernizare a colectării și procesării datelor statistice cu privire la numărul populației din Moldova. Astfel, pe durata a doi ani de implementare a proiectului, BNS va estima migrația internă și migrația internațională la nivel teritorial, în baza datelor Agenției Servicii Publice despre schimbarea domiciliului și în baza traversărilor frontierei de stat de către persoanele fizice, oferite de Inspectoratul General al Poliției de Fro...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9920206">S-au călcat în picioare chiar de Crăciun</a>                <a class="permalink no-expand" rel="bookmark" title="S-au călcat în picioare chiar de Crăciun" href="/ro/story/9920206">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Magia Crăciunului nu i-a lăsat să se abțină de la cadouri, mai ales că erau gratis. Momente de-a dreptul șocante au fost surprinse într-un mall din Australia, administrația căruia a decis să lanseze un concurs maraton de 33 de ore. Acest eveniment a fost inaugurat printr-o tombolă care consta în baloane cu diverse premii şi pe care vizitatorii mall-ului trebuiau să le prindă. Haosul general a fost declanşat în momentul în care baloanele au fost aruncate în incinta mall-ului şi peste 100 de oamen...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9920205">Instituțiile medicale activează în regim obișnuit</a>                <a class="permalink no-expand" rel="bookmark" title="Instituțiile medicale activează în regim obișnuit" href="/ro/story/9920205">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bine de știut. Toate instituțiile medicale activează în regim obișnuit în perioada sărbătorilor de iarnă și acordă asistență medicală populației în volum deplin. Cel puțin așa susține Ministerul Sănătății, care a mai menționat că în această perioadă administrația fiecărei instituții medicale va nominaliza personalul medical de gardă și persoanele responsabile din managementul instituțional, prin grafic de lucru complementar. Totodată, vor fi asigurate rezervele necesare de medicamente, consumabi...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-12-24T14:40:02Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9918157">Fără plăți pentru coletele de până la 200 de euro</a>                <a class="permalink no-expand" rel="bookmark" title="Fără plăți pentru coletele de până la 200 de euro" href="/ro/story/9918157">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bine de știut. Începând cu 1 ianuarie 2020, limita neimpozabilă pentru bunurile introduse prin intermediul trimiterilor poștale internaționale se va micșora. Astfel, suma maximă pentru care nu se vor percepe plăți vamale va fi de 200 de euro. Un anunț în acest sens a fost făcut de Serviciul Vamal prin-un comunicat de presă, unde mai este specificat că subiecții acestor modificări sunt persoanele fizice care introduc mărfuri pentru uz personal. Astfel, coletele destinate persoanelor fizice, a căr...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9918110">Accidentele rutiere și incendiile, cele mai dese tragedii</a>                <a class="permalink no-expand" rel="bookmark" title="Accidentele rutiere și incendiile, cele mai dese tragedii" href="/ro/story/9918110">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">1.524 de incendii, care s-au soldat cu 216 decese și 2.307 accidente rutiere, în urma cărora au murit 232 persoane, iar alte câteva s-au ales cu diferite traume. Aceste cifre, prezentate astăzi de Comisia pentru Situații Excepționale, sunt niște date tragice, dar care trebuie să ne facă să ne gândim mult mai serios la noi, precum și la cei din jurul nostru. Potrivit raportului, cele mai frecvente cauze ce au generat incendii sunt erorile admise în construcția și exploatarea sobelor și în montare...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9918109">Leul crește puțin față de euro</a>                <a class="permalink no-expand" rel="bookmark" title="Leul crește puțin față de euro" href="/ro/story/9918109">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9918006">ANSA și poliția, cu ochii pe piețele din Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="ANSA și poliția, cu ochii pe piețele din Chișinău" href="/ro/story/9918006">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Agenția Națională pentru Siguranța Alimentelor și poliția continuă șirul verificărilor în magazinele și piețele din Chișinău. Astfel, după ce a efectuat un șir de controale inopinate în magazinele din capitală, ANSA a mers și la piețele din oraș. Iar în urma verificărilor a fost depistat faptul că unele produse alimentare se vând în condiții mizere fiind expirate și fără niciun act de proveniență. În această ordine de idei, Agenția a întocmit 19 procese verbale cu privire la contravenție și 9 pr...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9917968">Crăciun cu vreme caldă, dar instabilă</a>                <a class="permalink no-expand" rel="bookmark" title="Crăciun cu vreme caldă, dar instabilă" href="/ro/story/9917968">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sărbătorile de iarnă debutează cu vreme tipică sfârșitului lunii martie. Astfel, potrivit Serviciului Hidrometeorologic de Stat, de Crăciun atât minimile, cât și maximile vor urca până la +8 grade. Iar singurul lucru care ne va reaminti că suntem la sfârșitul lunii decembrie vor fi precipitațiile, care în unele zone se vor putea să cadă sub formă de lapoviță și ninsoare. Îmbucurător este faptul că Codul Galben de vânt puternic, emis luni, nu ne va mai da bătăi de cap, cel puțin în următoarele 24...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9917907">Suportul unic de 700 de lei, disponibil din 2 ianuarie</a>                <a class="permalink no-expand" rel="bookmark" title="Suportul unic de 700 de lei, disponibil din 2 ianuarie" href="/ro/story/9917907">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Casa Națională de Asigurări Sociale aduce la cunoștința beneficiarilor de toate tipurile de pensii, al căror cuantum lunar nu depășește 2.000 de lei, și de alocații sociale de stat stabilite până la 1 ianuarie 2020 că, începând cu 2 ianuarie, pot ridica suportul financiar unic în sumă de 700 de lei. Astfel, într-un comunicat de presă al instituției se spune că suportul financiar unic va fi acordat beneficiarilor de pensii pentru limită de vârstă, de dizabilitate, de urmaș, pentru vechime în munc...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9917766">Kievul și separatiștii, un nou schimb de prizonieri</a>                <a class="permalink no-expand" rel="bookmark" title="Kievul și separatiștii, un nou schimb de prizonieri" href="/ro/story/9917766">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorităţile de la Kiev şi separatiştii pro-ruşi din estul Ucrainei au convenit luni să procedeze la un nou schimb de prizonieri înainte de sfârşitul anului, una din măsurile de dezescaladare promise după un recent summit de pace la Paris, unde cele două părți au mai convenit la consolidarea încetării focului și la noi retrageri de combatanţi din trei zone până la finele lui martie 2020. Acordurile de pace semnate la Minsk în 2015 au permis o diminuare importantă a violenţelor, dar reglementarea...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9917680">Serviciul militar obligatoriu rămâne în vigoare</a>                <a class="permalink no-expand" rel="bookmark" title="Serviciul militar obligatoriu rămâne în vigoare" href="/ro/story/9917680">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Serviciul militar obligatoriu nu va fi anulat în curînd. Declarația îi aparține ministrului Apărării, Victor Gaiciuc, care, în cadrul unui interviu oferit pentru radio Sputnik Moldova, a declarat că nu este neapărat ca în viitorul apropiat să fie anulat serviciului militar obligatoriu în Moldova, iar în armată să rămână doar militarii prin contract. Or, odată ce armata noastră, la fel ca multe altele de tip neutru, are nevoie de forțe noi, respectiv o parte din populația masculine a țării va urm...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9917632">Numărul de studenți moldoveni, tot mai mic</a>                <a class="permalink no-expand" rel="bookmark" title="Numărul de studenți moldoveni, tot mai mic" href="/ro/story/9917632">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alarmant. Moldova rămâne și fără studenți. Iar acest lucru este demonstrat de cifrele anului academic 2019-2020, când numărul tinerilor care au decis să meargă la Universități a atins cota minimă din ultimii 24 de ani, adică de 56,8 mii, sau cu 3,8 mii mai puțin decât în 2018-2019. Practic, scrie economistul IDIS Viitorul, Veaceslav Ioniță, Moldova a ajuns la nivelul anului de studii 1995-1996, perioadă în care tinerii noștri abia începeau să facă pasul mai hotărât spre studiile universitare. Ia...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9916784">Ambasador prins la furat</a>                <a class="permalink no-expand" rel="bookmark" title="Ambasador prins la furat" href="/ro/story/9916784">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Furtul, practicat și la case mai mari. Iar în ultimul intrat în această listă rușinoasă este ambasadorul Mexicului în Argentina, care a demisionat după ce a fost prins că a furat o carte. Inteligent prin mișcările sale, oficialul nu a ținut însă cont de faptul că trăiește în secolul XXI, iar camerele de supraveghere sunt instalate mai la tot colțul. Astfel, din imaginile video care au apărut imediat pe internet se vede cum, aflat într-o librărie, diplomatul a ascuns cartea într-un ziar şi a plec...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9916660">Aerogara Chișinău, de la offshore la un oligarh rus</a>                <a class="permalink no-expand" rel="bookmark" title="Aerogara Chișinău, de la offshore la un oligarh rus" href="/ro/story/9916660">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De la un offshore la un oligarh rus. Cam aceasta este istoria proprietarilor „Avia Invest”, firma care gestionează în proporție de 95% Aeroportul Internațional Chișinău, scrie mold-street.com. Astfel, conform unei sinteze făcute de sursa citată, în ultimii șase ani, mai exact din momentul în care Guvernul Leancă a concesionat Aerogara celor de la Avia Invest, aceasta și-a schimbat de mai multe ori proprietarii, dar niciodată nu a fost clar cine sunt beneficiarii finali. În acest sens, apare o no...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9916457">Indonezia lovită de o nouă tragedie</a>                <a class="permalink no-expand" rel="bookmark" title="Indonezia lovită de o nouă tragedie" href="/ro/story/9916457">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imagini greu de privit. Victime, salvatori, neputință, apă și un morman de fiare. Cam așa arată scenariul ultimei tragedii produse în Indonezia, unde cel puțin 24 de oameni au murit, iar alți 13 sunt răniți, după ce un autobuz a căzut într-un rîu. Conform presei străine, care citează poliția locală, unitatea de transport a căzut într-o rîpă adâncă de aproximativ 150 de metri, după care a ajuns în apă. Tragedia s-ar fi întâmplat după ce autobuzul s-ar fi izbit de bariera de pe drum, după care, pu...</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">23 decembrie 2019</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9914088">Meteorologii au emis cod galben de vânt</a>                <a class="permalink no-expand" rel="bookmark" title="Meteorologii au emis cod galben de vânt" href="/ro/story/9914088">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cod Galben de vânt puternic pentru această noapte și dimineața zilei de mâine. Asta anunță Serviciul Hidrometeorologic, potrivit căruia, în următoarele ore, pe cea mai mare parte a teritoriului se prevăd intensificări ale vântului sud-estic în rafale de până la 15-20 m/s. De asemenea, mai anunță sinopticienii, în continuare, cerul va fi acoperit de nori, respectiv sunt anunțate ploi, care se pot transforma în lapoviță, odată ce maxima va coborî simțitor față de cea înregistrată în weekend. Mai m...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9914087">Leul crește puțin față de euro</a>                <a class="permalink no-expand" rel="bookmark" title="Leul crește puțin față de euro" href="/ro/story/9914087">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9914046">Moldova va primi 300 de milioane de la Guvernul rus</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova va primi 300 de milioane de la Guvernul rus" href="/ro/story/9914046">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moldova va primi acel credit de 300 de milioane promis de guvernul de la Kremlin, promite președintele Igor Dodon, care spune că un acord în acest sens ar putea fi semnat până la începutul lunii februarie, anul viitor. Declarațiile au fost făcute după ședința tradițională comună între președinte, care a revenit dintr-o nouă vizită în Federația Rusă, speaker și prim-ministrul țării. „Un alt subiect discutat cu Putin a fost obținerea unui credit. Creditul de 300 de milioane de dolari solicitat de...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9913915">Primăria vrea să continue demontarea gheretelor</a>                <a class="permalink no-expand" rel="bookmark" title="Primăria vrea să continue demontarea gheretelor" href="/ro/story/9913915">#</a>                <a class="src site color-green no-expand" href="/ro/b/n4-md">N4</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lupta cu gheretele de pe străzile capitalei continuă. Acestea urmează să fie demontate practic în totalitate. Câte vor rămâne, care va fi conceptul și scopul lor, responsabilii de la primărie nu sunt încă deciși și urmează să stabilească. Victor Chironda, viceprimarul pe urbanism și construcții, spune că încă nu sunt date concrete în acest sens, însă afirmă că vrea să le demonteze pe toate. „Trebuie să înțelegem că gheretele vor fi reamplasate sau că numărul lor se va extinde la nesfârșit. Noi n...</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=167'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5e04c812794bd1.88606828');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

