<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Flashmob în diasporă, pentru susținerea Guvernului Sandu. Mesajul moldovenilor din Frakfurt - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Un grup de moldoveni stabiliți în Frankfurt, Germania, a organizat un flashmob de susținere a Guvernului Sandu, transmite TV8. Participanții susțin că-l vor pe Ștefan Gligor procuror general, spunând că aceasta ar fi candidatura care se bucură de susținerea societății civile. Aceștia i-au transmis un mesaj și președintelui Igor Dodon, spunându-i că, dacă Guvernul Sandu […] Сообщение Flashmob în diasporă, pentru susținerea Guvernului Sandu. Mesajul moldovenilor din Frakfurt появились сначала на BTV."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">luni, 11 noiembrie 2019</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                    </div>
    </div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Flashmob în diasporă, pentru susținerea Guvernului Sandu. Mesajul moldovenilor din Frakfurt</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/btv-md">BTV</a></span>,
11 noiembrie 2019 16:00</div>
<p>
Un grup de moldoveni stabiliți în Frankfurt, Germania, a organizat un flashmob de susținere a Guvernului Sandu, transmite TV8. Participanții susțin că-l vor pe Ștefan Gligor procuror general, spunând că aceasta ar fi candidatura care se bucură de susținerea societății civile. Aceștia i-au transmis un mesaj și președintelui Igor Dodon, spunându-i că, dacă Guvernul Sandu […] Сообщение Flashmob în diasporă, pentru susținerea Guvernului Sandu. Mesajul moldovenilor din Frakfurt появились сначала на BTV.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.btv.md/ro/flashmob-in-diaspora-pentru-sustinerea-guvernului-sandu-mesajul-moldovenilor-din-frakfurt/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  BTV</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-11-11T14:00:44Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9754451">Încă două terenuri de sport renovate, vor fi funcționale înainte de a se răci vremea</a>                <a class="permalink no-expand" rel="bookmark" title="Încă două terenuri de sport renovate, vor fi funcționale înainte de a se răci vremea" href="/ro/story/9754451">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Organizația contractantă, care este angajată în amenajarea a 4 terenuri de sport, nu va avea timp să termine două dintre ele până la sfârșitul acestui an. Motivul este tergiversarea perfectării documentelor pentru construcția lor și deficitul de mâini lucrătoare. Acest lucru a fost dezvăluit în timpul inspecției obiectelor de către fostul primar din Bălți Nicolai […] Сообщение Încă două terenuri de sport renovate, vor fi funcționale înainte de a se răci vremea появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9754449">Tariful la căldură pentru consumatorii de la IM Bălți „Termogaz” va fi revizuit</a>                <a class="permalink no-expand" rel="bookmark" title="Tariful la căldură pentru consumatorii de la IM Bălți „Termogaz” va fi revizuit" href="/ro/story/9754449">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tariful la căldură pentru consumatorii ÎM Bălți „Termogaz” va fi revizuit. Acest lucru l-a spus șeful întreprinderii municipale Stepan Munteanu. El a precizat că la 1 noiembrie, ANRE a aprobat o nouă metodologie de calcul al tarifului pentru energia termică. Acesta va fi redus, dar cu cât nu se știe încă. La sfârșitul lunii noiembrie, […] Сообщение Tariful la căldură pentru consumatorii de la IM Bălți „Termogaz” va fi revizuit появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9754448">Flashmob în diasporă, pentru susținerea Guvernului Sandu. Mesajul moldovenilor din Frakfurt</a>                <a class="permalink no-expand" rel="bookmark" title="Flashmob în diasporă, pentru susținerea Guvernului Sandu. Mesajul moldovenilor din Frakfurt" href="/ro/story/9754448">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un grup de moldoveni stabiliți în Frankfurt, Germania, a organizat un flashmob de susținere a Guvernului Sandu, transmite TV8. Participanții susțin că-l vor pe Ștefan Gligor procuror general, spunând că aceasta ar fi candidatura care se bucură de susținerea societății civile. Aceștia i-au transmis un mesaj și președintelui Igor Dodon, spunându-i că, dacă Guvernul Sandu […] Сообщение Flashmob în diasporă, pentru susținerea Guvernului Sandu. Mesajul moldovenilor din Frakfurt появились сначала на BTV.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-11-11T13:00:13Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9754036">Renato Usatîi, prezent la protestul transportatorilor. Sfatul său pentru Brînzan</a>                <a class="permalink no-expand" rel="bookmark" title="Renato Usatîi, prezent la protestul transportatorilor. Sfatul său pentru Brînzan" href="/ro/story/9754036">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şoferii de TIR au ieşit în stradă şi astăzi. Aceştia s-au adunat să protesteze la Bălţi. Прямой эфир. Телеканал BTV. Дальнобойщики перекрыли трассу Кишинев – Бельцы Gepostet von Телекомпания BTV – Balti, Бельцы am Montag, 11. November 2019 La protest se află și primarul ales al orașului Bălți, Renato Usatîi, transmite Știri.md. „Oamenii au blocat traseul […] Сообщение Renato Usatîi, prezent la protestul transportatorilor. Sfatul său pentru Brînzan появились сначала на BTV.</div>
                    </div>
    </div>
							
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-11-08T17:00:15Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9746228">Pentru sezonul de iarnă au fost pregătite mai mult de jumătate de million de tone de amestec de nisip cu sare</a>                <a class="permalink no-expand" rel="bookmark" title="Pentru sezonul de iarnă au fost pregătite mai mult de jumătate de million de tone de amestec de nisip cu sare" href="/ro/story/9746228">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 500 de tone de amestec de sare și nisip au fost pregătite pentru drumurile din  Bălți pe timp de iarnă. Inginerul-șef al DRCD Anatoli Pasiciniac a informat despre cantitatea stocată de amestec antigel în depozitele întreprinderii. El a menționat că amestecul preparat este păstrat sub acoperiș. Dânsul afirmă, că tehnica necesară este gata pentru […] Сообщение Pentru sezonul de iarnă au fost pregătite mai mult de jumătate de million de tone de amestec de nisip cu sare появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9746227">Inginerul IT ne-a povestit cum camerele de supraveghere previn criminalitatea</a>                <a class="permalink no-expand" rel="bookmark" title="Inginerul IT ne-a povestit cum camerele de supraveghere previn criminalitatea" href="/ro/story/9746227">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Camerele de supraveghere moderne pot înlocui cei mai vigilenți paznici. Acest lucru l-a comunicat canalului BTV inginerul IT Andrei Gogol.Potrivit acestuia, tehnologiile avansează și acum camerele de luat vederi au învățat să „înțeleagă” ce se întâmplă și să reacționeze la o situație periculoasă sau, chiar și la comportamentul antisocial al persoanelor, până  și să apeleze […] Сообщение Inginerul IT ne-a povestit cum camerele de supraveghere previn criminalitatea появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9746187">Un șofer din Bălți a ajuns cu automobilul pe acoperișul unui garaj</a>                <a class="permalink no-expand" rel="bookmark" title="Un șofer din Bălți a ajuns cu automobilul pe acoperișul unui garaj" href="/ro/story/9746187">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un șofer din Bălți a ajuns cu automobilul pe acoperișul unui garaj din cauza vitezei  excesive. Accidentul a avut loc joi, 7 noiembrie, aproapte de ora 18:00, în cartierul Dacia. Potrivit martorilor, șoferul ar fi încercat să ocolească un copil, care traversa strada. Copilul s-a ales cu o sperietură zdravănă, iar șoferul a fost transportat […] Сообщение Un șofer din Bălți a ajuns cu automobilul pe acoperișul unui garaj появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9746186">Usatîi a tunat și fulgerat la Bălți. Unii funcționari și-au “încasat-o” serios</a>                <a class="permalink no-expand" rel="bookmark" title="Usatîi a tunat și fulgerat la Bălți. Unii funcționari și-au “încasat-o” serios" href="/ro/story/9746186">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul Bălțiului, Renato Usatîi a făcut miercuri un tur al orașului, pentru a înțelege cum stau lucrurile. El a fost însoțit de câțiva angajați ai Primăriei și ai întreprinderilor municipale. Primele au fost vizate construcțiile considerate problematice, printre care se numără baia publică din oraș, planificată ca un centru de servicii complexe pentru persoanele defavorizate. […] Сообщение Usatîi a tunat și fulgerat la Bălți. Unii funcționari și-au “încasat-o” serios появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">7 noiembrie 2019</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9739893">Unde vor fi secțiile de votare la Bălți pentru alegerile prezidențiale din România</a>                <a class="permalink no-expand" rel="bookmark" title="Unde vor fi secțiile de votare la Bălți pentru alegerile prezidențiale din România" href="/ro/story/9739893">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrvit informațiilor oferite de Autoritatea Electorală Permanentă la Bălți vor fi deschide două secții de votare pentru alegerile prezidențiale din România 2019. Astfel, persoanele cu cetățenie română vor putea să își exercite dreptul la vot la cele două secții de votare amplasate în incinta Consulatului General al României, localizat pe strada Sf. Nicolae nr.51 din […] Сообщение Unde vor fi secțiile de votare la Bălți pentru alegerile prezidențiale din România появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9739173">Perchezitii la Balti si Edinet. Doua persoane retinute: au spalat circa 10 milioane de lei</a>                <a class="permalink no-expand" rel="bookmark" title="Perchezitii la Balti si Edinet. Doua persoane retinute: au spalat circa 10 milioane de lei" href="/ro/story/9739173">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doua persoane din nordul tarii, cu varsta cuprinsa intre 47 si 50 de ani, au fost retinute de oamenii legii in urma perchezitiile efectuate la domiciliile acestora. Barbatii sunt banuiti de comiterea infractiunilor de spalare a banilor si contrabanda, manifestata prin exportul produselor agricole in baza documentelor frauduloase, transmite ProTV. „Esenta incalcarii de lege consta […] Сообщение Perchezitii la Balti si Edinet. Doua persoane retinute: au spalat circa 10 milioane de lei появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9739124">Noi detalii în cazul lui Ion Bodrug: A fost audiat și a plecat acasă</a>                <a class="permalink no-expand" rel="bookmark" title="Noi detalii în cazul lui Ion Bodrug: A fost audiat și a plecat acasă" href="/ro/story/9739124">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul șef al Inspectoratului General al Poliției, Ion Bodrug, reținut pe Aeroportul Internațional Chișinău, a fost audiat de procurori și eliberat. Acesta este cercetat în libertate, având statut de bănuit în două cauze penale, transmite Știri.md. Șeful adjunct al Procuraturii Municipiului Chișinău, Victor Plugaru, a declarat pentru TV8 că Ion Bodrug a fost adus dimineață la Procuratură „s-au […] Сообщение Noi detalii în cazul lui Ion Bodrug: A fost audiat și a plecat acasă появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">6 noiembrie 2019</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9736353">O dimineață cu necaz , sub roțile automobilului s-a surpat asfaltul</a>                <a class="permalink no-expand" rel="bookmark" title="O dimineață cu necaz , sub roțile automobilului s-a surpat asfaltul" href="/ro/story/9736353">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Miercuri, 6 noiembrie, pe strada Cahulului din Bălți, asfaltul s-a surpat sub roata din spate a  unei  mașini. Polițiștii au ajuns la locul incidentului. Șoferul mașinii a spus că nu înțelege de ce plătește impozitul rutier anual și regulat. Tânărul nu vrea să dea în judecată, pentru că, potrivit lui, prejudiciul nu este atât de […] Сообщение O dimineață cu necaz , sub roțile automobilului s-a surpat asfaltul появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9736352">Piața, amplasată în zona Gării de Nord v-a fi modernizată</a>                <a class="permalink no-expand" rel="bookmark" title="Piața, amplasată în zona Gării de Nord v-a fi modernizată" href="/ro/story/9736352">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Piața, amplasată în zona Gării de Nord v-a fi modernizată. Despre acest lucru ne-a povestit ex- primarul Nicolai Grigorișin, în cadrul emisiunii  „Итоги недели”  de la canalul BTV. Potrivit acestuia, vânzătorii din piață au apelat în mod repetat la conducerea orașului, solicitând modernizarea pieței. «Были с проверкой на рынке, там нет ни нормальных санитарных условий, […] Сообщение Piața, amplasată în zona Gării de Nord v-a fi modernizată появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9736315">Năstase declară că Guvernul nu va ceda ministerele pe care și le dorește Igor Dodon</a>                <a class="permalink no-expand" rel="bookmark" title="Năstase declară că Guvernul nu va ceda ministerele pe care și le dorește Igor Dodon" href="/ro/story/9736315">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderul Platformei DA, Andrei Năstase, declară că Guvernul din care el face parte în calitate de ministru de Interne nu va ceda ministerele despre care președintele Igor Dodon afirmă că nu și-ar onora sarcinile în faţa cetăţenilor, transmite JurnalTV. Năstase a spus că a avut discuţii la acest subiect cu premierul Maia Sandu şi că […] Сообщение Năstase declară că Guvernul nu va ceda ministerele pe care și le dorește Igor Dodon появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9736314">«Oamenii așteaptă de la noi acțiuni concrete». Renato Usatîi și-a exprimat prioritățile în funcția de primar al municipiului Bălți</a>                <a class="permalink no-expand" rel="bookmark" title="«Oamenii așteaptă de la noi acțiuni concrete». Renato Usatîi și-a exprimat prioritățile în funcția de primar al municipiului Bălți" href="/ro/story/9736314">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primul LIVE din biroul de primar al mun. Bălți în noul său mandat. Primarul mun. Bălți, Renato Usatîi, liderul Partidului Nostru, a susținut la data de 5 noiembrie, după încheierea programului de lucru, primul său live pe Facebook în care le-a împărtășit cetățenilor planurile și primele acțiuni pe care intenționează să le întreprindă la Bălți, […] Сообщение «Oamenii așteaptă de la noi acțiuni concrete». Renato Usatîi și-a exprimat prioritățile în funcția de primar al municipiului Bălți появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9736313">Ca după bombardament: locuitorii blocurilor din strada Kolesov cer reparația drumului</a>                <a class="permalink no-expand" rel="bookmark" title="Ca după bombardament: locuitorii blocurilor din strada Kolesov cer reparația drumului" href="/ro/story/9736313">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În mai multe curți de-a lungul străzii Colesov drumurile sunt ca după bombardament: nu poți să mergi nici pe jos, nici cu automobilul. Drumul din curte pare a fi niște ruine. Toamna și iarna, el se transformă într-un adevărat obstacol impracticabil, în special pentru mamele cu cărucioare și vârstnici. Potrivit locatarilor, taximetriști refuză să vină […] Сообщение Ca după bombardament: locuitorii blocurilor din strada Kolesov cer reparația drumului появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">5 noiembrie 2019</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9731459">Primele declarații ale lui Năstase după alegeri: Revin la MAI</a>                <a class="permalink no-expand" rel="bookmark" title="Primele declarații ale lui Năstase după alegeri: Revin la MAI" href="/ro/story/9731459">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primele declarații ale lui Năstase după alegeri: Revin la MAI Primele declarații ale lui Năstase după alegeri: Revin la MAI Gepostet von Телекомпания BTV – Balti, Бельцы am Dienstag, 5. November 2019 Сообщение Primele declarații ale lui Năstase după alegeri: Revin la MAI появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9731393">Judecătoria de la Bălți a validat mandatul lui Renato Usatîi la funcția de primar al orașului Bălți</a>                <a class="permalink no-expand" rel="bookmark" title="Judecătoria de la Bălți a validat mandatul lui Renato Usatîi la funcția de primar al orașului Bălți" href="/ro/story/9731393">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La 1 noiembrie,Judecătoria de la Bălți s-a pronunțat cu privire la aprobarea mandatului primarului ales al municipiului Bălți, Renato Usatîi. Prin această decizie își încetează mandatul fostului primar al capitalei de nord Nikolai Grigorishin, care a fost primar timp de un an și jumătate. În conformitate cu Codul electoral, consiliul electoral de circumscripție urma să […] Сообщение Judecătoria de la Bălți a validat mandatul lui Renato Usatîi la funcția de primar al orașului Bălți появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9731392">Ecologiștii ne-au povestit de ce frunzișul nu ar trebui să fie ars: focurile de toamnă sunt mai periculoase decât țigările</a>                <a class="permalink no-expand" rel="bookmark" title="Ecologiștii ne-au povestit de ce frunzișul nu ar trebui să fie ars: focurile de toamnă sunt mai periculoase decât țigările" href="/ro/story/9731392">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Experții de mediu din Bălți cer cetățenilor să nu ardă frunzele căzute. Motivul principal ar fi că ne afectează sănătatea. Emisiile atmosferice, care se formează în timpul incendiilor de toamnă sunt de 350 de ori mai nocive decât fumatul de țigară. Frunzele mirositoare emit monoxid de carbon, care blochează fluxul de oxigen către țesuturile corpului. […] Сообщение Ecologiștii ne-au povestit de ce frunzișul nu ar trebui să fie ars: focurile de toamnă sunt mai periculoase decât țigările появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9731391">Pe strada Lesecico se construiește un drum nou</a>                <a class="permalink no-expand" rel="bookmark" title="Pe strada Lesecico se construiește un drum nou" href="/ro/story/9731391">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe stradsa Lesecico se duc lucrări de construire a unui nou drum care v-a uni străzile Decebal cu Bulgară. Șoseaua va fi cu trei benzi, pe ea va circula transport public electric autonom. Potrivit consilierului municipal Nicolai Grigorișin, 40 de ani în acestă zonă nu a existat nici un drum. La moment strada a fost […] Сообщение Pe strada Lesecico se construiește un drum nou появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9731390">Locuitorii străzii Heciului repară singuri drumul: „autoritățile locale ne-au lăsat de mila sorții”</a>                <a class="permalink no-expand" rel="bookmark" title="Locuitorii străzii Heciului repară singuri drumul: „autoritățile locale ne-au lăsat de mila sorții”" href="/ro/story/9731390">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Locuitorii străzii Heciului cer autorităților locale să acorde atenție stării îngrozitoare a drumului  a și lipsei de canalizare. Potrivit oamenilor, drumul nu a fost reparat din anul 1980. Pe vreme rea, mașinile se blochează aici. Iar când nu este ploaie, situația nu e cu mult mai bună. Progresul  nu a călcat pe aici. Nu există […] Сообщение Locuitorii străzii Heciului repară singuri drumul: „autoritățile locale ne-au lăsat de mila sorții” появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9731389">Poliția reamintește șoferilor despre necesitatea scaunelor auto pentru siguranța copilului în trafic</a>                <a class="permalink no-expand" rel="bookmark" title="Poliția reamintește șoferilor despre necesitatea scaunelor auto pentru siguranța copilului în trafic" href="/ro/story/9731389">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Polițiștii aduc la cunoștință șoferilor că în timpul deplasării să amplaseze copii numai în scaunul special auto. În urma comunicării fiecare șofer a primit cîte un pliant. Copiii sunt cele mai vulnerabile categorii de pasageri și ca urmare a accidentelor rutiere suferă mult mai grav decât adulții. Potrivit șoferilor, aceștia înțeleg perfect cât de important  […] Сообщение Poliția reamintește șoferilor despre necesitatea scaunelor auto pentru siguranța copilului în trafic появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9731342">Pentru tratamentul unui băiat de 13 ani care suferă de cancer au fost colectați 30 000 lei</a>                <a class="permalink no-expand" rel="bookmark" title="Pentru tratamentul unui băiat de 13 ani care suferă de cancer au fost colectați 30 000 lei" href="/ro/story/9731342">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Recent la Bălți a fost organizat un concert de caritate în scopul de a colecta bani pentru tratamentul lui Maxim Gavriliuc, un băiat de 13 ani, care suferă de cancer. Oameni cu inimă mare au donat în total 30 de mii de lei. Organizatori ai acțiunii au fost managerii unei companii private din Chișinău, care […] Сообщение Pentru tratamentul unui băiat de 13 ani care suferă de cancer au fost colectați 30 000 lei появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9731341">Locatarii unui bloc s-au opus specialiștilor, care prind și sterilizează maidanezii</a>                <a class="permalink no-expand" rel="bookmark" title="Locatarii unui bloc s-au opus specialiștilor, care prind și sterilizează maidanezii" href="/ro/story/9731341">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Specialiștii în prinderea și sterilizarea câinilor invitați la Bălți din Chișinău și Tighina se confruntă cu neînțelegere și agresiune din partea unor bălțeni. Locatarii unui bloc s-au opus specialiștilor, care prind și sterilizează maidanezii Locatarii unui bloc s-au opus specialiștilor, care prind și sterilizează maidanezii Gepostet von Телекомпания BTV – Balti, Бельцы am Dienstag, 5. […] Сообщение Locatarii unui bloc s-au opus specialiștilor, care prind și sterilizează maidanezii появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9731340">Renato Usatîi către angajații primăriei: „Bălțenii așteaptă de la noi rezultate”</a>                <a class="permalink no-expand" rel="bookmark" title="Renato Usatîi către angajații primăriei: „Bălțenii așteaptă de la noi rezultate”" href="/ro/story/9731340">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Renato Usatîi și-a început prima zi de lucru în funcția de primar de Bălți cu o întunire cu angajații primăriei. În sală s-au adunat specialiștii secțiilor și a departamentelor administrației publice locale. Primarul   s-a adresat  către ei cu un  discurs. Renato Usatîi a solicitat șefilor de servicii și direcții să pregătească informații despre situația actuală. […] Сообщение Renato Usatîi către angajații primăriei: „Bălțenii așteaptă de la noi rezultate” появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9731339">O nouă victorie a echipei de fotbal «Zaria» din Bălți cu o etapă înainte de sfârșitul campionatului</a>                <a class="permalink no-expand" rel="bookmark" title="O nouă victorie a echipei de fotbal «Zaria» din Bălți cu o etapă înainte de sfârșitul campionatului" href="/ro/story/9731339">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sâmbăta recentă au avut loc meciurile din penultima etapa, etapa a 29-a a Campionatului Moldovei de fotbal, Divizia A. În cadrul acestuia «Zaria» Bălți a găzduit echipa «Iskra» din Râbnița. Necătând la condițiile meteo nefavorabile, în această zi a suflat un vânt puternic, jucătorii echipei din Bălți nu și-au dezamăgit fanii și au câștigat cu […] Сообщение O nouă victorie a echipei de fotbal «Zaria» din Bălți cu o etapă înainte de sfârșitul campionatului появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">29 octombrie 2019</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9702300">Cutremur matinal, înregistrat în apropiere de R. Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Cutremur matinal, înregistrat în apropiere de R. Moldova" href="/ro/story/9702300">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un cutremur cu magnitudinea 3,4 pe scara Richter s-a produs marţi dimineaţa, la ora locală 04:32, în zona seismică Vrancea (judeţul Buzău), informează Institutul Naţional de Cercetare-Dezvoltare pentru Fizica Pământului. Seismul s-a produs la o adâncime de 170 km în apropierea următoarelor oraşe: 65 km E de Braşov, 93 km N de Ploieşti, 99 km […] Сообщение Cutremur matinal, înregistrat în apropiere de R. Moldova появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9702237">Primăria Bălți oferă foi de tratament la sanatoriu pentru copii</a>                <a class="permalink no-expand" rel="bookmark" title="Primăria Bălți oferă foi de tratament la sanatoriu pentru copii" href="/ro/story/9702237">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Administrația primăriei Bălți oferă foi de tratament gratuite la sanatorii. De acestea pot beneficia copiii cu dizabilități, precum și cei care suferă de boli cronice. Șefa Serviciului de Sănătate Feodora Rodiucova a anunțat că doritorii ar trebui să contacteze medicul de familie, pentru a obține un certificat de tip 070E. Ulterior aceștea pot depune actele […] Сообщение Primăria Bălți oferă foi de tratament la sanatoriu pentru copii появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9702106">Ambasadorul Austriei l-a felicitat pe Renato Usatîi pentru victoria obținută la alegerilor locale</a>                <a class="permalink no-expand" rel="bookmark" title="Ambasadorul Austriei l-a felicitat pe Renato Usatîi pentru victoria obținută la alegerilor locale" href="/ro/story/9702106">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La data de 28 octombrie, la Bălți s-a deschis Consulatul Onorific al Austriei. La ceremonia de inaugurare a misiunii diplomatice au participat reprezentanți ai ministerelor afecerilor externe din Moldova și Austria, precum și alți oficiali. Printre cei prezenți a fost și noul primar al municipiului Bălți, Renato Usatîi, care va prelua în curând funcția de […] Сообщение Ambasadorul Austriei l-a felicitat pe Renato Usatîi pentru victoria obținută la alegerilor locale появились сначала на BTV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9702105">A fost dat start sezonului de încălzire la Bălți</a>                <a class="permalink no-expand" rel="bookmark" title="A fost dat start sezonului de încălzire la Bălți" href="/ro/story/9702105">#</a>                <a class="src site color-green no-expand" href="/ro/b/btv-md">BTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ofilial a fost dat start sezonului de încălzire la Bălți. Dispoziția a fost semnată luni de primarul interimar al municipiului. Agentul termic a început a fi distribuit în grădinițe, spitale și instituții de învățământ. Locatarii blocurilor de locuit nu vor mai aștepta mult. Până la sfârșitul săptămânii caloriferile vor fi calde. Totuși, oamenii au păriri […] Сообщение A fost dat start sezonului de încălzire la Bălți появились сначала на BTV.</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=178'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5dc96d7e9cc2a2.54433865');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

