<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>O porțiune din promenada râului Sena va purta numele Reginei Maria - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="O porțiune de pe promenada Senei (din Quai Branly) va purta, începând de azi, numele Reginei Maria. Propunerea a venit din partea Ambasadei României în Franța și a fost susținută de Primăria Paris și de Grupul de prietenie din Adunarea Națională Franceză."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 15 octombrie 2019</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                    </div>
    </div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>O porțiune din promenada râului Sena va purta numele Reginei Maria</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/unimedia">UNIMEDIA</a></span>,
15 octombrie 2019 15:30</div>
<p>
O porțiune de pe promenada Senei (din Quai Branly) va purta, începând de azi, numele Reginei Maria. Propunerea a venit din partea Ambasadei României în Franța și a fost susținută de Primăria Paris și de Grupul de prietenie din Adunarea Națională Franceză.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://unimedia.info/ro/news/4ad58468c2a35900/o-portiune-din-promenada-raului-sena-va-purta-numele-reginei-maria.html?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  UNIMEDIA</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-10-15T13:50:14Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9645706">Bulgaria cere Turciei să oprească ofensiva militară împotriva kurzilor din Siria</a>                <a class="permalink no-expand" rel="bookmark" title="Bulgaria cere Turciei să oprească ofensiva militară împotriva kurzilor din Siria" href="/ro/story/9645706">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bulgaria a transmis marţi Turciei vecine să îşi oprească ofensiva militară din nord-estul Siriei, spunând că violenţa ar putea duce la creşterea numărului de migranţi care trec frontiera şi la amplificarea riscului unei crize umanitare, relatează Reuters, transmite Agerpres.</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-10-15T13:30:26Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9645599">O porțiune din promenada râului Sena va purta numele Reginei Maria</a>                <a class="permalink no-expand" rel="bookmark" title="O porțiune din promenada râului Sena va purta numele Reginei Maria" href="/ro/story/9645599">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O porțiune de pe promenada Senei (din Quai Branly) va purta, începând de azi, numele Reginei Maria. Propunerea a venit din partea Ambasadei României în Franța și a fost susținută de Primăria Paris și de Grupul de prietenie din Adunarea Națională Franceză.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-10-15T13:20:18Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9645540">Cod galben de ceață pe întreg teritoriul țării: Vizibilitatea va fi mai puțin de 200 de metri</a>                <a class="permalink no-expand" rel="bookmark" title="Cod galben de ceață pe întreg teritoriul țării: Vizibilitatea va fi mai puțin de 200 de metri" href="/ro/story/9645540">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Meteorologii au emis Cod Galben de ceață pe întreg teritoriul țării. Potrivit Serviciului Hidrometeorologic de Stat (SHS),vizibilitatea va fi mai puțin de 200 de metri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9645469">MAEIE și-a înaintat noi ambasadori la Ankara, Bruxelles și Paris: Cine sunt candidații</a>                <a class="permalink no-expand" rel="bookmark" title="MAEIE și-a înaintat noi ambasadori la Ankara, Bruxelles și Paris: Cine sunt candidații" href="/ro/story/9645469">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Afacerilor Externe și Integrării Europene (MAEIE) și-a desemnat noi ambasadori în Belgia, Franța și Turcia. În cadrul ședinței de astăzi,15 octombrie, a Comisiei politică externă și integrare europeană, două dintre persoanele nominalizate și-au prezentat candidaturile în fața deputaților.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9645468">Un moldovean a ajuns până la CSJ pentru a obliga fosta soție să-i plătească o pensie de înreținere. Ce motive a invocat bărbatul</a>                <a class="permalink no-expand" rel="bookmark" title="Un moldovean a ajuns până la CSJ pentru a obliga fosta soție să-i plătească o pensie de înreținere. Ce motive a invocat bărbatul" href="/ro/story/9645468">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un moldovean și-a acționat în judecată fosta soție, plecată din țară, solicitând de la aceasta să îi plătească o pensie pentru întreţinere în mărime de 1.339,46 de lei, scrie Bizlaw.md. Bărbatul consideră că odată ce muncește peste hotare, femeia dispune de bani suficienți.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-10-15T12:40:16Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9645300">Alegeri locale 2019: 34 de candidați la funcția de primar au peste 71 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri locale 2019: 34 de candidați la funcția de primar au peste 71 de ani" href="/ro/story/9645300">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit ultimelor date publicate de CEC, 34 de candidați înregistrați în cursa electorală pentru postul de primar la alegerile locale generale din 20 octombrie au peste 71 de ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9645299">Maxim Răileanu, campionul Semimaratonului Bucureşti 2019</a>                <a class="permalink no-expand" rel="bookmark" title="Maxim Răileanu, campionul Semimaratonului Bucureşti 2019" href="/ro/story/9645299">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sportivul moldovean Maxim Răileanu a fost la înălţime duminică, 13 octombrie, la concursul internaţional Bucharest Marathon 2019, scrie fam.com.md. Acest concurs din calendarul competiţional al României a adus şi rezultate frumoase pentru atleţii din Republica Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9645260">(video) Peste 100 de milioane de oameni au privit cum un şofer nu şi-a putut parca maşina nici după 15 tentative</a>                <a class="permalink no-expand" rel="bookmark" title="(video) Peste 100 de milioane de oameni au privit cum un şofer nu şi-a putut parca maşina nici după 15 tentative" href="/ro/story/9645260">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O înregistrare video în care un şofer a fost surprins cum nu şi-a putut parca maşina corect a devenit extrem de virală în spaţiul online din ţările asiatice. Clipul a fost publicat pe Tik Tok încă în ziua de 23 septembrie şi în primele 48 de ore a fost vizualizat de peste 90 de milioane de ori!Situaţia a avut loc în oraşul Huaihua din provincia Hunan, China centrală.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9645178">Din 2020, alocaţiile pentru copiii cu cetățenie română vor creşte anual</a>                <a class="permalink no-expand" rel="bookmark" title="Din 2020, alocaţiile pentru copiii cu cetățenie română vor creşte anual" href="/ro/story/9645178">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Secretarul general al Partidului Național Liberal, Robert Sighiartău, a declarat că din ianuarie 2020, alocaţiile copiilor vor creşte anual. Liberalul a fost cel care a iniţiat şi a reuşit să treacă de Parlament în februarie dublarea alocaţiilor pentru cei mici, informează Adevărul.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9645105">(live) Ședința Comisiei Electorale Centrale. Pe ordinea de zi sunt 13 subiecte</a>                <a class="permalink no-expand" rel="bookmark" title="(live) Ședința Comisiei Electorale Centrale. Pe ordinea de zi sunt 13 subiecte" href="/ro/story/9645105">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În aceste clipe are loc ședința Comisiei Electorale Centrale. Pe ordinea de zi sunt 13 subiecte, majoritatea cu privire la acreditarea mai multor observatori naționali și internaționali.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9645057">(foto) Vin bun și panouri solare: O vinărie din Găgăuzia, cu suportul UE, a ales calea energiei regenerabile</a>                <a class="permalink no-expand" rel="bookmark" title="(foto) Vin bun și panouri solare: O vinărie din Găgăuzia, cu suportul UE, a ales calea energiei regenerabile" href="/ro/story/9645057">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trasformarea hobby-ului în business este istoria vinăriei „Kara Gani”, o afacere de familie, unde producerea vinului este o ocupație de mai bine de o sută de ani. „Suntem a cincea generație care produce vin acasă. Găgăuzia este o regiune care se slăvește cu vinuri bune”, povestește proprietara vinăriei „Kara Gani” Larisa Cerven.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9645056">(video) 32 de secunde, atât i-a trebuit unui hoț să fure un tablou de Salvador Dali dintr-o galerie de artă din San Francisco</a>                <a class="permalink no-expand" rel="bookmark" title="(video) 32 de secunde, atât i-a trebuit unui hoț să fure un tablou de Salvador Dali dintr-o galerie de artă din San Francisco" href="/ro/story/9645056">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un hoț a reușit în doar jumătate de minut să fure opera „Girafa în flăcări (Burning Giraffe), pictată de Salvador Dali, din Galeria Dennis Rae Fine Art din San Francisco, anunță postul american de televiziune ABC News.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-10-15T11:40:18Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9644898">Mâini curate pentru toți! Autoritățile atenționează: spălatul mâinilor cu săpun poate preveni bolile și salva vieți</a>                <a class="permalink no-expand" rel="bookmark" title="Mâini curate pentru toți! Autoritățile atenționează: spălatul mâinilor cu săpun poate preveni bolile și salva vieți" href="/ro/story/9644898">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tema pentru anul curent este „Mâini curate pentru toți” și se concentrează pe importanța echității de spălare a mâinilor.Parteneriatul global pentru spălarea mâinilor a organizat prima zi a spălatului pe mâni în 2008 și este o oportunitate de a proiecta, testa și replica modalități creative de a încuraja oamenii să se spele pe mâini cu săpun în momente critice. Ziua Internațională a spălării mâinilor este concepută pentru a încuraja și susține o cultură globală și locală de spălare a mâinilor cu săpun, a reflecta asupra stării de spălare a mâinilor în întreaga lume și a sensibiliza cu privire la beneficiile spălării mâinilor cu săpun.Doar 60% din populația lumii are acces la o instalație de spălare a mâinilor de bază. În țările cel mai puțin dezvoltate din lume, doar 28% dintre oameni au acces la instalațiile de bază pentru spălarea mâinilor. În prezent, există 17 țări în care peste 10 milioane de persoane nu au facilități de spălare a mâinilor. Disponibilitatea de săpun și apă la instalațiile de spălare a mâinilor variază substanțial. Oamenii sunt mult mai puțin susceptibili să țină săpun și apă la instalațiile de spălare a mâinilor „mobile” și, prin urmare, să se spele pe mâini mai rar.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9644896">Pictura lui Salvador Dali, furată din galeria din San Francisco în 32 de secunde</a>                <a class="permalink no-expand" rel="bookmark" title="Pictura lui Salvador Dali, furată din galeria din San Francisco în 32 de secunde" href="/ro/story/9644896">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din galeria de artă din San Francisco timp de o jumătate de minut a fost furat tabloul lui Salvador Dalí „The Burning Giraffe”. Acest lucru a fost raportat de ABC7, care a publicat fragmente de înregistrări de la camerele de supraveghere care l-au capturat pe hoț, scrie meduza.io.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9644895">Test drive EUROCREDITBANK</a>                <a class="permalink no-expand" rel="bookmark" title="Test drive EUROCREDITBANK" href="/ro/story/9644895">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Selectarea unei bănci comerciale pentru deservirea bancară a companiei tale este o acţiune mult mai responsabilă decât alegerea unui autovehicul.Cum să alegi banca potrivită anume pentru compania ta? Întrebarea nu e simplă. În special pentru începători, care fac primii pași în antreprenoriat. Deși nici pentru proprietarii companiilor și managerii cu experiență răspunsul nu este evident. Cine poate afirma cu încredere, că banca ce deservește compania lui este cea mai bună opțiune? În comparație cu ce?</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9644561">Ronaldo este primul jucător activ care a marcat 700 de goluri în cariera sa</a>                <a class="permalink no-expand" rel="bookmark" title="Ronaldo este primul jucător activ care a marcat 700 de goluri în cariera sa" href="/ro/story/9644561">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Atacantul portughez Cristiano Ronaldo a marcat al 700-lea gol în cariera sa profesională, scrie meduza.io.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9644560">(video) O campioană olimpică s-a antrenat într-o sferă conectată la eşapamentul unei maşini</a>                <a class="permalink no-expand" rel="bookmark" title="(video) O campioană olimpică s-a antrenat într-o sferă conectată la eşapamentul unei maşini" href="/ro/story/9644560">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Filiala spaniolă a companiei Hyundai a lansat o campanie cu ambasadorul și sportiva Mireia Belmonte, care a testat tehnologia de propulsie cu pile de combustie pe bază de hidrogen a noului Hyundai NEXO.Campioana olimpică a acceptat provocarea de a se antrena în interiorul unei bule care este conectată la eşapamentului maşinii, folosind pentru respiraţie „emisiile” vehiculului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9644559">O tânără antreprenoare din Sîngerei creează haine cu broderii în stil tradițional și visează la deschiderea propriei fabrici</a>                <a class="permalink no-expand" rel="bookmark" title="O tânără antreprenoare din Sîngerei creează haine cu broderii în stil tradițional și visează la deschiderea propriei fabrici" href="/ro/story/9644559">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De îndată ce intri în atelierul de brodat al Lidiei, îți dai seama că aici se lucrează intens, cu multă bucurie și plăcere. Dulapurile și rafturile sunt pline de stofe colorate, pe cuiere stau rochii și bluze cu broderii în stil etno, iar mașinile de cusut și brodat creează un zumzet energic. Tânăra Lidia Bîrsanu din orașul Sîngerei, cunoscând deopotrivă entuziasmul și dificultățile prin care trece orice antreprenor, este mândră de ceea ce a realizat până acum și își imaginează cum va arăta afacerea ei peste câțiva ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9644432">Vasile Chirtoca: „Chișinăul de mîine va fi un oraș din care nu vei dori să pleci”</a>                <a class="permalink no-expand" rel="bookmark" title="Vasile Chirtoca: „Chișinăul de mîine va fi un oraș din care nu vei dori să pleci”" href="/ro/story/9644432">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ieri, 14 octombrie, Chișinăul a sărbătorit Ziua Orașului. Aceasta este o ocazie foarte bună de a vorbi despre viața de zi cu zi și sărbătorile din capitala noastră, despre problemele și perspectivele sale.Vasile Chirtoca a fost consilier municipal în ultimii patru ani și intenționează să-și continue activitatea în această calitate pentru a duce la bun sfîrșit multe proiecte importante pentru oraș și a pune în aplicare altele noi. În acest interviu, candidatul la funcția de consilier municipal povestește despre cum era Chișinăul din tinerețea sa, cum vede Chișinăul de mîine și despre ceea ce-i lipsește orașului „pentru fericire deplină”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9644328">Moldova de acum 20 de ani: Cum erau preluate unele afaceri și asasinați businessmani și interlopi</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova de acum 20 de ani: Cum erau preluate unele afaceri și asasinați businessmani și interlopi" href="/ro/story/9644328">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Acum 20 de ani, în toamna anului 1999, pe lângă scandalurile de corupţie şi contrabandă, cu implicarea unor politicieni, creştea numărul atentatelor la viaţa unor oameni de afaceri, dar şi a unor interlopi din Republica Moldova. Fenomenul s-a datorat unor reglări de conturi, reîmpărţirii sferelor de infuenţă sau dorinţei de a prelua afacerile, scrie Mold-street.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9644327">CEC prezintă datele cu privire la profilul candidaților la alegerile locale generale din 20 octombrie</a>                <a class="permalink no-expand" rel="bookmark" title="CEC prezintă datele cu privire la profilul candidaților la alegerile locale generale din 20 octombrie" href="/ro/story/9644327">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia Electorală Centrală a publicat datele cu privire la profilul candidaților la alegerile locale generale din 20 octombie, 2019, potrivit cărora, din totalul 3 761 de candidați la funcția de primar, doar 27% sunt femei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9644326">Important pentru moldovenii ce tranzitează sau doresc să călătorească în Barcelona: Evitați zonele unde au loc manifestările</a>                <a class="permalink no-expand" rel="bookmark" title="Important pentru moldovenii ce tranzitează sau doresc să călătorească în Barcelona: Evitați zonele unde au loc manifestările" href="/ro/story/9644326">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Afacerilor Externe şi Integrării Europene al Republicii Moldova (MAEIE) informează cetățenii Republicii Moldova care se află, tranzitează sau doresc să călătorească în Barcelona, Regatul Spaniei, despre posibile manifestări populare care pot cauza perturbări ale circulației aeriene, rutiere și feroviare, atât în zona metropolitană a Barcelonei, cât și în regiunea din vecinătate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9644268">(video) Accident teribil la Bălți: Un Lexus a fost făcut zob, după ce a intrat în plină viteză într-un copac</a>                <a class="permalink no-expand" rel="bookmark" title="(video) Accident teribil la Bălți: Un Lexus a fost făcut zob, după ce a intrat în plină viteză într-un copac" href="/ro/story/9644268">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Patru tineri au avut de suferit după ce șoferul unui automobil, în vârstă de 26 de ani, a intrat în plină viteză într-un copac. Tragedia a avut loc pe strada Sorocii din Bălți la miezul nopții, jurul orei 01:00.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-10-15T09:50:18Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9644186">La Dubai, din banii Moldtelecom-ului: PCCOCS a pornit două cauze penale pe faptul delapidării averii străine și abuzului de serviciu în cadrul companiei</a>                <a class="permalink no-expand" rel="bookmark" title="La Dubai, din banii Moldtelecom-ului: PCCOCS a pornit două cauze penale pe faptul delapidării averii străine și abuzului de serviciu în cadrul companiei" href="/ro/story/9644186">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inspectoratul Național de Investigații (INI) și Procuratura pentru Combaterea Criminalităţii Organizate şi Cauze Speciale (PCCOCS), a pornit urmărirea penală în două cauze penale, pe faptul delapidării averii străine și abuzului de serviciu, comise de persoane publice care gestionau SA „Moldtelecom”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9644052">(video) Tânărul care iubește să se joace cu focul: După ani petrecuți peste hotare, a revenit acasă pentru a face populară arta jonglării cu flăcările</a>                <a class="permalink no-expand" rel="bookmark" title="(video) Tânărul care iubește să se joace cu focul: După ani petrecuți peste hotare, a revenit acasă pentru a face populară arta jonglării cu flăcările" href="/ro/story/9644052">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Semion este un tânăr artist entuziasmat de foc și lumină. După mai mulți ani petrecuți peste hotare, în special în Rusia, acesta a revenit în Moldova și vrea să facă populară acasă arta jonglării cu flăcările. Tânărul spune că are peste 1.000 de cicatrici, iar prima perioadă, frații săi priveau sceptic ceea cu ce se ocupa. Însă nimic nu l-a putut opri să facă ceea ce adoră la nebunie. Semion are planuri mari și vrea să le realizeze pe meleagurile natale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9643980">În valiza unui pasager de pe cursa Chișinău – Paris au fost depistate peste 15 mii de țigarete nedeclarate</a>                <a class="permalink no-expand" rel="bookmark" title="În valiza unui pasager de pe cursa Chișinău – Paris au fost depistate peste 15 mii de țigarete nedeclarate" href="/ro/story/9643980">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În valiza unui francez, în vârstă de 53 de ani, funcționarii vamali de la Aeroportul Internațional Chișinău au depistat peste 15 mii de țigarete nedeclarate conform procedurii legale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9643979">UNICEF: Unul din trei copii sub cinci ani, la nivel global, este subnutrit sau supraponderal</a>                <a class="permalink no-expand" rel="bookmark" title="UNICEF: Unul din trei copii sub cinci ani, la nivel global, este subnutrit sau supraponderal" href="/ro/story/9643979">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O treime din cei aproape 700 de milioane de copii sub cinci ani din lume sunt subnutriți sau supraponderali și se confruntă cu probleme de sănătate pe viață din aceste cauze, potrivit unei analize sumbre efectuate de ONU privind alimentația copiilor la nivel global, citate de France24.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9643913">Transportatorii, revoltați de neajustarea tarifelor: Avem două căi, fie discutăm cu Guvernul, fie mergem pe calea protestelor</a>                <a class="permalink no-expand" rel="bookmark" title="Transportatorii, revoltați de neajustarea tarifelor: Avem două căi, fie discutăm cu Guvernul, fie mergem pe calea protestelor" href="/ro/story/9643913">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Transportatorii sunt revoltați de mesajul care le-a fost transmis de Maia Sandu, săptămâna trecută, dar cred că șefa Guvernului a fost dusă în eroare de reprezentanții Ministerului Economiei și Infrastructurii și insistă la o întrevedere tete a tete cu aceasta. În caz contrar, ei amenință cu noi proteste.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9643850">Unicef: Unul din trei copii sub cinci ani, la nivel mondial, este subnutrit sau supraponderal</a>                <a class="permalink no-expand" rel="bookmark" title="Unicef: Unul din trei copii sub cinci ani, la nivel mondial, este subnutrit sau supraponderal" href="/ro/story/9643850">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Subnutriţi sau supraponderali: unul din trei copii cu vârsta sub cinci ani nu primeşte alimentaţia corespunzătoare pentru a creşte sănătos, avertizează Unicef într-un raport.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9643788">Spania: Liderii separatiști au fost condamnați până la 13 ani de închisoare pentru sedițiune în Catalonia</a>                <a class="permalink no-expand" rel="bookmark" title="Spania: Liderii separatiști au fost condamnați până la 13 ani de închisoare pentru sedițiune în Catalonia" href="/ro/story/9643788">#</a>                <a class="src site color-green no-expand" href="/ro/b/unimedia">UNIMEDIA</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cea mai înaltă instanță din Spania a condamnat nouă lideri separatiști catalani la nouă și 13 ani de închisoare pentru rolul lor într-un referendum ilegal de independență, o sentință care a declanșat proteste și va juca probabil un rol central în alegerile naționale din Spania, luna viitoare, scrie The Wall Street Journal.</div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=11'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5da5c1b77b8a71.99369831');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

