<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Imagini emoționante! Interpreta Cătălina Carauș și soțul ei și-au unit destinele - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Surprizele se țin lanț în familia interpretei Cătălina Carauș. Cu doar două săptămâni în urmă, interpreta a fost cerută în căsătorie în timpul unui zbor cu parașuta de către iubitul ... Post-ul Imagini emoționante! Interpreta Cătălina Carauș și soțul ei și-au unit destinele apare prima dată în Unica.md."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 17 septembrie 2019</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                    </div>
    </div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Imagini emoționante! Interpreta Cătălina Carauș și soțul ei și-au unit destinele</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/unica-md">Unica.md</a></span>,
17 septembrie 2019 23:40</div>
<p>
Surprizele se țin lanț în familia interpretei Cătălina Carauș. Cu doar două săptămâni în urmă, interpreta a fost cerută în căsătorie în timpul unui zbor cu parașuta de către iubitul ... Post-ul Imagini emoționante! Interpreta Cătălina Carauș și soțul ei și-au unit destinele apare prima dată în Unica.md.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://unica.md/imagini-emotionante-interpreta-catalina-caraus-si-sotul-ei-si-au-unit-destinele/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Unica.md</h3>
    <div id="news-list-table" class="news-list-table">
	



						
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-09-17T21:40:02Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9536757">Imagini emoționante! Interpreta Cătălina Carauș și soțul ei și-au unit destinele</a>                <a class="permalink no-expand" rel="bookmark" title="Imagini emoționante! Interpreta Cătălina Carauș și soțul ei și-au unit destinele" href="/ro/story/9536757">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Surprizele se țin lanț în familia interpretei Cătălina Carauș. Cu doar două săptămâni în urmă, interpreta a fost cerută în căsătorie în timpul unui zbor cu parașuta de către iubitul ... Post-ul Imagini emoționante! Interpreta Cătălina Carauș și soțul ei și-au unit destinele apare prima dată în Unica.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-09-17T20:00:06Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9536569">Tina Fortuna, tânăra mămică din Chișinău care îmbracă graviduțele stilat și confortabil</a>                <a class="permalink no-expand" rel="bookmark" title="Tina Fortuna, tânăra mămică din Chișinău care îmbracă graviduțele stilat și confortabil" href="/ro/story/9536569">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sarcina este o perioadă frumoasă, liniștită și emotivă. Unele graviduțe savurează momentul din plin, lăsându-se purtate de vise. Așa a fost cazul Tinei Fortuna, o tânără mămică din Chișinău, căreia ... Post-ul Tina Fortuna, tânăra mămică din Chișinău care îmbracă graviduțele stilat și confortabil apare prima dată în Unica.md.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-09-17T16:30:05Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9535889">Designerul autohton, Lidia Selici, este în pregătiri intense pentru prezentarea de modă de la Milano</a>                <a class="permalink no-expand" rel="bookmark" title="Designerul autohton, Lidia Selici, este în pregătiri intense pentru prezentarea de modă de la Milano" href="/ro/story/9535889">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În premieră, mini-modelele din Moldova vor defila pe podium la Milan Fashion Week, pe data de 21 septembrie. Pentru a face faţă tuturor rigorilor impuse de prezentarea de modă de ... Post-ul Designerul autohton, Lidia Selici, este în pregătiri intense pentru prezentarea de modă de la Milano apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9535567">Explozie la un laborator din Rusia unde sunt depozitate virusurile variolei, Ebola și HIV</a>                <a class="permalink no-expand" rel="bookmark" title="Explozie la un laborator din Rusia unde sunt depozitate virusurile variolei, Ebola și HIV" href="/ro/story/9535567">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Explozie la laboratorul Vector din Rusia, unde sunt ținute mostre din virusurile Ebola, HIV și variolă. Deflagratia s-a produs, luni, din cauza unei scurgeri de gaze. În urmă incidentului, o ... Post-ul Explozie la un laborator din Rusia unde sunt depozitate virusurile variolei, Ebola și HIV apare prima dată în Unica.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-09-17T14:20:03Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9535200">Tina Fortuna, tânăra mămică din Chișinău care îmbracă graviduțele și le ajută să se simtă stilate și confortabile în perioada sarcinii!</a>                <a class="permalink no-expand" rel="bookmark" title="Tina Fortuna, tânăra mămică din Chișinău care îmbracă graviduțele și le ajută să se simtă stilate și confortabile în perioada sarcinii!" href="/ro/story/9535200">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sarcina este una din cele mai frumoase perioade din viața unei femei, orice viitoare mămică ar putea să confirme acest lucru. Cu excepția micilor provocări, iar una dintre acestea este… ... Post-ul Tina Fortuna, tânăra mămică din Chișinău care îmbracă graviduțele și le ajută să se simtă stilate și confortabile în perioada sarcinii! apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9534208">Un student român a câștigat Premiul Nobel Junior 2019 pentru Economie</a>                <a class="permalink no-expand" rel="bookmark" title="Un student român a câștigat Premiul Nobel Junior 2019 pentru Economie" href="/ro/story/9534208">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ștefan Pricopie, absolvent al Universității Manchester, a câștigat Global Undergraduate Awards 2019 – cunoscut ca Premiul Nobel Junior, la secțiunea Economie. Pricopie a fost desemnat câștigător al premiilor acordate sub ... Post-ul Un student român a câștigat Premiul Nobel Junior 2019 pentru Economie apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9534140">Un autocar cu moldoveni, implicat într-un grav accident în România: o persoană a decedat pe patul de spital</a>                <a class="permalink no-expand" rel="bookmark" title="Un autocar cu moldoveni, implicat într-un grav accident în România: o persoană a decedat pe patul de spital" href="/ro/story/9534140">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un autocar din Republica Moldova s-a tamponat cu o mașină, pe o stradă din România. Două persoane au ajuns la spital, iar șoferul autoturismului, de 39 de ani, a decedat ... Post-ul Un autocar cu moldoveni, implicat într-un grav accident în România: o persoană a decedat pe patul de spital apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9534139">Un bărbat din raionul Căușeni este de negăsit deja de 10 zile. Rudele cer ajutor!</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat din raionul Căușeni este de negăsit deja de 10 zile. Rudele cer ajutor!" href="/ro/story/9534139">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat de 62 de ani din satul Copanca, Căușeni, a dispărut fără veste deja de 10 zile, iar rudele nu mai știu unde să îl caute. Disperate, acestea s-au ... Post-ul Un bărbat din raionul Căușeni este de negăsit deja de 10 zile. Rudele cer ajutor! apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9534078">Instructorul auto, decedat la volan în timpul orelor practice, a fost condus pe ultimul drum. Video</a>                <a class="permalink no-expand" rel="bookmark" title="Instructorul auto, decedat la volan în timpul orelor practice, a fost condus pe ultimul drum. Video" href="/ro/story/9534078">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Instructorul auto din Chișinău, în vârstă de 37 de ani, care a decedat în timpul orelor practice, este condus astăzi, 17 septembrie, pe ultimul drum. În acest sens, colegii săi ... Post-ul Instructorul auto, decedat la volan în timpul orelor practice, a fost condus pe ultimul drum. Video apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9533631">Postul de televiziune „Canal 2” returnează Televiziunii Române frecvența națională pe care emite</a>                <a class="permalink no-expand" rel="bookmark" title="Postul de televiziune „Canal 2” returnează Televiziunii Române frecvența națională pe care emite" href="/ro/story/9533631">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania „Telestar Media”, proprietara posturilor de televiziune „Canal 2” și „Canal 3”, anunță, printr-un comunicat de presă, că renunță la frecvența națională pe care emite ,,Canal 2”, în favoarea Societății ... Post-ul Postul de televiziune „Canal 2” returnează Televiziunii Române frecvența națională pe care emite apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9533567">Felicitări! Victoria Roșca, autoarea vloggului ,,Zâmbărele”, premiată de Youtube cu butonul de argint!</a>                <a class="permalink no-expand" rel="bookmark" title="Felicitări! Victoria Roșca, autoarea vloggului ,,Zâmbărele”, premiată de Youtube cu butonul de argint!" href="/ro/story/9533567">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La trei ani de la lansarea vloggului ,,Zâmbărele”, actrița și vloggerița Victoria Roșca adună primele succese impresionante. S-au împlinit trei ani de când publicul apreciază munca și creativitatea echipei, grație ... Post-ul Felicitări! Victoria Roșca, autoarea vloggului ,,Zâmbărele”, premiată de Youtube cu butonul de argint! apare prima dată în Unica.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-09-17T09:50:02Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9533329">Fiica interpretei Jasmin și a lui Ilan Shor și-a felicitat emoționant părinții cu ocazia aniversării căsniciei lor!</a>                <a class="permalink no-expand" rel="bookmark" title="Fiica interpretei Jasmin și a lui Ilan Shor și-a felicitat emoționant părinții cu ocazia aniversării căsniciei lor!" href="/ro/story/9533329">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Margarita Shor, fiica interpretei Jasmin și a lui Ilan Shor, le-a dedicat o poezie părinților săi cu ocazia aniversării a 8 ani de la nunta acestora. În urmă cu 8 ... Post-ul Fiica interpretei Jasmin și a lui Ilan Shor și-a felicitat emoționant părinții cu ocazia aniversării căsniciei lor! apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9533105">Moldova Fashion Days revine, cu noile colecții de toamnă/iarnă: peste 30 de designeri autohtoni îți prezintă tendințele în modă în acest sezon!</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova Fashion Days revine, cu noile colecții de toamnă/iarnă: peste 30 de designeri autohtoni îți prezintă tendințele în modă în acest sezon!" href="/ro/story/9533105">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel mai așteptat eveniment fashion al toamnei va avea loc în acest weekend, pe 21-22 septembrie. Moldova Fashion Days 2019 va străluci prin stil, rafinament, bun gust și orginalitate, la ... Post-ul Moldova Fashion Days revine, cu noile colecții de toamnă/iarnă: peste 30 de designeri autohtoni îți prezintă tendințele în modă în acest sezon! apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9532696">Carla’s Dreams și Antonia au lansat videoclipul pentru piesa „Anxietate”. Video!</a>                <a class="permalink no-expand" rel="bookmark" title="Carla’s Dreams și Antonia au lansat videoclipul pentru piesa „Anxietate”. Video!" href="/ro/story/9532696">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Băieții de la Carla’s Dreams au pregătit o nouă surpriză pentru fani și au lansat videoclipul pentru piesa „Anxietate”, o colaborare cu Antonia. „Anxietate” s-a auzit pentru prima oara la ... Post-ul Carla’s Dreams și Antonia au lansat videoclipul pentru piesa „Anxietate”. Video! apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9532639">Republica Moldova interzice folosirea termometrelor și altor dispozitive care conțin mercur</a>                <a class="permalink no-expand" rel="bookmark" title="Republica Moldova interzice folosirea termometrelor și altor dispozitive care conțin mercur" href="/ro/story/9532639">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova interzice, de la 1 ianuarie 2021, importul, vânzarea şi exportul dispozitivelor care folosesc mercurul. Astfel termometrele, barometrele, manometrele de acest fel trebuie înlocuite cu dispozitive electronice. Obiectivul Convenţiei ... Post-ul Republica Moldova interzice folosirea termometrelor și altor dispozitive care conțin mercur apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9532539">Un bărbat din capitală s-a stins la spital, după ce a fost lovit pe trecerea de pietoni</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat din capitală s-a stins la spital, după ce a fost lovit pe trecerea de pietoni" href="/ro/story/9532539">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat a murit la spital, după ce în această dimineață a fost lovit de un microbuz în momentul în care traversa strada. Tragedia a avut loc în această dimineață, ... Post-ul Un bărbat din capitală s-a stins la spital, după ce a fost lovit pe trecerea de pietoni apare prima dată în Unica.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-09-16T19:10:01Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9531332">Motivul pentru care e important ca familia ta să participe la Cursa Bunătății</a>                <a class="permalink no-expand" rel="bookmark" title="Motivul pentru care e important ca familia ta să participe la Cursa Bunătății" href="/ro/story/9531332">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe 29 septrembrie, Diaconia organizează Cursa Bunătății cu familia. Evenimentul este un exercițiu valoros pentru familiile în care părinții doresc să cultive bunătatea și generozitatea în rândul copiilor. Grație acestor ... Post-ul Motivul pentru care e important ca familia ta să participe la Cursa Bunătății apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9530907">Peste 100 de kg de electronice uzate s-au strâns la lansarea campaniei naționale de colectare a deșeurilor electronice</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 100 de kg de electronice uzate s-au strâns la lansarea campaniei naționale de colectare a deșeurilor electronice" href="/ro/story/9530907">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Hai Moldova a dat start, duminică, 15 septembrie, campaniei naționale de colectare a deșeurilor electronice. Campania va reprezenta o lună de curățenie națională, timp în care, oamenii sunt îndemnați să-și ... Post-ul Peste 100 de kg de electronice uzate s-au strâns la lansarea campaniei naționale de colectare a deșeurilor electronice apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9530718">Circa 1.500 de oameni au petrecut timpul util la IarmarEco, evenimentul care promovează inițitivele ecologice!</a>                <a class="permalink no-expand" rel="bookmark" title="Circa 1.500 de oameni au petrecut timpul util la IarmarEco, evenimentul care promovează inițitivele ecologice!" href="/ro/story/9530718">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Între 1200-1500 de oameni au trecut pragul evenimentului IarmarEco în acest weekend.  Iarmarocul Oportunităților Ecologice și al Antreprenoriatului Social a găzduit circa 200 de expozanți cu o mare diversitate de ... Post-ul Circa 1.500 de oameni au petrecut timpul util la IarmarEco, evenimentul care promovează inițitivele ecologice! apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9529686">TOP-5 festivaluri gastronomice din lume…și încă unul – la Chișinău!</a>                <a class="permalink no-expand" rel="bookmark" title="TOP-5 festivaluri gastronomice din lume…și încă unul – la Chișinău!" href="/ro/story/9529686">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Trebuie să mâncăm pentru a trăi, nu să trăim pentru a mânca” – spunea Moliere, dar, cu siguranță, gurmanzii nu-i vor împărtăși viziunea. Mâncarea nu mai este de multă vreme ... Post-ul TOP-5 festivaluri gastronomice din lume…și încă unul – la Chișinău! apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9529605">Georgeta Voinovan a fost soacră mare! Fiul ei, Iancu, s-a căsătorit</a>                <a class="permalink no-expand" rel="bookmark" title="Georgeta Voinovan a fost soacră mare! Fiul ei, Iancu, s-a căsătorit" href="/ro/story/9529605">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Interpreta și compozitoarea Georgeta Voinovan a fost, ieri, soacră mare. Fiul ei, Iancu Voinovan, s-a căsătorit cu aleasa sa, Kate Gore. Petrecerea a avut loc într-un local din capitală, mirii ... Post-ul Georgeta Voinovan a fost soacră mare! Fiul ei, Iancu, s-a căsătorit apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9529232">Vedetele au defilat în ținute de mire și mireasă la Mariage Soirée! Poze de la eveniment</a>                <a class="permalink no-expand" rel="bookmark" title="Vedetele au defilat în ținute de mire și mireasă la Mariage Soirée! Poze de la eveniment" href="/ro/story/9529232">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zeci de persoane publice, influenceri, bloggeri, jurnaliști, dar și viitoare mirese, miri, nașe și domnișoare de onoare au participat la Mariage Soirée, evenimentul care a prezentat secretele unei nunți cu ... Post-ul Vedetele au defilat în ținute de mire și mireasă la Mariage Soirée! Poze de la eveniment apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9528854">Moldoveanul Dima Trofim este noul coleg al Danielei Crudu, la postul de televiziune Antena 1 din București</a>                <a class="permalink no-expand" rel="bookmark" title="Moldoveanul Dima Trofim este noul coleg al Danielei Crudu, la postul de televiziune Antena 1 din București" href="/ro/story/9528854">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moldoveanul Dima Trofim, cunosct ca actor și artist peste Prut, este noul reporter special din cadrul emisiunii Acces Direct, de la postul de televiziune Antena 1. Anunțul a fost făcut ... Post-ul Moldoveanul Dima Trofim este noul coleg al Danielei Crudu, la postul de televiziune Antena 1 din București apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9528674">Copii, surprinși în timp ce se joacă pe acoperișul unui bloc cu 13 etaje din Capitală</a>                <a class="permalink no-expand" rel="bookmark" title="Copii, surprinși în timp ce se joacă pe acoperișul unui bloc cu 13 etaje din Capitală" href="/ro/story/9528674">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Câțiva copii din Capitală au fost surprinși în timp ce se jucau pe acoperișul unui bloc de locuit. Imaginile de la fața locului au fost expediate de un martor la ... Post-ul Copii, surprinși în timp ce se joacă pe acoperișul unui bloc cu 13 etaje din Capitală apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9528616">Elevii moldoveni au obținut trei medalii de bronz la Olimpiada Balcanică de Informatică</a>                <a class="permalink no-expand" rel="bookmark" title="Elevii moldoveni au obținut trei medalii de bronz la Olimpiada Balcanică de Informatică" href="/ro/story/9528616">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova a obținut trei medalii de bronz în cadrul Olimpiadei Balcanice de Informatică, care s-a desfășurat în perioada 09 – 14 septembrie 2019, în orașul Atena, Grecia. Medaliile au ... Post-ul Elevii moldoveni au obținut trei medalii de bronz la Olimpiada Balcanică de Informatică apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9528551">Tany Vander a fost mireasă. Vezi ce ținută a purtat la marele eveniment!</a>                <a class="permalink no-expand" rel="bookmark" title="Tany Vander a fost mireasă. Vezi ce ținută a purtat la marele eveniment!" href="/ro/story/9528551">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tany Vander și iubitul ei, Vasily Lungo, au devenit soț și soție după mai bine de doi ani de relație. Ieri, cei doi îndrăgostiți, alături de rude și prieteni, au ... Post-ul Tany Vander a fost mireasă. Vezi ce ținută a purtat la marele eveniment! apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9528318">Patru indivizi au pătruns într-un apartament din capitală. S-au dat drept polițiști și au estorcat 40.000 lei de la proprietarul casei</a>                <a class="permalink no-expand" rel="bookmark" title="Patru indivizi au pătruns într-un apartament din capitală. S-au dat drept polițiști și au estorcat 40.000 lei de la proprietarul casei" href="/ro/story/9528318">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Patru membri a unui grup infracțional au fost reținuți de ofițerii Direcției Combaterea Criminalității Organizate a Inspectoratului Național de Investigații în conlucrare cu Direcția generală urmărire penală a IGP, sub ... Post-ul Patru indivizi au pătruns într-un apartament din capitală. S-au dat drept polițiști și au estorcat 40.000 lei de la proprietarul casei apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9528250">Tenismena moldoveancă Eva Zabolotnaia a devenit câștigătoarea turneului european Wilson Cup 2019!</a>                <a class="permalink no-expand" rel="bookmark" title="Tenismena moldoveancă Eva Zabolotnaia a devenit câștigătoarea turneului european Wilson Cup 2019!" href="/ro/story/9528250">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tenismena moldoveancă Eva Zabolotnaia a devenit campioană la turneul european Wilson Cup 2019, defășurat în Kiev, Ucraina. Mica tenismenă a câștigat marele titlu în proba de simplu, la feminin. Astfel, ... Post-ul Tenismena moldoveancă Eva Zabolotnaia a devenit câștigătoarea turneului european Wilson Cup 2019! apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9528105">Zilele Diasporei și forumurile economice organizate la nivel local schimbă vectorul dezvoltării comunitare, grație proiectului PNUD „Migrație și dezvoltare locală”</a>                <a class="permalink no-expand" rel="bookmark" title="Zilele Diasporei și forumurile economice organizate la nivel local schimbă vectorul dezvoltării comunitare, grație proiectului PNUD „Migrație și dezvoltare locală”" href="/ro/story/9528105">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În 50 de localități din Republica Moldova s-au desfășurat Zilele Diasporei la nivel local, cu sprijinul proiectului PNUD „Migrație și dezvoltare locală”, finanțat de Guvernul Elveției. Astfel, cei peste trei ... Post-ul Zilele Diasporei și forumurile economice organizate la nivel local schimbă vectorul dezvoltării comunitare, grație proiectului PNUD „Migrație și dezvoltare locală” apare prima dată în Unica.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9527549">Lili Lozan sărbătorește cinci ani de căsnicie. Foto</a>                <a class="permalink no-expand" rel="bookmark" title="Lili Lozan sărbătorește cinci ani de căsnicie. Foto" href="/ro/story/9527549">#</a>                <a class="src site color-green no-expand" href="/ro/b/unica-md">Unica.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lili Lozan și Adrian Dașchevici au marcat, pe 14 septembrie, cinci ani de la nuntă. Prezentatoarea TV și-a împărtășit emoțiile cu prietenii virtuali, publicând mai multe poze de la nuntă. ... Post-ul Lili Lozan sărbătorește cinci ani de căsnicie. Foto apare prima dată în Unica.md.</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=132'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5d815a947ed036.21526375');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

