<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Pe Instagram se vinde tot ce vrei, chiar și cranii - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Oamenii vînd și cumpără cam orice pe internet, iar fragmentele umane nu sînt nici ele o excepție. Rețelele sociale sînt folosite într-o mare măsură și pentru comerț, iar aici poți vinde obiecte care mai de care mai ciudate. Pe Instagram, de exemplu, există și o piață a oaselor umane. Fenomenul nu este unul nou și pare că e într-o continuă creștere. Arheologii au început să studieze problema în 201"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 23 august 2019</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                    </div>
    </div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Pe Instagram se vinde tot ce vrei, chiar și cranii</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/noi-md">Noi.md</a></span>,
24 august 2019 01:00</div>
<p>
Oamenii vînd și cumpără cam orice pe internet, iar fragmentele umane nu sînt nici ele o excepție. Rețelele sociale sînt folosite într-o mare măsură și pentru comerț, iar aici poți vinde obiecte care mai de care mai ciudate. Pe Instagram, de exemplu, există și o piață a oaselor umane. Fenomenul nu este unul nou și pare că e într-o continuă creștere. Arheologii au început să studieze problema în 201</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://noi.md/md/diverse/pe-instagram-se-vinde-tot-ce-vrei-chiar-si-cranii">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Noi.md</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-08-23T23:30:01Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442613">Copiii primesc o parte din ADN de la foștii iubiți ai mamei</a>                <a class="permalink no-expand" rel="bookmark" title="Copiii primesc o parte din ADN de la foștii iubiți ai mamei" href="/ro/story/9442613">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Biologii și-au amintit de fenomenul ”uitat” sau artificial ignorant și ridiculizat de știința oficială - telegonia, demonstrîndu-i încă o dată realitatea.Este cunoscut faptul că materialul genetic al viitorului copil constă în egală măsură din ADN-ul mamei și al tatălui, însă oamenii de știință au demonstrat că și genele foștilor parteneri sexuali au o influență destul de mare.Cercetătorii</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-08-23T23:00:01Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442584">Pe Instagram se vinde tot ce vrei, chiar și cranii</a>                <a class="permalink no-expand" rel="bookmark" title="Pe Instagram se vinde tot ce vrei, chiar și cranii" href="/ro/story/9442584">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oamenii vînd și cumpără cam orice pe internet, iar fragmentele umane nu sînt nici ele o excepție. Rețelele sociale sînt folosite într-o mare măsură și pentru comerț, iar aici poți vinde obiecte care mai de care mai ciudate. Pe Instagram, de exemplu, există și o piață a oaselor umane. Fenomenul nu este unul nou și pare că e într-o continuă creștere. Arheologii au început să studieze problema în 201</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-08-23T22:30:01Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442576">Cum poți dormi cîteva ore și să fii odihnit?</a>                <a class="permalink no-expand" rel="bookmark" title="Cum poți dormi cîteva ore și să fii odihnit?" href="/ro/story/9442576">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Programul nostru a devenit atît de încărcat încît de multe ori oricît nu ne ajunge timpul pentru a ne ocupa de tot ce ne-am propus. Astfel, cei mai mulți dintre noi ajungem să sfidăm timpul și să furăm din orele dedicate somnului pentru a termina treaba. Însă, în acestă goană disperată după timp uităm un lucru foarte important, toți sîntem făcuți din același material genetic, de aceea în cele din</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442533">STUDIU: Cît de grav poate afecta încălzirea globală cursele aeriene</a>                <a class="permalink no-expand" rel="bookmark" title="STUDIU: Cît de grav poate afecta încălzirea globală cursele aeriene" href="/ro/story/9442533">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Încălzirea globală va avea urmări nedorite inclusiv asupra călătoriei cu avionul, avertizează cercetătorii. Un nou studiu, realizat de experții de la Universitatea Reading, arată că încălzirea climei modifică și curentul jet stream. Acest curent de aer de la mare înălțime devine tot mai instabil, cu fluctuații bruște ale vîntului, iar acest lucru va crește riscul turbulențelor cu care se confruntă</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-08-23T21:30:01Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442502">Google a dezactivat peste 200 de canale YouTube. Care este motivul?</a>                <a class="permalink no-expand" rel="bookmark" title="Google a dezactivat peste 200 de canale YouTube. Care este motivul?" href="/ro/story/9442502">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania Google a anunţat că a dezactivat 210 canale YouTube care acţionau într-o manieră coordonată în încercarea de a răspîndi informaţii false despre protestele pro-democraţie de la Hong Kong, relatează postul BBC News. Google a dezactivat peste 200 de canale YouTube folosite pentru a răspîndi informaţii false despre manifestaţiile de la Hong Kong "Ca parte a eforturilor noastre continue de a c</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442459">Forbes a publicat topul celor mai bine plătiți actori</a>                <a class="permalink no-expand" rel="bookmark" title="Forbes a publicat topul celor mai bine plătiți actori" href="/ro/story/9442459">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Revista Forbes a publicat tradiționalul top al celor mai bine plătiți actori din lume. În anul 2019, cel mai bine plătit actor este starul american Dwayne Johnson, care a încasat peste 89 de milioane de dolari în acest an. Vezi mai jos care sînt TOP 10 cei mai bine plătiți actori din lume. Dwayne Johnson, 89.4  milioane de dolari Dwayne Johnson a urcat de pe locul al doilea ocupat anul trecut, în</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442419">Berlinul înainte de căderea Zidului poate fi “vizitat” de către turiști</a>                <a class="permalink no-expand" rel="bookmark" title="Berlinul înainte de căderea Zidului poate fi “vizitat” de către turiști" href="/ro/story/9442419">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Au trecut aproape 30 de ani de la căderea Zidului Berlinului, iar multe dintre locurile celebre din acea vreme - cum ar fi Checkpoint Charlie - sînt acum destinaţii turistice. O companie hightech a pus însă la punct o călătorie unică înapoi în timp - cu ajutorul realităţii virtuale. Turiştii - şi localnicii - dornici să vadă cum arăta Berlinul pe vremea cînd era împărţit în două pot face acum asta</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442376">Experiment: Cum rezistă corpul uman la un zbor de aproape 20 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Experiment: Cum rezistă corpul uman la un zbor de aproape 20 de ore" href="/ro/story/9442376">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania aeriană australiană Qantas Airways a anunţat că va efectua zboruri experimentale pe rutele Sydney-Londra şi Sydney-New York pentru a vedea cum se comportă corpul uman la un zbor non-stop de 20 de ore. Qantas a precizat că simulările referitoare la cele mai lungi zboruri directe realizate vreodată vor începe în luna octombrie cu avioane Boeing Dreamliner. Aceste avioane vor transporta apro</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-08-23T19:30:01Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442312">O femeie a trăit aproape un an de zile cu 60.000 de albine: Nu mă deranjau</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie a trăit aproape un an de zile cu 60.000 de albine: Nu mă deranjau" href="/ro/story/9442312">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O australiancă a trăit aproape un an de zile cu un roi de albine în tavan.Femeia știa că albinele si-au găsit loc în casa ei, dar nu o deranjau.Când în cele din urmă a decis să le evacueze, apicultorii chemați în ajutor au descoperit un întreg stup.60.000 de albine făcuseră faguri pe toată lungimea tavanului. Era și miere, aproape 50 de kilograme.Albinele au fost duse la o asociați</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442241">Ipostaza neobișnuită în care a fost văzut Boris Johnson la Palatul Elysee (FOTO)</a>                <a class="permalink no-expand" rel="bookmark" title="Ipostaza neobișnuită în care a fost văzut Boris Johnson la Palatul Elysee (FOTO)" href="/ro/story/9442241">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul britanic Boris Johnson pare să se fi simțit ca la el acasă la Palatul Elysee, acolo unde s-a întîlnit cu președintele francez Emmanuel Macron.Joi, în cadrul primei sale vizite în străinătate în calitate de premier, Boris Johnson a fost primit la Palatul Elysee de Emmanuel Macron. Întîlnire dintre cei doi a ajuns în centrul atenției după ce premierul britanic a fost fotografiat cu un</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442172">A fost publicată prima imagine făcută cu una dintre cele mai performante camere ale smartphone-ului</a>                <a class="permalink no-expand" rel="bookmark" title="A fost publicată prima imagine făcută cu una dintre cele mai performante camere ale smartphone-ului" href="/ro/story/9442172">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În rețea a apărut prima imagine făcută cu smartphone-ul Redmi Note 8 Pro de la Xiaomi.Camera dispozitivului de 62 de megapixeli, creată de Samsung, nu are concurenți la nivelul detalizării.  Fotografia a fost publicată pe Twitter de către Mukul Sharma. Bloggerul a menționat că o poză cîntărește 13 Mb. Totodată, informația detaliată privind rezoluția acesteia nu a fost citată. În link sînt</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442103">Președintele Braziliei spune că guvernul nu are resurse pentru a lupta împotriva incendiilor</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele Braziliei spune că guvernul nu are resurse pentru a lupta împotriva incendiilor" href="/ro/story/9442103">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Braziliei a afirmat că guvernul nu dispune de resursele necesare pentru a lupta împotriva incendiilor din pădurela amazoniană. Pădurea amazoniană de pe teritoriul Braziliei se confruntă cu un număr record de incendii în acest an. 9.500 de incendii au fost observate în doar cîteva zile. Aproximativ 73.000 de incendii au fost înregistrate între ianuarie și luna august Pădurea amazoniană</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-08-23T17:30:01Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442016">Polițiștii de frontieră vor activa la capacitate maximă în minivacanța de la sfîrșit de august</a>                <a class="permalink no-expand" rel="bookmark" title="Polițiștii de frontieră vor activa la capacitate maximă în minivacanța de la sfîrșit de august" href="/ro/story/9442016">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În următoarele zile, la frontieră vor fi suplimentate activitățile ordinare de control, iar polițiștii de frontieră vor activa la capacitate maximă, întrucît se preconizează ca în unele puncte de trecere, numărul de traversări să se dubleze sau chiar să se tripleze, comparativ cu o zi obșnuită.Acțiunile vor fi implementate începînd de astăzi și pe parcursul următoarelor opt zile. Decizia a fos</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442015">Radu Albot va debuta la Turneul de Mare Șlem din SUA</a>                <a class="permalink no-expand" rel="bookmark" title="Radu Albot va debuta la Turneul de Mare Șlem din SUA" href="/ro/story/9442015">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Radu Albot va debuta pe 27 august la Turneul de Mare Șlem din Statele Unite. Adversarul moldoveanului în primul tur va fi jucătorul german Alexander Zverev. În vîrstă de 29 de ani, Radu Albot a intrat direct pe tabloul principal al competiției datorită locului 40 deținut în clasamentul ATP. Adversarul lui Albot este în vîrstă de 22 de ani și se află pe locul 6 mondial. Potrivit paginii oficiale a</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9442014">Se anunță lucrări programate de lumină pe 24 august</a>                <a class="permalink no-expand" rel="bookmark" title="Se anunță lucrări programate de lumină pe 24 august" href="/ro/story/9442014">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru îmbunătățirea serviciilor prestate clienţilor, Î.C.S. „Red Union Fenosa" S.A. anunţă că sâmbata, 24 august  2019, vor avea loc lucrări programate de întreținere, renovare și modernizare a rețelelor electrice pe adresele și în intervalele de timp indicate mai jos:1. Căuşeni:s. Constantinovca parțial, în intervalul de timp între 09:00 - 20:00 pentru  lucrări de reconstrucţie a liniei</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441948">Directorul de la Prometeu: La 2 septembrie, toţi elevii se vor aşeza în bănci</a>                <a class="permalink no-expand" rel="bookmark" title="Directorul de la Prometeu: La 2 septembrie, toţi elevii se vor aşeza în bănci" href="/ro/story/9441948">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce Ministerul Educației, Cercetării și Culturii s-a arătat îngrijorat de soarta elevilor, directorul Liceului „Prometeu-Prim”, Aurelian Silvestru, a venit cu un anunț. „Directorul Liceului „Prometeu-Prim”, în persoana subsemnatului, şi cadrele didactice ale acestei instituţii sîntem responsabili de soarta a peste o mie şase sute de copii, care aşteaptă de la noi nu declaraţii goale, ci fapte</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441845">De Ziua Independenței, bugetarii se vor bucura de o minivacanță</a>                <a class="permalink no-expand" rel="bookmark" title="De Ziua Independenței, bugetarii se vor bucura de o minivacanță" href="/ro/story/9441845">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Angajații din sectorul bugetar vor avea o minivacanță de patru zile în contextul marcării, la 27 august, a Zilei Independenței. Astfel, pentru aceștia, astăzi este ultima zi de muncă înainte de vacanță, urmînd să revină la serviciu abia miercuri, 28 august.  {{385868}}Pentru a beneficia de patru zile libere, bugetarii au fost nevoiți să muncească în ziua de sîmbătă, 17 august, atunci cînd au recup</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441844">Deficit de cadre în școlile din țară: Cîte locuri vacante se atestă</a>                <a class="permalink no-expand" rel="bookmark" title="Deficit de cadre în școlile din țară: Cîte locuri vacante se atestă" href="/ro/story/9441844">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În instituțiile de învățămînt din municipiul Chișinău activează peste 9200 de cadre didactice, însă mai rămîn vacante aproape 700 de locuri. Sînt și 332 de vacanțe în cazul personalului non-didactic și auxiliar. Pe lîngă lipsa pedagogilor și a educatorilor, o problemă rămîne infrastructura învechită a edificiilor educaționale, care în unele școli este folosită în proporție de sub 25%. Datele au fo</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441843">Moldova exportă mai mult vin</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova exportă mai mult vin" href="/ro/story/9441843">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În anul vitivinicol 2018-2019, Republica Moldova a exportat 14,1 mln dal vin, cu 1,8 la sută mai puțin decît în anul precedent. Valoarea acestuia a depășit cifra de 2,3 mlrd de lei.În total, anul trecut au fost prelucrați 356 mii tone de struguri și au fost produse 19 mln dal de vin. Datele au fost prezentate la cea de-a doua ediție a Conferinței naționale a filierei vitivinicole, informează M</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441723">Deasupra Chișinăului s-a produs un incident periculos</a>                <a class="permalink no-expand" rel="bookmark" title="Deasupra Chișinăului s-a produs un incident periculos" href="/ro/story/9441723">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În redacția MoldNews a parvenit o informație privind incidentul care a putut duce la numeroase victime. La 23 iunie 2019 aeronava A-320 de pe ruta Chișinău-Moscova care aparține companiei Air Moldova a decolat de pe aeroportul Chișinău în direcția orașului Sîngera. În acel moment, în locul celor 15 dispeceri avia care urma să fie de serviciu erau doar 9 persoane. Astfel, dispecerul răspunz</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441722">Arșița nu se lasă! Ce temperaturi ne așteptă la sfîrșit de vară?</a>                <a class="permalink no-expand" rel="bookmark" title="Arșița nu se lasă! Ce temperaturi ne așteptă la sfîrșit de vară?" href="/ro/story/9441722">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vara se apropie de sfîrșit, dar avem vești bune. Meteorologii au emis prognoza meteo valabilă pînă lă începutul lunii septembrie. Potrivit specialiștilor, în această perioadă, vor fi șanse reduse de ploi și temperaturile vor trece de +30… +32 de grade Celsius. Se pare că și primele zile de toamnă ne vor aminti mai mult de zilele calde de vară. Pînă pe 5 septembrie, cel puțin, temperaturile se anun</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441720">Moratoriul asupra acordării cetățeniei prin investiție a intrat în vigoare</a>                <a class="permalink no-expand" rel="bookmark" title="Moratoriul asupra acordării cetățeniei prin investiție a intrat în vigoare" href="/ro/story/9441720">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moratoriul asupra acordării cetățeniei Republicii Moldova în schimbul investițiilor a intrat în vigoare vineri, 23 august, odată cu publicarea în Monitorul Oficial a legii care prevede instituirea lui și a decretului șefului statului privind promulgarea acesteia.Potrivit legii, moratoriul a fost instituit pentru o perioadă de patru luni. În acest timp, va fi sistată recepționarea cererilor noi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441719">Patru candidați se vor lupta pentru șefia Biroului Relații cu Diaspora</a>                <a class="permalink no-expand" rel="bookmark" title="Patru candidați se vor lupta pentru șefia Biroului Relații cu Diaspora" href="/ro/story/9441719">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ieri a avut loc proba scrisă pentru selectarea candidaților la funcțiile de șef și șef-adjunct al Biroului Relații cu Diaspora (BRD). Patru candidați au acumulat punctajul necesar pentru funcția de șef al BRD (cel puțin 6 puncte). Este vorba despre Corina Cojocaru, Dorin Dușciac, Tatiana Fondos, Rodica Jereghi. Etapa finală a concursului, interviul, va avea loc vineri, 30 august 2019. Pentru funcț</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441718">Declarație: Situația din domeniul aviației necesită o restructurare</a>                <a class="permalink no-expand" rel="bookmark" title="Declarație: Situația din domeniul aviației necesită o restructurare" href="/ro/story/9441718">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai mulți reprezentanți ai aviației civile din Republica Moldova consideră că situația din domeniu necesită o restructurare, inclusiv prin eliminarea lacunelor legale. Totodată, ar fi necesară crearea Fondului național de investiții pentru dezvoltarea sistemului educațional în domeniul aviației. În acest sens, au făcut un apel către premier și ministrul economiei pentru a fi auziți și implicați în</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441717">Cazul Luncașu: Se presupune că omul de afaceri a fost determinat să se sinucidă</a>                <a class="permalink no-expand" rel="bookmark" title="Cazul Luncașu: Se presupune că omul de afaceri a fost determinat să se sinucidă" href="/ro/story/9441717">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Igor Fraihman, un prieten apropiat al familiei Luncașu, spune că starea psiho-emoțională a lui Iurii Luncașu, găsit împușcat săptămîna trecută, a fost afectată enorm de informațiile difuzate în presă și în spațiul public. Luînd în considerare acest fapt, dar și maladia la sistemul nervos de care suferea, familia omului de afaceri nu exclude versiunea determinare la suicid. Într-o conferință de pre</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-08-23T15:30:02Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441599">Vladimir Presnyakov a povestit cît de grea este viața fiului său</a>                <a class="permalink no-expand" rel="bookmark" title="Vladimir Presnyakov a povestit cît de grea este viața fiului său" href="/ro/story/9441599">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Festivalul muzical grandios „Vedetele „Russkoe radio” continuă la Sochi.Familia lui Vladimir Presnyakov și Natalia Podolskaya au prezentat un set live de o oră și jumătate din principalele lor hituri. În mijlocul spectacolului, a început să plouă. Uneori, tunetele acopereau basurile. Totuşi, nici unul dintre spectatorii adunaţi în zona deschisă nu a plecat - „Zurbagan” și „Stewardessa Janna” a</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441598">Cabinetul de miniștri condus de Maia Sandu, de vorbă cu cetățenii (LIVE)</a>                <a class="permalink no-expand" rel="bookmark" title="Cabinetul de miniștri condus de Maia Sandu, de vorbă cu cetățenii (LIVE)" href="/ro/story/9441598">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Urmăriți LIVE pe Noi.md, Cabinetul de miniștri condus de prim-ministrul Republicii Moldova, Maia Sandu, de vorbă cu cetățenii</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441597">Pompierii din România și din R. Moldova vor putea interveni pe ambele maluri ale Prutului</a>                <a class="permalink no-expand" rel="bookmark" title="Pompierii din România și din R. Moldova vor putea interveni pe ambele maluri ale Prutului" href="/ro/story/9441597">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pompierii din România și din Republica Moldova vor putea interveni pe ambele maluri ale Prutului, în regim transfrontalier, în cazuri de urgențe, a declarat Secretarul de Stat din cadrul Ministerului Afacerilor Interne, din România, Raed Arafat, aflat într-o vizită în Republica Moldova. El a discutat cu ministrul de Interne de la Chișinău, Andrei Năstase, despre punerea în aplicare a unui protocol</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441395">Zurab Todua, despre vizita lui Serghei Şoigu în Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Zurab Todua, despre vizita lui Serghei Şoigu în Moldova" href="/ro/story/9441395">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În loc să facă ceea ce așteaptă oamenii și anume, dezoligarhizarea, liderii blocului ACUM-PSRM se distrag pentru geopolitică și, aproape urmînd exemplul Partidului Democrat, divizează societatea.Un prilej de confruntare o constituie vizita planificată a ministrului rus al Apărării, Serghei Şoigu.Istoricul, politologul, fostul parlamentar Zurab Todua, într-un comentariu exclusiv pentru eNew</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9441394">Agricultorii au primit subvenții în valoare de peste 500 milioane lei</a>                <a class="permalink no-expand" rel="bookmark" title="Agricultorii au primit subvenții în valoare de peste 500 milioane lei" href="/ro/story/9441394">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Agenția de Intervenție și Plăți pentru Agricultură (AIPA) a achitat producătorilor agricoli din Moldova subvenţii în valoare de 506,9 mil. lei ($28,5 mil.). De subvenţii au beneficiat 2,5 mii de fermieri.Potrivit agenţiei infotag cu referire la datele AIPA, din totalul dosarelor depuse, au fost autorizate spre plată 1,7 mii cereri în sumă de 271,2 mil. lei,Cele mai multe solicitări de subv</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=83'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5d606d9e116379.90493297');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

