<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Moțpan propune crearea unei comisii parlamentare care să verifice activitatea Aeroportului Mărculești - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Deputatul Chiril Moțpan anunță că va propune crearea unei comisii parlamentare care să verifice activitatea Aeroportului Internațional Mărculești. Totodată, președintele Comisiei securitate națională, apărare și ordine publică spune că va solicita..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 24 iulie 2019</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
            <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
        </div>
    </div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Moțpan propune crearea unei comisii parlamentare care să verifice activitatea Aeroportului Mărculești</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/zgd">Ziarul de Garda</a></span>,
24 iulie 2019 16:30</div>
<p>
Deputatul Chiril Moțpan anunță că va propune crearea unei comisii parlamentare care să verifice activitatea Aeroportului Internațional Mărculești. Totodată, președintele Comisiei securitate națională, apărare și ordine publică spune că va solicita...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.zdg.md/stiri/stiri-economice/motpan-propune-crearea-unei-comisii-parlamentare-care-sa-verifice-activitatea-aeroportului-marculesti">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Ziarul de Garda</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-07-24T14:30:31Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9324328">Moțpan propune crearea unei comisii parlamentare care să verifice activitatea Aeroportului Mărculești</a>                <a class="permalink no-expand" rel="bookmark" title="Moțpan propune crearea unei comisii parlamentare care să verifice activitatea Aeroportului Mărculești" href="/ro/story/9324328">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputatul Chiril Moțpan anunță că va propune crearea unei comisii parlamentare care să verifice activitatea Aeroportului Internațional Mărculești. Totodată, președintele Comisiei securitate națională, apărare și ordine publică spune că va solicita...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-07-24T14:20:22Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9324258">Moțpan propune crearea unei comisii parlamentare care să verifice activitatea Aeroportului Mărculești</a>                <a class="permalink no-expand" rel="bookmark" title="Moțpan propune crearea unei comisii parlamentare care să verifice activitatea Aeroportului Mărculești" href="/ro/story/9324258">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputatul Chiril Moțpan anunță că va propune crearea unei comisii parlamentare care să verifice activitatea Aeroportului Internațional Mărculești. Totodată, președintele Comisiei securitate națională, apărare și ordine publică spune că va solicita...</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-07-24T13:30:31Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9323984">Opozantul Kremlinului, Alexei Navalnîi, arestat din nou la Moscova</a>                <a class="permalink no-expand" rel="bookmark" title="Opozantul Kremlinului, Alexei Navalnîi, arestat din nou la Moscova" href="/ro/story/9323984">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Militantul anticorupție rus Alexei Navalnîi, unul din cei mai mari critici ai Kremlinului, a anunțat pe Facebook că a fost reținut din nou de poliție astăzi, 24 iulie, după ce...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9323983">Discursul integral al judecătoarei care le-a spus direct membrilor CSM că au admis abuzuri și creat un sistem „aservit”</a>                <a class="permalink no-expand" rel="bookmark" title="Discursul integral al judecătoarei care le-a spus direct membrilor CSM că au admis abuzuri și creat un sistem „aservit”" href="/ro/story/9323983">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Judecătorul trebuie să fie capabil să spună cert, ferm și fără echivoc că albul e alb și negrul e negru”, susține magistrata Victoria Sanduța, care la ședința de ieri, 23...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9323982">Ce le-a spus Maia Sandu deputaților europeni despre reforma justiției, frauda bancară și viitorul coaliției de guvernare</a>                <a class="permalink no-expand" rel="bookmark" title="Ce le-a spus Maia Sandu deputaților europeni despre reforma justiției, frauda bancară și viitorul coaliției de guvernare" href="/ro/story/9323982">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prim-ministra Maia Sandu a ținut un discurs în fața membrilor Comisiei Afaceri Externe din cadrul Parlamentului European. Totodată, șefa cabinetului de miniștri de la Chișinău a răspuns la întrebările europarlamentarilor,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9323906">Opozantul Kremlinului, Alexei Navalnîi, arestat din nou la Moscova</a>                <a class="permalink no-expand" rel="bookmark" title="Opozantul Kremlinului, Alexei Navalnîi, arestat din nou la Moscova" href="/ro/story/9323906">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Militantul anticorupție rus Alexei Navalnîi, unul din cei mai mari critici ai Kremlinului, a anunțat pe Facebook că a fost reținut din nou de poliție astăzi, 24 iulie, după ce...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-07-24T11:30:31Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9323275">Talmaci anunță prima ședință publică de când este primar interimar</a>                <a class="permalink no-expand" rel="bookmark" title="Talmaci anunță prima ședință publică de când este primar interimar" href="/ro/story/9323275">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Luni, 29 iulie, începând cu ora 09:00, presa va avea acces la ședința operativă a serviciilor Primăriei municipiului Chișinău. Anunțul a fost făcut de către primarul interimar al capitalei, Adrian...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9323045">Membrii CSP se vor întruni în ședință pentru a desemna un procuror general interimar</a>                <a class="permalink no-expand" rel="bookmark" title="Membrii CSP se vor întruni în ședință pentru a desemna un procuror general interimar" href="/ro/story/9323045">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Odată cu intrarea în vigoare a noilor modificări la Legea cu privire la Procuratură, Consiliul Superior al Procurorilor (CSP) urmează să se convoace în ședință la 26 iulie, pentru a...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-07-24T10:00:34Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9322767">Cum își motivează primarii din Dondușeni decizia de a părăsi PDM</a>                <a class="permalink no-expand" rel="bookmark" title="Cum își motivează primarii din Dondușeni decizia de a părăsi PDM" href="/ro/story/9322767">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarii din 11 localități din raionul Dondușeni au semnat o declarație prin care anunță că părăsesc Partidul Democrat din Moldova (PDM). Aleșii locali precizează că este o „inițiativă comună” și...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9322766">Judecătorul Murguleț dezminte declarațiile procurorului general interimar și oferă detalii despre vizita la PG</a>                <a class="permalink no-expand" rel="bookmark" title="Judecătorul Murguleț dezminte declarațiile procurorului general interimar și oferă detalii despre vizita la PG" href="/ro/story/9322766">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Magistratul Mihai Murguleț dezmite informațiile precum că nu s-ar fi prezentat la Procuratura Generală (PG) fiind citat în legătură cu Nota informativă în care scria despre „tentative de imixtiune în...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9322703">DOC/ Judecătorul Murguleț dezminte declarațiile procurorului general interimar și oferă detalii despre vizita la PG</a>                <a class="permalink no-expand" rel="bookmark" title="DOC/ Judecătorul Murguleț dezminte declarațiile procurorului general interimar și oferă detalii despre vizita la PG" href="/ro/story/9322703">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Magistratul Mihai Murguleț dezmite informațiile precum că nu s-ar fi prezentat la Procuratura Generală (PG) fiind citat în legătură cu Nota informativă în care scria despre „tentative de imixtiune în...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9322591">Raport: În ce măsură R. Moldova a implementat recomandările pentru prevenirea corupției</a>                <a class="permalink no-expand" rel="bookmark" title="Raport: În ce măsură R. Moldova a implementat recomandările pentru prevenirea corupției" href="/ro/story/9322591">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Grupul de state împotriva corupţiei (GRECO), care este un organ al Consiliului Europei, solicită autorităților R. Moldova să intensifice eforturile de implementare a măsurilor cu privire la prevenirea corupției în...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9322517">Admiși de Parlament, respinși de Guvern. Cum explică comisia guvernamentală excluderea unor candidați din concursul pentru CC</a>                <a class="permalink no-expand" rel="bookmark" title="Admiși de Parlament, respinși de Guvern. Cum explică comisia guvernamentală excluderea unor candidați din concursul pentru CC" href="/ro/story/9322517">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul a publicat astăzi, 24 iulie, lista celor 13 candidați admiși în concursul pentru funcția de judecător la Curtea Constituțională (CC). În această listă nu se regăsesc însă trei candidați...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9322443">Alegeri parlamentare și locale în aceeași zi: Opiniile specialiștilor</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri parlamentare și locale în aceeași zi: Opiniile specialiștilor" href="/ro/story/9322443">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce trei deputați aleși în circumscripții uninominale și-au depus în această lună mandatul, în spațiul public se vorbește despre opțiunea de a organiza alegeri locale și parlamentare noi în...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9322442">Cum explică Guvernul</a>                <a class="permalink no-expand" rel="bookmark" title="Cum explică Guvernul" href="/ro/story/9322442">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul a publicat astăzi, 24 iulie, lista celor 13 candidați admiși în concursul pentru funcția de judecător la Curtea Constituțională (CC). În această listă nu se regăsesc însă trei candidați...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9322297">Alegeri parlamentare și locale în aceeași zi: Opiniile specialiștilor</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri parlamentare și locale în aceeași zi: Opiniile specialiștilor" href="/ro/story/9322297">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce trei deputați aleși în circumscripții uninominale și-au depus în această lună mandatul, în spațiul public se vorbește despre opțiunea de a organiza alegeri locale și parlamentare noi în...</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-07-24T06:40:22Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9321573">Doar 13 candidați au fost admiși la concursul pentru funcția de judecător la CC, organizat de Guvern</a>                <a class="permalink no-expand" rel="bookmark" title="Doar 13 candidați au fost admiși la concursul pentru funcția de judecător la CC, organizat de Guvern" href="/ro/story/9321573">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia de concurs pentru selectarea candidaților la funcția de judecător al Curții Constituționale din partea Guvernului e examinat dosarele celor 24 de candidați înscriși în concurs și i-a admis doar...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9321424">În acest stat, nu s-a găsit o locuință pentru un pedagog</a>                <a class="permalink no-expand" rel="bookmark" title="În acest stat, nu s-a găsit o locuință pentru un pedagog" href="/ro/story/9321424">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De 33 de ani, Valentina Știrbu este profesoară. Ea locuiește într-o construcție dărâmată, din curtea unui liceu din Chișinău. De aproape 25 de ani, profesoara luptă cu legile din R....</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-07-23T20:40:22Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9320961">Diacov, despre viitorul PDM: „Cred că va fi un partid fără Plahotniuc”</a>                <a class="permalink no-expand" rel="bookmark" title="Diacov, despre viitorul PDM: „Cred că va fi un partid fără Plahotniuc”" href="/ro/story/9320961">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele de onoare al Partidului Democrat (PDM), Dumitru Diacov, este de opinie că după reformare, formațiunea politică din care face parte va funcționa în continuare fără Plahotniuc. În cadrul emisiunii...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9320792">UE reia sprijinul bugetar pentru R. Moldova. A fost alocată suma de 14,54 milioane de euro</a>                <a class="permalink no-expand" rel="bookmark" title="UE reia sprijinul bugetar pentru R. Moldova. A fost alocată suma de 14,54 milioane de euro" href="/ro/story/9320792">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia Europeană a reluat sprijinul bugetar acordat Republicii Moldova, alocând astăzi suma de 14,54 milioane euro pentru a susține punerea în aplicare a Acordului de liber schimb UE-Moldova, finanțarea programelor...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9320747">VIDEO/ Despre ce au discutat miniștrii de la Chișinău cu miniștrii din Guvernul României</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO/ Despre ce au discutat miniștrii de la Chișinău cu miniștrii din Guvernul României" href="/ro/story/9320747">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Patru miniștri din Guvernul Sandu au participat astăzi, 23 iulie, la reuniunea Grupului de lucru interministerial mixt România – R. Moldova, care a avut loc la București. La reuniune au...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9320584">Ministerul Finanțelor propune anularea mai multor facilități fiscale. Ce spun experții</a>                <a class="permalink no-expand" rel="bookmark" title="Ministerul Finanțelor propune anularea mai multor facilități fiscale. Ce spun experții" href="/ro/story/9320584">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Finanțelor (MF) propune mai multe măsuri fiscale, „agreate cu FMI”, menite să mobilizeze resurse adiționale pentru bugetul anului 2020. Acestea ar fi de trei tipuri și s-ar referi la:...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9320551">Ministerul Finanțelor propune anularea mai multor facilități fiscale. Expert: „Vor lovi în clasa de mijloc”</a>                <a class="permalink no-expand" rel="bookmark" title="Ministerul Finanțelor propune anularea mai multor facilități fiscale. Expert: „Vor lovi în clasa de mijloc”" href="/ro/story/9320551">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Finanțelor (MF) propune mai multe măsuri fiscale, „agreate cu FMI”, menite să mobilizeze resurse adiționale pentru bugetul anului 2020. Acestea ar fi de trei tipuri și s-ar referi la:...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9320476">Sectoarele Râșcani, Botanica și Ciocana au vicepretori noi</a>                <a class="permalink no-expand" rel="bookmark" title="Sectoarele Râșcani, Botanica și Ciocana au vicepretori noi" href="/ro/story/9320476">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noul primar interimar, Adrian Talmaci, a semnat astăzi, 23 iulie, trei dispoziții prin care a numit în funcție noi vicepretori în sectoarele Râșcani, Botania și Ciocana. După ce Roman Andrieș...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9320415">CSP urmează să se întrunească pentru a desemna un procuror interimar</a>                <a class="permalink no-expand" rel="bookmark" title="CSP urmează să se întrunească pentru a desemna un procuror interimar" href="/ro/story/9320415">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În Monitorul Oficial a fost publicată modificarea la Legea cu privire la Procuratură prin care este specificată modalitatea de desemnare a procurorului general interimar. Potrivit noii modificări, procurorul general interimar...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9320378">CSP urmează să se întrunească pentru a desemna un procuror interimar</a>                <a class="permalink no-expand" rel="bookmark" title="CSP urmează să se întrunească pentru a desemna un procuror interimar" href="/ro/story/9320378">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consiliul Superior al Procurorilor (CSP) urmează să se întrunească în ședință în maxim 3 zile, pentru a desemna un nou procuror general interimar. Acțiunea respectivă este prevăzută în modificarea efectuată...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9320201">Dăncilă, candidatul PSD la alegerile prezidențiale: Pot să demonstrez că țara poate avea un președinte femeie</a>                <a class="permalink no-expand" rel="bookmark" title="Dăncilă, candidatul PSD la alegerile prezidențiale: Pot să demonstrez că țara poate avea un președinte femeie" href="/ro/story/9320201">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Viorica Dăncilă a fost aleasă candidatul PSD pentru alegerile prezidențiale din România. Au fost doar două voturi împotrivă, toți ceilalți lideri PSD votând pentru premier, notează Digi24. Viorica Dăncilă a...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9320154">Mitropolia anunță că preotul Valuța va fi cercetat de Judecata bisericească după ce a legat un câine de mașină</a>                <a class="permalink no-expand" rel="bookmark" title="Mitropolia anunță că preotul Valuța va fi cercetat de Judecata bisericească după ce a legat un câine de mașină" href="/ro/story/9320154">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mitropolia Chișinăului și a Întregii Moldove informează prin intermediul unui comunicat de presă că preotul Ghenadie Valuța, care a legat un câine de automobil și l-a târât pe drum, va...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9320043">Încă doi candidați s-au înscris în concursul pentru funcția de judecător la CC, organizat de CSM</a>                <a class="permalink no-expand" rel="bookmark" title="Încă doi candidați s-au înscris în concursul pentru funcția de judecător la CC, organizat de CSM" href="/ro/story/9320043">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce Consiliul Superior al Magistraturii (CSM) a decis prelungirea concursului pentru ocuparea a două fotolii vacante de judecător la Curtea Constituțională (CC), pe lângă cei 14 pretendenți, în cursă...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9319895">Franța: Doi moldoveni, arestați pentru hărțuirea unor minore</a>                <a class="permalink no-expand" rel="bookmark" title="Franța: Doi moldoveni, arestați pentru hărțuirea unor minore" href="/ro/story/9319895">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La 21 iulie curent, două minore au fost agresate sexual la Centrul de agrement Port-aux-Cherises de la Draveil, Franța. Cei doi presupuși făptași au fost bătuți de către niște înotători...</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=19'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5d3860b54dccd1.58831601');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

