<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>A fost așteptat de o lume întreagă! Noul BMW M8 a fost lansat în versiunile Coupe şi Cabriolet, dar și în varianta de înaltă performanță Competition - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Campania de promovare a noilor BMW M8 Coupe și M8 Cabrio a început încă la finalul anului 2018. Pe parcursul acestui timp, producătorul german a publicat imagini și clipuri din timpul sesiunilor de teste, astfel încât fanii mărcii bavareze să rămână conectați cu evoluția proiectelor. Acum, BMW a publicat primele imagini și detalii referitoare la Articolul A fost așteptat de o lume întreagă! Noul BMW M8 a fost lansat în versiunile Coupe şi Cabriolet, dar și în varianta de înaltă performanță Competition apare prima dată în AutoExpert."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 5 iunie 2019</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-world.png) 15px 11px transparent no-repeat; background-size: 25px;">
                <div style="padding: 15px 55px 15px;">
                    <a href="/data/news-internship.pdf" target="_blank" style="text-decoration: underline;">Căutăm stagiar monitorizare mass-media digitală</a>
                </div>
            </div>
            
            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
            <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
        </div>
    </div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>A fost așteptat de o lume întreagă! Noul BMW M8 a fost lansat în versiunile Coupe şi Cabriolet, dar și în varianta de înaltă performanță Competition</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/autoexpert-md">AutoExpert</a></span>,
5 iunie 2019 11:30</div>
<p>
Campania de promovare a noilor BMW M8 Coupe și M8 Cabrio a început încă la finalul anului 2018. Pe parcursul acestui timp, producătorul german a publicat imagini și clipuri din timpul sesiunilor de teste, astfel încât fanii mărcii bavareze să rămână conectați cu evoluția proiectelor. Acum, BMW a publicat primele imagini și detalii referitoare la Articolul A fost așteptat de o lume întreagă! Noul BMW M8 a fost lansat în versiunile Coupe şi Cabriolet, dar și în varianta de înaltă performanță Competition apare prima dată în AutoExpert.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.autoexpert.md/noutati/a-fost-asteptat-de-o-lume-intreaga-noul-bmw-m8-a-fost-lansat-in-versiunile-coupe-si-cabriolet-dar-si-in-varianta-de-inalta-performanta-competition/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  AutoExpert</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-06-05T09:30:22Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9105055">A fost așteptat de o lume întreagă! Noul BMW M8 a fost lansat în versiunile Coupe şi Cabriolet, dar și în varianta de înaltă performanță Competition</a>                <a class="permalink no-expand" rel="bookmark" title="A fost așteptat de o lume întreagă! Noul BMW M8 a fost lansat în versiunile Coupe şi Cabriolet, dar și în varianta de înaltă performanță Competition" href="/ro/story/9105055">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Campania de promovare a noilor BMW M8 Coupe și M8 Cabrio a început încă la finalul anului 2018. Pe parcursul acestui timp, producătorul german a publicat imagini și clipuri din timpul sesiunilor de teste, astfel încât fanii mărcii bavareze să rămână conectați cu evoluția proiectelor. Acum, BMW a publicat primele imagini și detalii referitoare la Articolul A fost așteptat de o lume întreagă! Noul BMW M8 a fost lansat în versiunile Coupe şi Cabriolet, dar și în varianta de înaltă performanță Competition apare prima dată în AutoExpert.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-06-05T09:20:16Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9104985">Au fost așteptat de o lume întreagă! Noul BMW M8 a fost lansat în versiunile Coupe şi Cabriolet, dar și în varianta de înaltă performanță Competition</a>                <a class="permalink no-expand" rel="bookmark" title="Au fost așteptat de o lume întreagă! Noul BMW M8 a fost lansat în versiunile Coupe şi Cabriolet, dar și în varianta de înaltă performanță Competition" href="/ro/story/9104985">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Campania de promovare a noilor BMW M8 Coupe și M8 Cabrio a început încă la finalul anului 2018. Pe parcursul acestui timp, producătorul german a publicat imagini și clipuri din timpul sesiunilor de teste, astfel încât fanii mărcii bavareze să rămână conectați cu evoluția proiectelor. Acum, BMW a publicat primele imagini și detalii referitoare la Articolul Au fost așteptat de o lume întreagă! Noul BMW M8 a fost lansat în versiunile Coupe şi Cabriolet, dar și în varianta de înaltă performanță Competition apare prima dată în AutoExpert.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-06-05T07:50:14Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9104321">Consumul de alcool la volan şi viteza excesivă au devenit fatale pentru șoferul unui Ford Probe, în seara zilei de ieri!</a>                <a class="permalink no-expand" rel="bookmark" title="Consumul de alcool la volan şi viteza excesivă au devenit fatale pentru șoferul unui Ford Probe, în seara zilei de ieri!" href="/ro/story/9104321">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat în vârstă de 41 de ani, în seara zilei de ieri, în jurul orei 20:40, se deplasa cu viteză excesivă, când, la intrarea în orașul Cahul, acesta a pierdut controlul volanului, iar automobilul a părăsit carosabilul și s-a răsturnat de mai multe ori. Mariana Bețivu, ofițerul de presă a IGP, a declarat pentru Articolul Consumul de alcool la volan şi viteza excesivă au devenit fatale pentru șoferul unui Ford Probe, în seara zilei de ieri! apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9103961">Peste 60% din microbuzele de pasageri vor fi scoase din circulație începând cu anul viitor!</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 60% din microbuzele de pasageri vor fi scoase din circulație începând cu anul viitor!" href="/ro/story/9103961">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vicepreședintele Uniunii Transportatorilor și Drumarilor Oleg Lipskii a declarat că începând cu anul 2020, în Moldova urmează să fie scoase din circulație microbuzele reutilate pentru transportul de pasageri aduse din import. Acesta spune că, peste 60 % din aceste unități de transport sunt reutilate, transmite sputnik.md. Oleg Lipskii a declarat că transportatorii din Moldova se Articolul Peste 60% din microbuzele de pasageri vor fi scoase din circulație începând cu anul viitor! apare prima dată în AutoExpert.</div>
                    </div>
    </div>
				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-06-04T15:20:16Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9102303">Este extrem de rar la noi, se numește Wartburg 1.3, are un parcurs de doar 34.000 km și îl poți cumpăra chiar acum cu 2.500 de euro!</a>                <a class="permalink no-expand" rel="bookmark" title="Este extrem de rar la noi, se numește Wartburg 1.3, are un parcurs de doar 34.000 km și îl poți cumpăra chiar acum cu 2.500 de euro!" href="/ro/story/9102303">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Produs în perioada anilor 1966 și 1988, Wartburg 353 a fost o mașina destinata clasei de mijloc din Germania de Est. Aceasta era echipată din uzină cu un motor care oferea modeștii 50 de cai putere și o viteză maximă de 130 km/h. Automobilul se bucura de un succes remarcabil în toate țările fostului bloc Articolul Este extrem de rar la noi, se numește Wartburg 1.3, are un parcurs de doar 34.000 km și îl poți cumpăra chiar acum cu 2.500 de euro! apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9101706">(VIDEO) Accident tragic în apropiere de Comrat. Un Ford s-a izbit frontal într-o mașină de la școala auto</a>                <a class="permalink no-expand" rel="bookmark" title="(VIDEO) Accident tragic în apropiere de Comrat. Un Ford s-a izbit frontal într-o mașină de la școala auto" href="/ro/story/9101706">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat a murit, iar alte patru persoane au ajuns la spital, după ce un automobil marca Ford a intrat frontal într-un vehicul care aparține unei școli auto. Tragedia a avut loc astăzi, 4 iunie, în jurul orei 10:00, pe traseul M3, în apropierea municipiului Comrat. Solicitată telefonic, Mariana Bețivu, ofițerul de presă al IGP, Articolul (VIDEO) Accident tragic în apropiere de Comrat. Un Ford s-a izbit frontal într-o mașină de la școala auto apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9101151">O nouă peliculă cinematografică își anunță debutul în noiembrie, Ford v Ferrari! (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="O nouă peliculă cinematografică își anunță debutul în noiembrie, Ford v Ferrari! (VIDEO)" href="/ro/story/9101151">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În câteva luni de zile, va debuta pe marile ecrane o nouă peliculă cinematografică despre una dintre cele mai strălucitoare victorii în industria auto și totodată, nașterea unei legende, Ford GT40. Ford v Ferrari (nu am greșit, nu e vs), cu Christian Bale și Matt Damon în rolurile principale, promite să livreze o doză bună Articolul O nouă peliculă cinematografică își anunță debutul în noiembrie, Ford v Ferrari! (VIDEO) apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9100795">EXCLUSIV: Primăria vine cu o reacție după ce ploile au șters porțiunile recent asfaltate pe str. Ion Creangă!</a>                <a class="permalink no-expand" rel="bookmark" title="EXCLUSIV: Primăria vine cu o reacție după ce ploile au șters porțiunile recent asfaltate pe str. Ion Creangă!" href="/ro/story/9100795">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ploile din ultimele zile, porțiunile proaspăt asfaltate pe strada Ion Creangă, din sectorul Buiucani al capitalei, au fost parțial deteriorate. Acest lucru a trezit reacții dure în presă și în rândurile cetățenilor, iar imaginile de la fața locului au devenit virale pe rețelele de socializare. Contactat de AutoExpert.MD, Denis Lungul, consilierul primarului interimar al Articolul EXCLUSIV: Primăria vine cu o reacție după ce ploile au șters porțiunile recent asfaltate pe str. Ion Creangă! apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9100273">Galerie foto cu noul Renault Clio. Modelul îndrăgit de moldoveni devine mai modern dar la fel de accesibil!</a>                <a class="permalink no-expand" rel="bookmark" title="Galerie foto cu noul Renault Clio. Modelul îndrăgit de moldoveni devine mai modern dar la fel de accesibil!" href="/ro/story/9100273">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Renault Clio a reușit să cucerească simpatia clienților grație designului modern, motoarelor economice și unui preț atractiv. Și aici nu vorbim doar despre piața din Europa, ci și de cea autohtonă, modelul francezilor fiind extrem de popular printre șoferii din Moldova. Mai nou, constructorul din Boulogne-Billancourt, a prezentat câteva luni în urmă în cadrul Salonului Articolul Galerie foto cu noul Renault Clio. Modelul îndrăgit de moldoveni devine mai modern dar la fel de accesibil! apare prima dată în AutoExpert.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-06-04T09:30:24Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9099820">Un rus a salvat de la daună totală un Lamborghini Gallardo. Iată și cum a decurs reparația (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Un rus a salvat de la daună totală un Lamborghini Gallardo. Iată și cum a decurs reparația (VIDEO)" href="/ro/story/9099820">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Despre Arthur Tussik probabil că ați mai auzit și în trecut. Cel puțin pe site-ul nostru AutoExpert, acest maestru al reparațiilor a fost citat frecvent. Iată că acum, Arthur a reușit imposibilul, să readucă pe linia de plutire un supercar exotic. Proprietarul acestui Lamborghini Gallardo nu a vrut să renunțe prea ușor la mașina sa, Articolul Un rus a salvat de la daună totală un Lamborghini Gallardo. Iată și cum a decurs reparația (VIDEO) apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9099482">În timp ce benzinăriile din țară anunță scumpiri, costul petrolului la bursă înregistrează cel mai mic preț din ultimele trei luni!</a>                <a class="permalink no-expand" rel="bookmark" title="În timp ce benzinăriile din țară anunță scumpiri, costul petrolului la bursă înregistrează cel mai mic preț din ultimele trei luni!" href="/ro/story/9099482">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prețurile petrolului au scăzut joi și vineri, cu peste 7%, la cel mai scăzut nivel din ultimele trei luni, din cauza declinului sub așteptări al stocurilor de țiței din Statele Unite și a temerilor legate de o încetinire a creșterii economiei globale din cauza războiului comercial dintre SUA și China, transmite mold-street.com Administrația pentru Informații Articolul În timp ce benzinăriile din țară anunță scumpiri, costul petrolului la bursă înregistrează cel mai mic preț din ultimele trei luni! apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9099150">UTIL: Află mai multe despre miturile și problemele reale ale motoarelor Hyundai și Kia</a>                <a class="permalink no-expand" rel="bookmark" title="UTIL: Află mai multe despre miturile și problemele reale ale motoarelor Hyundai și Kia" href="/ro/story/9099150">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Hyundai și Kia, doi producători de automobile aparent diferiți, dar care iată că folosesc aceleași motorizări. Și, cel mai important, ambele mărci se bucură de o atenție sporită din partea automobiliștilor moldoveni. Iată de ce, ne-am gândit că un asemenea articol ar fi de mare folos cititorilor noștri, iar dacă vrei să ne susții, vom Articolul UTIL: Află mai multe despre miturile și problemele reale ale motoarelor Hyundai și Kia apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9098891">Studenții Skoda, au transformat modelul Kodiaq într-un pick-up, pe care l-au numit Mountiaq!</a>                <a class="permalink no-expand" rel="bookmark" title="Studenții Skoda, au transformat modelul Kodiaq într-un pick-up, pe care l-au numit Mountiaq!" href="/ro/story/9098891">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Skoda continuă și în acest an programul inedit prin care oferă studenților școlii tehnice de la Mlada Boleslav, să-și exerseze talentul și abilitățile prin realizarea unui concept. După mai multe luni de muncă, constructorul ceh a publicat primele imagini cu Skoda Mountiaq, conceptul unui pick-up construit la baza SUV-ul Kodiaq. Conceptul rezultat din munca studenților Articolul Studenții Skoda, au transformat modelul Kodiaq într-un pick-up, pe care l-au numit Mountiaq! apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">3 iunie 2019</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9096855">(VIDEO) Prototipul MINI Electric își demonstrează performanțele prin tractarea unui Boeing 777F!</a>                <a class="permalink no-expand" rel="bookmark" title="(VIDEO) Prototipul MINI Electric își demonstrează performanțele prin tractarea unui Boeing 777F!" href="/ro/story/9096855">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Constructorul Mini a publicat un clip video cu prototipul viitorului model Cooper SE, care reprezintă versiunea electrică a lui Mini Hatch. Vehiculul de teste tractează o aeronavă Boeing 777F pe pista aeroportului din Frankfurt. Strategia Grupului BMW prevede lansarea unui MINI cu sistem de propulsie pur electric care va avea la bază prototipul Electric Concept Articolul (VIDEO) Prototipul MINI Electric își demonstrează performanțele prin tractarea unui Boeing 777F! apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9096469">Motorul 1.2 TCe cu care se echipează modelele Dacia, Renault şi Nissan, are un defect de fabricaţie!</a>                <a class="permalink no-expand" rel="bookmark" title="Motorul 1.2 TCe cu care se echipează modelele Dacia, Renault şi Nissan, are un defect de fabricaţie!" href="/ro/story/9096469">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Motorul cu codul H5FT, extrem de popular pe modelele Renault, Dacia şi Nissan, are un defect de fabricaţie, informează publicația Le Monde. Propulsorul de 1,2 litri volum, produs la uzina Renault din Valladolid în perioada anilor 2012 şi 2016 (Euro5), are un defect de fabricaţie care poate duce la un consum exagerat de ulei. Această Articolul Motorul 1.2 TCe cu care se echipează modelele Dacia, Renault şi Nissan, are un defect de fabricaţie! apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9095435">Accident în lanț înregistrat la Bălți! Trei automobile făcute zob de un șofer băut la volanul unui Audi</a>                <a class="permalink no-expand" rel="bookmark" title="Accident în lanț înregistrat la Bălți! Trei automobile făcute zob de un șofer băut la volanul unui Audi" href="/ro/story/9095435">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei automobile au fost grav avariate, după ce un șofer a ignorat regulile de circulație și nu a ținut cont de distanța dintre automobilele din trafic. Accidentul a avut loc în această dimineață în orașul Bălți. Șoferul ar fi fost în stare de ebrietate la volan. Eugenia Molceanov, ofițerul de presă al IP Bălți, a Articolul Accident în lanț înregistrat la Bălți! Trei automobile făcute zob de un șofer băut la volanul unui Audi apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9094905">În timp ce Primăria inaugurează skate park-uri și organizează maratoane, în urma ploilor copacii cad peste mașini iar străzile sunt inundate</a>                <a class="permalink no-expand" rel="bookmark" title="În timp ce Primăria inaugurează skate park-uri și organizează maratoane, în urma ploilor copacii cad peste mașini iar străzile sunt inundate" href="/ro/story/9094905">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În timp ce Primăria Chișinău organizează maratonuri, festivale și skate park-uri, în capitală nu avem șosele, măcăr un drum care să nu fie plombat sau reparat de sute de ori și nici canale de scurgeri. Orice ploaie torențială, transformă orașul într-o mică Veneție, cu străzi inundate de ape, în care mașinile conducătorilor au de suferit. Articolul În timp ce Primăria inaugurează skate park-uri și organizează maratoane, în urma ploilor copacii cad peste mașini iar străzile sunt inundate apare prima dată în AutoExpert.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-06-03T09:20:15Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9094079">Te-ai saturat de polițiști? Află că se intensifică controlul!</a>                <a class="permalink no-expand" rel="bookmark" title="Te-ai saturat de polițiști? Află că se intensifică controlul!" href="/ro/story/9094079">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În perioada 1-2 iunie, curent, angajații Inspectoratului Național de Patrulare au activat în mod sporit pe traseele din întreaga țară întru prevenirea încălcărilor RCR și a accidentelor rutiere, cu informarea participanților la trafic despre riscurile la care se expun atunci când încalcă regulile de circulație. Timp de două zile ofițerii de patrulare au stopat în Articolul Te-ai saturat de polițiști? Află că se intensifică controlul! apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9093576">Cel mai mic SUV al celor de la Mercedes ar putea primi o nouă generație! Modelul GLA va prelua motorizările și tehnologiile oferite de A-Class</a>                <a class="permalink no-expand" rel="bookmark" title="Cel mai mic SUV al celor de la Mercedes ar putea primi o nouă generație! Modelul GLA va prelua motorizările și tehnologiile oferite de A-Class" href="/ro/story/9093576">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actuala generație Mercedes-Benz GLA a fost prezentată în premieră în cadrul Salonului Auto de la Frankfurt în anul 2013. Cel mai mic SUV din gama constructorului german a primit o serie de îmbunătățiri în 2017, iar acum a venit momentul ca Mercedes-Benz să aducă pe piață o generație nouă! Conform primelor informații, cea de-a doua Articolul Cel mai mic SUV al celor de la Mercedes ar putea primi o nouă generație! Modelul GLA va prelua motorizările și tehnologiile oferite de A-Class apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">31 mai 2019</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9084967">BMW lansează facelift-ul modelului X1! Cel mai vândut SUV bavarez primește un design modificat, tehnologii noi și o versiune plug-in hybrid</a>                <a class="permalink no-expand" rel="bookmark" title="BMW lansează facelift-ul modelului X1! Cel mai vândut SUV bavarez primește un design modificat, tehnologii noi și o versiune plug-in hybrid" href="/ro/story/9084967">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actuala generație BMW X1 a fost lansată la finalul anului 2015, iar anul trecut a reușit să se claseze pe prima poziție în gama de SUV-uri a nemților cu vânzări care au totalizat 286.827 de unități! Pentru a menține în continuare interesul fanilor, BMW a pregătit un facelift pentru SUV-ul compact X1. Constructorul german a Articolul BMW lansează facelift-ul modelului X1! Cel mai vândut SUV bavarez primește un design modificat, tehnologii noi și o versiune plug-in hybrid apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9084629">(VIDEO) Jaguar Land Rover proiectează volanul viitorului! Îţi indică viraje, avertizări şi schimbări de bandă</a>                <a class="permalink no-expand" rel="bookmark" title="(VIDEO) Jaguar Land Rover proiectează volanul viitorului! Îţi indică viraje, avertizări şi schimbări de bandă" href="/ro/story/9084629">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jaguar Land Rover a anunţat recent că a dezvoltat prototipul volanului cu senzori, în parteneriat cu Universitatea Glasgow. Anumite zone ale volanului se încălzesc sau se răcesc pentru a semnala şoferului viraje, schimbări de bandă sau intersecţii viitoare. Alexandros Mouzakitis, Jaguar Land Rover research senior manager, a declarat pentru jurnaliști că, schimbările de temperatură din Articolul (VIDEO) Jaguar Land Rover proiectează volanul viitorului! Îţi indică viraje, avertizări şi schimbări de bandă apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9084386">Două accidente grave cu implicarea a două microbuze au fost înregistrate în ultimele 24 de ore. Un bărbat a murit, iar un copil a ajuns la spital</a>                <a class="permalink no-expand" rel="bookmark" title="Două accidente grave cu implicarea a două microbuze au fost înregistrate în ultimele 24 de ore. Un bărbat a murit, iar un copil a ajuns la spital" href="/ro/story/9084386">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Două accidente cu implicarea a două microbuze, unul dintre care era cu pasageri, au avut loc în ultimele 24 de ore pe traseul Chișinău – Hâncești și Bălți-Chișinău. În urma celor două accidente, un bărbat a murit, iar un copil a ajuns la spital. Solicitată telefonic, Mariana Bețivu, ofițerul de presă al Inspectoratului General al Articolul Două accidente grave cu implicarea a două microbuze au fost înregistrate în ultimele 24 de ore. Un bărbat a murit, iar un copil a ajuns la spital apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9083820">În anii ’90, Alpina a modificat 332 de unități Seria 7, iar unul din ele poate fi acum al tău la un preț extrem de accesibil!</a>                <a class="permalink no-expand" rel="bookmark" title="În anii ’90, Alpina a modificat 332 de unități Seria 7, iar unul din ele poate fi acum al tău la un preț extrem de accesibil!" href="/ro/story/9083820">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Specialiștii Alpina au modificat doar 332 de exemplare a limuzinei BMW Seria 7 în caroseria E32, care au primit indexul B11. Unul dintre acestea, a fost înmatriculat în Japonia la începutul anilor ’90. Ulterior, vehiculul de origine bavareză a debarat pe tărâmul canadian, iar în prezent se află în SUA, acolo unde în aceste momente Articolul În anii ’90, Alpina a modificat 332 de unități Seria 7, iar unul din ele poate fi acum al tău la un preț extrem de accesibil! apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9083612">TAXI PSIHOLOG! Un serviciu absolut nou lansat de un psihoterapeut din Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="TAXI PSIHOLOG! Un serviciu absolut nou lansat de un psihoterapeut din Chișinău" href="/ro/story/9083612">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">V-Ați gândit vreodată că un taxi poate fi ceva mai mult decât doar un mijloc de transport? Răspunsul vine de la un psihoterapeut din Chișinău, care și-a propus să lanseze un serviciu nemaivăzut la noi în țară, pe care l-a numit ”TAXI PSIHOLOG”! Ghenadie Vîrtos este de profesie psihoterapeut. A urmat studiile în domeniu, iar Articolul TAXI PSIHOLOG! Un serviciu absolut nou lansat de un psihoterapeut din Chișinău apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">30 mai 2019</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9081575">Atenție șoferi! Vitezomanii prinși deplasându-se cu viteză excesivă ar putea rămâne fără permis de conducere</a>                <a class="permalink no-expand" rel="bookmark" title="Atenție șoferi! Vitezomanii prinși deplasându-se cu viteză excesivă ar putea rămâne fără permis de conducere" href="/ro/story/9081575">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Pavel Filip a propus astăzi, 30 martie, în cadrul unei ședințe, ca șoferilor care vor conduce cu viteză excesivă să le fie retras permisul de conducere, așa cum se întâmplă în prezent în mai multe țări europene. Astfel, șoferii care vor conduce în localități cu peste 100 km pe oră, iar pe drumurile naționale Articolul Atenție șoferi! Vitezomanii prinși deplasându-se cu viteză excesivă ar putea rămâne fără permis de conducere apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9081152">Știați că? Prima transmisie automată a apărut în anul 1939 pe modelele Oldsmobile!</a>                <a class="permalink no-expand" rel="bookmark" title="Știați că? Prima transmisie automată a apărut în anul 1939 pe modelele Oldsmobile!" href="/ro/story/9081152">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Începând cu anii ’20, producătorii de automobile au început să se gândească cum poate conduce un șofer fără sa schimbe treptele de viteză! Nu trebuie să uităm că în acea perioadă, cutiile nu aveau vitezele sincronizate și era un adevărat chin să faci schimbarea ușor, fără zgomote mari de fier pe fier. Adică inginerii vremii Articolul Știați că? Prima transmisie automată a apărut în anul 1939 pe modelele Oldsmobile! apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9079950">(FOTO) AC Schnitzer a finisat proiectarea pachetului de tuning destinat noului BMW Seria 8!</a>                <a class="permalink no-expand" rel="bookmark" title="(FOTO) AC Schnitzer a finisat proiectarea pachetului de tuning destinat noului BMW Seria 8!" href="/ro/story/9079950">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Specialiștii atelierului celebru de tuning AC Schnitzer au prezentat la finalul anului 2018 un prototip care anunța un viitor pachet proiectat special pentru noul Seria 8. Proiectul a fost acum finalizat, astfel că tunerul a publicat primele imagini cu produsul finit și a anunțat lansarea acestuia pe piață! La prima vedere observăm o mulțime de Articolul (FOTO) AC Schnitzer a finisat proiectarea pachetului de tuning destinat noului BMW Seria 8! apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9079305">(VIDEO) Cel mai rapid Ferrari de stradă, construit vreodată, atinge 100km/h în 2.5 secunde!</a>                <a class="permalink no-expand" rel="bookmark" title="(VIDEO) Cel mai rapid Ferrari de stradă, construit vreodată, atinge 100km/h în 2.5 secunde!" href="/ro/story/9079305">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În lumea mașinilor de milioane de euro și mii de cai putere, Ferrari vine cu un supercar nemilos, gata să spargă tiparele la viteze mult mai mari și prețuri mult mai mici. Noul Ferrari SF90 Stradale este ultima creație a constructorului italian de automobile și totodată este și cea mai rapidă. Sportiva, a fost prezentată Articolul (VIDEO) Cel mai rapid Ferrari de stradă, construit vreodată, atinge 100km/h în 2.5 secunde! apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9078543">UTIL: De ce este important şi când schimbăm filtrul de habitaclu</a>                <a class="permalink no-expand" rel="bookmark" title="UTIL: De ce este important şi când schimbăm filtrul de habitaclu" href="/ro/story/9078543">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Filtrul de habitaclu, este unul dintre consumabilele pe care trebuie să le schimbaţi periodic la maşină în mode obligatoriu! Dacă ţineţi ca aerul pe care îl respiraţi să fie cât mai curat va trebui să acordaţi o mare importanţă schimbării filtrului de habitaclu, cunoscut şi sub denumirea de filtru de polen. Acest tip de filtru Articolul UTIL: De ce este important şi când schimbăm filtrul de habitaclu apare prima dată în AutoExpert.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9078342">Tesla Model S se pregătește de o actualizare în luna septembrie! Sedanul va folosi interiorul lui Model 3 și va oferi o autonomie mai mare</a>                <a class="permalink no-expand" rel="bookmark" title="Tesla Model S se pregătește de o actualizare în luna septembrie! Sedanul va folosi interiorul lui Model 3 și va oferi o autonomie mai mare" href="/ro/story/9078342">#</a>                <a class="src site color-green no-expand" href="/ro/b/autoexpert-md">AutoExpert</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania Tesla intenționează să-și actualizeze gama de modele în perioada următoare cu o îmbunătățire pentru celebrul Model S, potrivit unor surse din interiorul companiei citate de postul de televiziune CNBC. Astfel, Tesla Model S va împrumuta numeroase elemente de la Model 3, printre care se numără și interiorul proiectat într-un stil minimalist, scaunele și sistemul Articolul Tesla Model S se pregătește de o actualizare în luna septembrie! Sedanul va folosi interiorul lui Model 3 și va oferi o autonomie mai mare apare prima dată în AutoExpert.</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=248'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5cf78328a259c1.45112729');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

