<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Protejează-ți ochii cînd muncești la calculator - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Dacă lucrezi mult la computer, probabil te simţi uneori obosit, iritat şi ai dureri de cap. Astfel de simptome îţi apar dacă priveşti ecranul calculatorului fără să te distragi de la activitate.Ar fi bine să măreşti textul pentru a nu obosi ochii atunci cînd te concentrezi pe cuvintele scrise cu font mic. Deseori uiţi să clipeşti ceea ce duce la sindromul de ochi uscat.Clipeşte cît mai des"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 3 mai 2019</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-world.png) 15px 11px transparent no-repeat; background-size: 25px;">
                <div style="padding: 15px 55px 15px;">
                    <a href="/data/news-internship.pdf" target="_blank" style="text-decoration: underline;">Căutăm stagiar monitorizare mass-media digitală</a>
                </div>
            </div>
            
            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


    <div class="sidebar-block">
        <div style="text-align: center">
            <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
        </div>
    </div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Protejează-ți ochii cînd muncești la calculator</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/noi-md">Noi.md</a></span>,
3 mai 2019 04:30</div>
<p>
Dacă lucrezi mult la computer, probabil te simţi uneori obosit, iritat şi ai dureri de cap. Astfel de simptome îţi apar dacă priveşti ecranul calculatorului fără să te distragi de la activitate.Ar fi bine să măreşti textul pentru a nu obosi ochii atunci cînd te concentrezi pe cuvintele scrise cu font mic. Deseori uiţi să clipeşti ceea ce duce la sindromul de ochi uscat.Clipeşte cît mai des</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://noi.md/md/diverse/protejeaza-ti-ochii-cind-muncesti-la-calculator">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Noi.md</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-05-03T03:30:01Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966295">Despre pericolele tehnologiei pentru copiii generaţiei digitale</a>                <a class="permalink no-expand" rel="bookmark" title="Despre pericolele tehnologiei pentru copiii generaţiei digitale" href="/ro/story/8966295">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cei care au în familie copii de vîrste diferite, cu uşurinţă pot vedea diferenţele în relaţia lor cu tehnologia. Adolescentul de 17 ani întreabă despre ultima generație de iPhone, iar fratele său mai mic, probabil, nu-şi aminteşte timpul în care acesta nu exista.Noua cercetare privind relaţia dintre oameni şi tehnologii marchează o diferenţă în percepţia şi utilizarea lor de diferite generații</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-05-03T03:00:01Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966277">În cîteva sute de ani, vaca va deveni cel mai mare mamifer terestru</a>                <a class="permalink no-expand" rel="bookmark" title="În cîteva sute de ani, vaca va deveni cel mai mare mamifer terestru" href="/ro/story/8966277">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Migraţia oamenilor din Africa, în urmă cu mii de ani, a contribuit la dispariţia animalelor terestre mari. O tendinţă de micşorare a dimensiunii acestora de-a lungul timpului care, dacă va continua, ar putea face ca în cîteva secole vaca să devină cel mai mare mamifer de pe uscat, se arată într-un studiu publicat joi, citat de Reuters. Răspîndirea din Africa a hominizilor - primii oameni şi a stră</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">04:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966273">Protejează-ți ochii cînd muncești la calculator</a>                <a class="permalink no-expand" rel="bookmark" title="Protejează-ți ochii cînd muncești la calculator" href="/ro/story/8966273">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dacă lucrezi mult la computer, probabil te simţi uneori obosit, iritat şi ai dureri de cap. Astfel de simptome îţi apar dacă priveşti ecranul calculatorului fără să te distragi de la activitate.Ar fi bine să măreşti textul pentru a nu obosi ochii atunci cînd te concentrezi pe cuvintele scrise cu font mic. Deseori uiţi să clipeşti ceea ce duce la sindromul de ochi uscat.Clipeşte cît mai des</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-05-03T02:00:01Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">04:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966268">În Oceanul Indian a fost descoperită o creatură misterioasă</a>                <a class="permalink no-expand" rel="bookmark" title="În Oceanul Indian a fost descoperită o creatură misterioasă" href="/ro/story/8966268">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O creatură misterioasă a fost găsită în adîncurile Oceanului Indian și este probabil să fie o specie necunoscută.În apele tulburi ale Java Trench - considerat a fi cel mai adînc punct din Oceanul Indian - scafandrul Victor Vescovo a întîlnit o creatură bizară în timpul călătoriei sale cu "The Five Deeps Expedition", potrivit News.com.au.Imaginile au apărut într-un film realizat pentru Disc</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">03:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966265">Un şarpe cu trei ochi, găsit în Australia</a>                <a class="permalink no-expand" rel="bookmark" title="Un şarpe cu trei ochi, găsit în Australia" href="/ro/story/8966265">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un piton cu trei ochi, supranumit ″Monty Python″⁣, a fost descoperit în îndepărtata localitate australiană Humpty Doo din Teritoriul de Nord Neobişnuitul piton, cu o lungime de circa 40 de centimetri, a fost găsit în zona autostrăzii Arnhem la sfîrşitul lunii martie. El prezenta un craniu deformat şi avea trei ochi funcţionali, unul dintre aceştia fiind în mijlocul capului. Şarpele a fost îngrijit</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">03:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966248">Un șarpe gigant a blocat o șosea din Brazilia (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Un șarpe gigant a blocat o șosea din Brazilia (VIDEO)" href="/ro/story/8966248">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Obstacol mai puţin obişnuit pe o şosea din Brazilia.Şoferii s-au văzut nevoiţi să oprească maşinile pentru ca o anaconda să traverseze drumul. Reptila uriaşă nu a părut să se grăbească, aşa că traficul a fost oprit minute bune.Nu a fost însă motiv de supărare pentru şoferi, care au ieşit din maşini pentru a filma ineditul „pieton”.Anaconda este cel mai mare şarpe din lume, poate aj</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966238">O nouă descoperire despre Pluto</a>                <a class="permalink no-expand" rel="bookmark" title="O nouă descoperire despre Pluto" href="/ro/story/8966238">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pluto încă mai are multe să ne arate, chiar dacă noi nu o mai considerăm planetă. O nouă descoperire dezvăluie încă o dată cît de aspre sînt condițiile pe acest corp cosmic.Nu e vorba despre deja vechea polemică dacă Pluto este sau nu o planetă. S-a convenit în 2006, în mediile academice din întreaga lume că nu este o planetă, chiar dacă încă ne raportăm la ea ca și cum ar fi.Cea mai recen</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-05-03T00:00:01Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966234">Reacția neașteptată a unei femei atacată de hoț</a>                <a class="permalink no-expand" rel="bookmark" title="Reacția neașteptată a unei femei atacată de hoț" href="/ro/story/8966234">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O scenă incredibilă a avut loc zilele trecute - mai precis, pe 24 aprilie - pe o stradă din Johannesburg. Un hoț s-a apropiat de o femeie care stătea ghemuită pe o stradă și i-a furat geanta. Pe imagini se vede clar cum motociclistul a încetinit cînd a văzut „prada”, s-a dus și i-a smuls geanta și a fugit spre motocicleta parcată un pic mai încolo. Victima n-a opus rezistență cînd hoțul i-a furat</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966232">O fetiță de nouă ani, profesoară pentru un vînzător de înghețată</a>                <a class="permalink no-expand" rel="bookmark" title="O fetiță de nouă ani, profesoară pentru un vînzător de înghețată" href="/ro/story/8966232">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poveste emoționantă în Brazilia, acolo unde o fetiță de nouă ani este profesoară pentru un vînzător de înghețată în vîrstă de 69 de ani, care nu știa nici măcar alfabetul. Francisco Santana Filho, cunoscut drept „Zezinho”, învață să scrie și să citească cu ajutorul unei fetițe în vîrstă de nouă ani, pe nume Barbara Matos. Bătrînul vinde înghețată pe băț în apropierea școlii unde învață</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966210">Topul celor mai bine plătiți actori de la Hollywood</a>                <a class="permalink no-expand" rel="bookmark" title="Topul celor mai bine plătiți actori de la Hollywood" href="/ro/story/8966210">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actorul canadian Ryan Reynolds, cunoscut pentru rolul principal din seria de filme "Deadpool", a devenit actorul cu cel mai mare salariu de la Hollywood în anul 2019, potrivit Variety, potrivit Mediafax.Reynolds a primit 27 de milioane de dolari pentru prezenţa în filmul "Six Underground", o producţie Netflix care nu are încă o dată de lansare.Al doilea cel mai bine plătit interpret din ce</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966193">Suma de bani cîștigată de actorii din Avengers: Endgame</a>                <a class="permalink no-expand" rel="bookmark" title="Suma de bani cîștigată de actorii din Avengers: Endgame" href="/ro/story/8966193">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Avengers: Endgame a avut încasări de peste 1,4 miliarde de dolari într-o săptămînă, devenind astfel un film de succes, dar și actorii au fost recompensați bine. Universul Marvel a cucerit lumea, iar filmele depășesc record după record. Drept rezultat, și actorii sînt recompensați regește. Cel mai bine plătit actor din Avengers este Robert Downey Jr. care ar fi cîștigat în jur de 75 de milioane de</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-05-02T22:00:02Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966123">Explicație: De ce încă mai folosim o tehnologie de acum 150 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Explicație: De ce încă mai folosim o tehnologie de acum 150 de ani" href="/ro/story/8966123">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tastatura nu este un obiect la care să te gîndești prea mult atunci cînd îți imaginezi un PC. Totuși, fără tastatură ți-ar fi greu să faci cam orice pe un calculator. Utilizatorii de laptopuri Apple au descoperit pe pielea lor ce înseamnă să ai o tastatură care nu funcționează corect. Compania și-a cerut iertare de la clienți, o mișcare rară din partea companiei. Se pare că noua tastatură este pre</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">2 mai 2019</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966093">Ce se întîmplă dacă cineva aprinde o lumînare invers</a>                <a class="permalink no-expand" rel="bookmark" title="Ce se întîmplă dacă cineva aprinde o lumînare invers" href="/ro/story/8966093">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aprinderea lumînărilor invers. Oamenii sînt atraşi de lucruri care provin din sfera magiei sau a superstiţiei. În acest mod, în rîndul multor creştini îşi fac apariţia cîteva practici care dăunează "sănătăţii" creştin-ortodoxe.Printre practicile care ţin de lumea mistică se numără şi aprinderea candelei în casă ca îngerul ei să vegheze casa, aprinderea candelei sau a lumînării pentru a-ţi pune</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966092">Cercetătorii italieni vor face un test ADN pe o şuviţă din părul lui Leonardo da Vinci.</a>                <a class="permalink no-expand" rel="bookmark" title="Cercetătorii italieni vor face un test ADN pe o şuviţă din părul lui Leonardo da Vinci." href="/ro/story/8966092">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ea face parte dintr-o colecţie privată din Statele Unite, alături de obiecte şi creaţii ale maestrului italian.Oamenii de ştiinţă vor compara rezultatul cu alt test, făcut de data aceasta pe scheletul aflat într-o criptă a castelului Amboise din Franţa.Leonardo a trăit spre sfîrşitul vieţii în această reşedinţă, pusă la dispoziţia lui de către regele Francisc I al Franţei. Mai mult, rezult</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8966047">Descoperire uimitoare în Tibet</a>                <a class="permalink no-expand" rel="bookmark" title="Descoperire uimitoare în Tibet" href="/ro/story/8966047">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O fosilă recent găsită într-o peşteră din Tiber arată că “omul de Denisova”, un strămoş al nostru de acum peste 100.000 de ani, avea “superputeri”.O specie dispărută de oameni asemănători neanderthalienilor a populat platoul tibetan în urmă cu peste 100.000 de ani şi ar fi transmis genele care îi ajută în prezent pe şerpaşi să supravieţuiască la altitudini mari, conform unei descoperiri revolu</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-05-02T20:00:02Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965922">Imagini hazlii, filmate de camerele de camerele de supraveghere în trafic (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Imagini hazlii, filmate de camerele de camerele de supraveghere în trafic (VIDEO)" href="/ro/story/8965922">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Monitorizarea traficului rutier poate fi o muncă plictisitoare, chiar şi într-o metropolă ca Londra. Uneori, însă, pe lîngă circulaţie, camerele surprind şi momente inedite. Doi pescăruşi au devenit celebri în Marea Britanie şi nu numai, după ce au fost filmaţi două zile la rînd în timp ce pozau pentru o cameră de monitorizare a traficului. Imaginile au devenit în scurt timp virale şi au adunat ze</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965921">Doi bătrîni au primit din greşeală un colet valorînd 7 milioane $</a>                <a class="permalink no-expand" rel="bookmark" title="Doi bătrîni au primit din greşeală un colet valorînd 7 milioane $" href="/ro/story/8965921">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Livrare neaşteptată pentru un cuplu din statul australian Victoria.  Doi vîrstnici din statul australian Victoria au fost surprinşi să primească acasă un colet cu circa 20 de kilograme de metamfetamină, drogurile fiind livrate din greşeală la adresa lor miercuri după-amiază, relatează joi Xinhua şi DPA. După ce a semnat de primire, cuplul din Werribee, o suburbie a oraşului Melbourne, a descoperit</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965854">Topul celor mai populare smartphone-uri ale anului</a>                <a class="permalink no-expand" rel="bookmark" title="Topul celor mai populare smartphone-uri ale anului" href="/ro/story/8965854">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Specialiștii companiei Counterpoint Research au realizat un rating al celor mai vîndute smartphone-uri din lume în 2018.Liderul clasamentului a devenit smartphone-ul iPhone X de anul trecut. În afară de acesta, gadget-urile Apple au ocupat și următoarele trei poziții ale ratingului și anume: iPhone 8, iPhone 8 Plus și iPhone 7.Pe a cincea poziție s-a clasat Xiaomi Redmi 5A, iar pe a șasea</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965703">Soţii Obama vor produce un film despre Donald Trump</a>                <a class="permalink no-expand" rel="bookmark" title="Soţii Obama vor produce un film despre Donald Trump" href="/ro/story/8965703">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul președinte american Barack Obama și soția sa Michelle Obama vor produce pentru Netflix un serial adaptat după cartea lui Michael Lewis, despre ascensiunea lui Donald Trump la putere, intitulată The Fifth Risk.  Fostul președinte american a anunțat oficial un acord de producție cu Netflix, în care el și prima fostă doamnă vor realiza emisiuni de televiziune și filme pentru serviciul de strea</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965630">Messi ajuns la cota 600, la fix 14 ani de la primul său gol pentru Barcelona</a>                <a class="permalink no-expand" rel="bookmark" title="Messi ajuns la cota 600, la fix 14 ani de la primul său gol pentru Barcelona" href="/ro/story/8965630">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lionel Messi a marcat golul cu număr 600 pentru FC Barcelona, în partida cu Liverpool. Argentinianul a declarat că soarta semifinalei nu este tranșată.  FC Barcelona a demolat-o pe Liverpool, scor 3-0, în prima manșă a semifinalelor Ligii Campionilor, Lionel Messi a reușit „o dublă”. Superstarul argentinian a ajuns la cota 600 de goluri marcate pentru catalani, în toate competițiile și a declarat</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965546">3 мая пройдут плановые отключения электричества</a>                <a class="permalink no-expand" rel="bookmark" title="3 мая пройдут плановые отключения электричества" href="/ro/story/8965546">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ÎCS RED UNION FENOSA SA сообщает, что в целях улучшения обслуживания клиентов 3 мая 2019 года пройдут плановые отключения электроэнергии в указанный ниже период времени 1. Chişinău, sectorul Buiucani, or.Durleşti: or.Durlești: str.Calea Unirii, Calea Unirii 3 str-la, Podgorenilor, Tudor Vladimirescu, Tudor Vladimirescu str-la, Vovinteni 3 str-la, Vovinteni 4 str-la - parțial în intervalul de tim</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965543">Prima casă: Peste 1.000 de locuințe, cumpărate timp de 4 luni</a>                <a class="permalink no-expand" rel="bookmark" title="Prima casă: Peste 1.000 de locuințe, cumpărate timp de 4 luni" href="/ro/story/8965543">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În primele patru luni ale anului curent, 1010 beneficiari au procurat o locuință prin intermediul Programului guvernamental „Prima Casă”, transmite Moldpres. În total, pînă la data de 1 mai, în cadrul programului au fost acordate 2128 de credite în valoare de 1,055 mlrd lei. Totodată, suma totală a garanțiilor active este de 527,5 mln de lei. Din cei 2128 beneficiari, 1543 sînt familii tinere, iar</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965542">Oameni de afaceri chinezi vor să investească în aeroportul de la Mărculești</a>                <a class="permalink no-expand" rel="bookmark" title="Oameni de afaceri chinezi vor să investească în aeroportul de la Mărculești" href="/ro/story/8965542">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania chineză Sichuan Ruifeng Investment Management Group este interesată să investească în sectorul transportului aerian din Moldovași, în particular, în Aeroportul Internațional Liber „Mărculești”.Despre aceasta a anunțat conducerea companiei în cadrul unei întrevederi cu Secretarul de Stat al Ministerului Economiei și Infrastructurii, Vitalie Iurcu, transmite Noi.md.Potrivit Minister</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965541">Centrala de la Cuciurgan și-a micșorat producția de energie electrică</a>                <a class="permalink no-expand" rel="bookmark" title="Centrala de la Cuciurgan și-a micșorat producția de energie electrică" href="/ro/story/8965541">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Una dintre cele mai mari întreprinderi transnistrene – CERS Moldovenească – a produs în primul trimestru al anului curent 862,7 mil. kWh de energie electrică, fiind cu 14% mai puţin decît în perioada similară a anului 2018.Astfel, s-a redus şi coeficientul de folosire a capacităţilor stabilite – de la 18,37% la 15,86%.Surse din cadrul administraţiei Centralei de la Cuciurgan au relatat pen</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965539">Moldova și Belarus vor face schimb de experiență în domeniul dezvoltării sistemului educațional</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova și Belarus vor face schimb de experiență în domeniul dezvoltării sistemului educațional" href="/ro/story/8965539">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moldova și Belarus vor face schimb de experiență în domeniul dezvoltării sistemului educațional, transmite Noi.md. Acest lucru este prevăzut într-un acord bilateral de cooperare interguvernamentală. Deputații din Belorusia pregătesc un proiect de lege privind ratificarea acestuia, a declarat pentru BelTA Oleg Levșunov, vicepreședinte al Comitetului permanent pentru muncă și afaceri sociale al Came</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965335">Anunțul important al Preturii Rîșcani pentru vînzătorii de flori</a>                <a class="permalink no-expand" rel="bookmark" title="Anunțul important al Preturii Rîșcani pentru vînzătorii de flori" href="/ro/story/8965335">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pretorul sectorului Rîșcani al capitalei, Nicolae Balaur, anunță lupta cu comerțul neautorizat cu flori în preajma Paștelui Blajinilor.Potrivit funcționarului, comerțul cu flori va avea loc doar „în baza autorizațiilor eliberate de Pretură și în locuri autorizate”.„Respectăm regula: locuri autorizate, comerț autorizat. Vînzarea florilor pe str. Doina, 103 se va desfășura doar în baza autor</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965334">Mii de bolnavi de diabet zaharat au primit glucometre gratuite</a>                <a class="permalink no-expand" rel="bookmark" title="Mii de bolnavi de diabet zaharat au primit glucometre gratuite" href="/ro/story/8965334">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primele șase mii de persoane bolnave de diabet zaharat au primit glucometre gratuite. Timp de mai bine de o săptămînă dispozitivele au fost distribuite în raioanele Cahul, Leova şi Cantemir. Iar de astăzi, glucometrele vor ajunge şi la pacienţii din Găgăuzia şi Taraclia. Potrivit reprezentanţilor CNAM, cei dependenţi de insulină vor primi cîte un dispozitiv cu 1.200 de teste şi 1.200 de ace. Ceila</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965333">FC „Sheriff” are un nou antrenor</a>                <a class="permalink no-expand" rel="bookmark" title="FC „Sheriff” are un nou antrenor" href="/ro/story/8965333">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noul antrenor al FC „Sheriff” este croatul Zoran Zekic, care a mai fost la cîrma echipei în perioada anilor 2014-2015. Antrenorul, în vîrstă de 45 de ani, a semnat deja contractul de colaborare cu conducerea clubului și a fost prezentat echipei, transmite IPN. Pe pagina oficială a clubului de fotbal se menționează că Zoran Zekic s-a născut pe 29 aprilie 1974 în rasul Osijek. În cariera sa de antre</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965213">Succesoarea Angelei Merkel și-a exprimat poziția privind &quot;Nord Stream - 2&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Succesoarea Angelei Merkel și-a exprimat poziția privind &quot;Nord Stream - 2&quot;" href="/ro/story/8965213">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Uniunii creștin-democrate, Annegret Kramp-Karrenbauer, într-un interviu acordat DPA, și-a exprimat sprijinul pentru proiectul ”Nord Stream-2”.În același timp, "moștenitoarea" Angelei Merkel a menționat că gazul devine din ce în ce mai important pentru Germania din cauza renunțării la energia nucleară și la cărbune."Este, de asemenea, evident că multe țări sînt îngrijorate de a</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8965212">Belarus a primit petrol rusesc pur</a>                <a class="permalink no-expand" rel="bookmark" title="Belarus a primit petrol rusesc pur" href="/ro/story/8965212">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prin conducta „Drujba”, pînă la granița cu Belarus, petrolul curat a ajuns pe 2 mai, fiind transportat la Rafinăria Mozyr. Despre aceasta a anunţat, joi, concernul „Belneftekhim".Serviciul de presă al concernului a menționat că, potrivit datelor serviciului de dispecerizare al „Gomeltransneft Druzhba” SA, petrolul care corespunde standardului, la ora 12:40 (ora Moscovei), împreună cu un dispoz</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=83'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5ccbaf6c4f0cd4.70424866');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

