<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Un clip electoral a lui Trump, eliminat de pe Twitter pentru că a folosit coloana sonoră dintr-un vestit film - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Un clip electoral care conţinea o piesă de pe coloana sonoră a filmului &quot;Cavalerul Negru: Legenda Renaşte&quot;, publicat de Donald Trump pe platforma de micro-blogging Twitter, a fost eliminat după ce compania Warner Bros. Citește mai departe..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 10 aprilie 2019</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-world.png) 15px 11px transparent no-repeat; background-size: 25px;">
                <div style="padding: 15px 55px 15px;">
                    <a href="/data/news-internship.pdf" target="_blank" style="text-decoration: underline;">Căutăm stagiar monitorizare mass-media digitală</a>
                </div>
            </div>
            
            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


    <div class="sidebar-block">
        <div style="text-align: center">
            <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
        </div>
    </div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Un clip electoral a lui Trump, eliminat de pe Twitter pentru că a folosit coloana sonoră dintr-un vestit film</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/publika-md">Publika</a></span>,
10 aprilie 2019 14:30</div>
<p>
Un clip electoral care conţinea o piesă de pe coloana sonoră a filmului &quot;Cavalerul Negru: Legenda Renaşte&quot;, publicat de Donald Trump pe platforma de micro-blogging Twitter, a fost eliminat după ce compania Warner Bros. Citește mai departe...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.publika.md/un-clip-electoral-a-lui-trump-eliminat-de-pe-twitter-pentru-ca-a-folosit-coloana-sonora-dintr-un-vestit-film_3039358.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Publika</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-04-10T12:40:00Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8876377">HOROSCOP: Zodiile care te vor iubi toată viața chiar dacă le-ai înșelat</a>                <a class="permalink no-expand" rel="bookmark" title="HOROSCOP: Zodiile care te vor iubi toată viața chiar dacă le-ai înșelat" href="/ro/story/8876377">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">BalanțaCei născuți în zodia Balanței fac tot posibilul să aducă fericire în viața partenerului, pentru că fericirea lui este fericirea ei. Le place să iasă în lume și să-și integreze partenerul în cercul de prieteni. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8876375">STUDIU: Stresul cronic stimulează dezvoltarea cancerului de sân</a>                <a class="permalink no-expand" rel="bookmark" title="STUDIU: Stresul cronic stimulează dezvoltarea cancerului de sân" href="/ro/story/8876375">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cercetătorii chinezi au dezvăluit mecanismul prin care stresul cronic favorizează cancerul de sân, noile informaţii putând contribui la dezvoltarea în viitor a unor metode utile în tratamentul oncologic, scrie agerpres.ro. Citește mai departe...</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-04-10T12:30:00Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8876306">Un clip electoral a lui Trump, eliminat de pe Twitter pentru că a folosit coloana sonoră dintr-un vestit film</a>                <a class="permalink no-expand" rel="bookmark" title="Un clip electoral a lui Trump, eliminat de pe Twitter pentru că a folosit coloana sonoră dintr-un vestit film" href="/ro/story/8876306">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un clip electoral care conţinea o piesă de pe coloana sonoră a filmului "Cavalerul Negru: Legenda Renaşte", publicat de Donald Trump pe platforma de micro-blogging Twitter, a fost eliminat după ce compania Warner Bros. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8876305">O TONĂ DE COCAINĂ plutea pe Marea Neagră, în apropiere de frontiera cu România</a>                <a class="permalink no-expand" rel="bookmark" title="O TONĂ DE COCAINĂ plutea pe Marea Neagră, în apropiere de frontiera cu România" href="/ro/story/8876305">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şase pachete cu 170 kg de cocaină de puritate ridicată au fost găsite plutind pe Marea Neagră, în apropierea localităţii Şabla, nu departe de frontiera cu România, a anunțat ministrul de interne bulgar, Mladen Marinov, scrie libertatea.ro. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-04-10T12:20:00Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8876247">DISTRACŢIE ÎNAINTE DE MECI. Jucătorii echipei Napoli au oferit răspunsuri-fulger</a>                <a class="permalink no-expand" rel="bookmark" title="DISTRACŢIE ÎNAINTE DE MECI. Jucătorii echipei Napoli au oferit răspunsuri-fulger" href="/ro/story/8876247">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fotbaliștii clubului Napoli Calcio se distrează de minune înaintea marei confruntări cu Arsenal Londra din faza sferturilor de finală ale Ligii Europei. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-04-10T12:10:00Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8876198">GEST ÎNFIORĂTOR! Doi tineri au filmat UCIDEREA unui om pentru a deveni populari pe internet</a>                <a class="permalink no-expand" rel="bookmark" title="GEST ÎNFIORĂTOR! Doi tineri au filmat UCIDEREA unui om pentru a deveni populari pe internet" href="/ro/story/8876198">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi tineri din Ucraina au comis un gest strigător la cer! Cei doi s-au hotărât să ucidă un bărbat împingându-l de pe un pod, pentru a face un video viral pentru rețelele de socializare, scrie spynews.ro. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8876196">EXPLOZIE într-o gospodărie din satul Chișcăreni. O femeie a fost transportată la spital</a>                <a class="permalink no-expand" rel="bookmark" title="EXPLOZIE într-o gospodărie din satul Chișcăreni. O femeie a fost transportată la spital" href="/ro/story/8876196">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O explozie a avut loc în această dimineață în jurul orei 06:00 într-o gospodărie din satul Chișcăreni, raionul Sîngerei.O femeie în vârstă de 64 de ani a ajuns de urgență la spital cu arsuri de 50 la sută pe suprafața corpului. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8876066">Împăratul Akihito şi împărăteasa Michiko sărbătoresc 60 de ani de căsătorie</a>                <a class="permalink no-expand" rel="bookmark" title="Împăratul Akihito şi împărăteasa Michiko sărbătoresc 60 de ani de căsătorie" href="/ro/story/8876066">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Împăratul Japoniei, Akihito, care va renunţa la tron la sfârşitul acestei luni, şi împărăteasa Michiko au celebrat miercuri şase decenii de căsătorie prin evenimente aniversare desfăşurate pe parcursul zilei, scrie agerpres.ro. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-04-10T11:40:00Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8876006">Donează şi salvează vieţi. Militarii Armatei Naţionale donează sânge la Chişinău, Bălţi şi Cahul</a>                <a class="permalink no-expand" rel="bookmark" title="Donează şi salvează vieţi. Militarii Armatei Naţionale donează sânge la Chişinău, Bălţi şi Cahul" href="/ro/story/8876006">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Militarii Armatei Naţionale au donat sânge la trei centre de colectare deschise în garnizoanele Chişinău, Bălţi şi Cahul. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8876005">ACUM este gata să discute cu socialiştii doar pachetul binomului, fără crearea unei majorităţi parlamentare</a>                <a class="permalink no-expand" rel="bookmark" title="ACUM este gata să discute cu socialiştii doar pachetul binomului, fără crearea unei majorităţi parlamentare" href="/ro/story/8876005">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Blocul ACUM este deschis pentru discuții pe marginea pachetului de inițiative legislative de dezoligarhizare a statului, inclusiv anularea sistemului electoral mixt, fapt ce nu necesită crearea unei coaliții de guvernare cu PSRM. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875938">Un taxator a huiduit şi LOVIT cu picioarele un pasager într-un troleibuz din Capitală (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Un taxator a huiduit şi LOVIT cu picioarele un pasager într-un troleibuz din Capitală (VIDEO)" href="/ro/story/8875938">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un pasager al troleibuzului numărul nouă din Capitală a fost alungat din transport şi lovit cu picioarele, de către taxator. Incidentul a avut loc, ieri, în apropierea unei staţii de aşteptare. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875937">O tânără, în lacrimi după ce i-a fost suspendat contul de Instagram: &quot;Mi-a fost ruinată viața!&quot; (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="O tânără, în lacrimi după ce i-a fost suspendat contul de Instagram: &quot;Mi-a fost ruinată viața!&quot; (VIDEO)" href="/ro/story/8875937">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O tânără care și-a câștigat existența de pe rețelele de socializare, unde era urmărită de o mulțime de persoane, a devenit protagonista unui videoclip jenant, în care a mărturisit că nu știe cum să supraviețuiască fără fanii ei. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875881">Un bărbat din Soroca, reținut de patrupedul Rex. Cum a fost găsit (FOTO)</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat din Soroca, reținut de patrupedul Rex. Cum a fost găsit (FOTO)" href="/ro/story/8875881">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un moldovean de 32 de ani, din Soroca, care se afla în căutare pentru că a furat bunuri în proporţii deodebit de mari a fost găsit de patrupedul Poliţiei de Frontieră, Rex. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875880">Recep Tayyip Erdogan se declară în favoarea anulării alegerilor locale din Istanbul</a>                <a class="permalink no-expand" rel="bookmark" title="Recep Tayyip Erdogan se declară în favoarea anulării alegerilor locale din Istanbul" href="/ro/story/8875880">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele turc Recep Tayyip Erdogan a declarat miercuri că autorităţile electorale ar trebui să anuleze scrutinul local câştigat de opoziţie la Istanbul, argumentând că neregulile fac ca votul să fie ilegitim, scrie agerpres.ro. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875821">ATENȚIE. Una dintre cele mai periculoase specii de PĂIANJENI din lume A APĂRUT ÎN MOLDOVA</a>                <a class="permalink no-expand" rel="bookmark" title="ATENȚIE. Una dintre cele mai periculoase specii de PĂIANJENI din lume A APĂRUT ÎN MOLDOVA" href="/ro/story/8875821">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Una dintre cele mai periculoase 10 specii de păianjeni din lume a băgat în sperieţi moldovenii, după ce mai multe exemplare au fost semnalate lângă localitatea Rîbniţa. Specialiştii îndeamnă oamenii să fie atenţi când merg în natură. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875818">Nu o să-ți vină să crezi. Un medic din Taiwan a descoperit patru albine vii în ochiul unei femei</a>                <a class="permalink no-expand" rel="bookmark" title="Nu o să-ți vină să crezi. Un medic din Taiwan a descoperit patru albine vii în ochiul unei femei" href="/ro/story/8875818">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie din Taiwan a mers la medic după ce a crezut că a făcut o infecție la unul dintre ochi. Ajunsă acolo, a aflat că are patru albine în ochi, care se hrăneau cu lacrimile ei, scrie digi24.ro.Nu este vorba despre albinele pe care le știm cu toții. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875736">Un autobuz A LUAT FOC în plină stradă. Incendiul l-a distrus COMPLET</a>                <a class="permalink no-expand" rel="bookmark" title="Un autobuz A LUAT FOC în plină stradă. Incendiul l-a distrus COMPLET" href="/ro/story/8875736">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un autobuz a luat foc, miercuri dimineața, pe autostrada ce face legătura între Arad și Timișoara, în zona Aeroportului Arad. Pompierii au intervenit la un incendiu izbucnit la un autobuz care circula pe Autostrada A1, în direcția Timișoara, scrie libertatea.ro. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875734">Ilan Șor despre Maia Sandu: Fata de pe Mercur care se vrea prim-ministru. Îmi amintește de DOM 2 (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Ilan Șor despre Maia Sandu: Fata de pe Mercur care se vrea prim-ministru. Îmi amintește de DOM 2 (VIDEO)" href="/ro/story/8875734">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">"Fata de pe Mercur în genere consideră că trebuie să fie prim-ministru, pentru că a găsit de unde să împrumute 200 de milioane. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875731">WHITESNAKE a lansat un nou single. Despre care piesă este vorba</a>                <a class="permalink no-expand" rel="bookmark" title="WHITESNAKE a lansat un nou single. Despre care piesă este vorba" href="/ro/story/8875731">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Whitesnake a lansat un nou single de pe viitorul album intitulat "Flesh & Blood". Este vorba de piesa "Hey You... You Make Me Rock". Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875728">Igor Dodon: Liderii blocului ACUM trebuie să îşi calmeze spiritele şi &quot;să coboare din Facebook pe pământ&quot; (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Dodon: Liderii blocului ACUM trebuie să îşi calmeze spiritele şi &quot;să coboare din Facebook pe pământ&quot; (VIDEO)" href="/ro/story/8875728">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Presedintele ţării, Igor Dodon, crede că liderii blocului ACUM trebuie să îşi calmeze spiritele şi "să coboare din Facebook pe pământ". Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875686">În Orhei vor apărea din nou COLHOZURILE. Ilan Șor se apucă de muncă (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="În Orhei vor apărea din nou COLHOZURILE. Ilan Șor se apucă de muncă (VIDEO)" href="/ro/story/8875686">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Partidului Șor, Ilan Șor, a anunțat că de mâine vor începe îndeplinirea planului electoral în circumscripțiile unde au câștigat. Declarația a fost făcută în cadrul unei conferințe de presă. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875685">ATENȚIE. Una dintre cele mai periculoase 10 specii de PĂIANJENI din lume A APĂRUT ÎN MOLDOVA</a>                <a class="permalink no-expand" rel="bookmark" title="ATENȚIE. Una dintre cele mai periculoase 10 specii de PĂIANJENI din lume A APĂRUT ÎN MOLDOVA" href="/ro/story/8875685">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Una dintre cele mai periculoase 10 specii de păianjeni din lume a băgat în sperieţi moldovenii, după ce mai multe exemplare au fost semnalate lângă localitatea Rîbniţa. Specialiştii îndeamnă oamenii să fie atenţi când merg în natură. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875684">VIEŢI LUATE DE APE. Inundaţiile din Brazilia s-au soldat cu ZECE MORŢI</a>                <a class="permalink no-expand" rel="bookmark" title="VIEŢI LUATE DE APE. Inundaţiile din Brazilia s-au soldat cu ZECE MORŢI" href="/ro/story/8875684">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ploile torenţiale din ultimele zile au provocat un adevărat dezastru la Rio de Janeiro. Autorităţile au confirmat că există cel puţin 10 morţi. Străzile s-au transformat în adevărate râuri, iar maşinile sunt scufundate până la jumătate în apă. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875683">Ilan Șor despre Maia Sandu: Fata de pe Mercur care se vrea prim-ministru. Îmi amintește de DOM 2 (FOTO)</a>                <a class="permalink no-expand" rel="bookmark" title="Ilan Șor despre Maia Sandu: Fata de pe Mercur care se vrea prim-ministru. Îmi amintește de DOM 2 (FOTO)" href="/ro/story/8875683">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">"Fata de pe Mercur în genere consideră că trebuie să fie prim-ministru, pentru că a găsit de unde să împrumute 200 de milioane. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-04-10T10:40:00Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875604">Mamă, maltratată de PROPRIA FIICĂ. Povestea femeii de 80 de ani a devenit VIRALĂ</a>                <a class="permalink no-expand" rel="bookmark" title="Mamă, maltratată de PROPRIA FIICĂ. Povestea femeii de 80 de ani a devenit VIRALĂ" href="/ro/story/8875604">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie de 80 de ani din Târgu Jiu a fost maltratată de propria fiică, în vârstă de 30 de ani, scrie spynews.ro. După ce povestea bătrânei a ajuns virală pe reţelele de socializare, poliţiştii gorjeni s-au autosesizat şi au întocmit dosar penal. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875601">Incendiu într-o locuință din Hâncești. Un bătrân de 62 de ani, transportat de urgență la spital (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu într-o locuință din Hâncești. Un bătrân de 62 de ani, transportat de urgență la spital (VIDEO)" href="/ro/story/8875601">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un incendiu a izbucnit noaptea trecută într-o gospodărie din raionul Hâncești. Flăcările au cuprins 50% din locuință. Pompierii și ambulanța s-au deplasat la fața locului în urma unui apel telefonic. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875598">Un autobus A LUAT FOC în plină stradă. Incendiul l-a distrus COMPLET</a>                <a class="permalink no-expand" rel="bookmark" title="Un autobus A LUAT FOC în plină stradă. Incendiul l-a distrus COMPLET" href="/ro/story/8875598">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un autobuz a luat foc, miercuri dimineața, pe autostrada ce face legătura între Arad și Timișoara, în zona Aeroportului Arad. Pompierii au intervenit la un incendiu izbucnit la un autobuz care circula pe Autostrada A1, în direcția Timișoara, scrie libertatea.ro. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875527">Pompierii au desfășurat mai multe lecții despre securitatea vieții pentru copiii de la Grădiniţa Nr.13 din Capitală</a>                <a class="permalink no-expand" rel="bookmark" title="Pompierii au desfășurat mai multe lecții despre securitatea vieții pentru copiii de la Grădiniţa Nr.13 din Capitală" href="/ro/story/8875527">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inspectoratul General pentru Situații de Urgență al MAI a desfășurat lecții de instruire pentru copii privind bazele securității vieții. Evenimentul a fost organizat în incinta grădiniței nr 13 din capitală. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875526">Bravo, Rex! Un câine-poliţist de frontieră a reuşit să ia urma unui HOŢ FUGAR</a>                <a class="permalink no-expand" rel="bookmark" title="Bravo, Rex! Un câine-poliţist de frontieră a reuşit să ia urma unui HOŢ FUGAR" href="/ro/story/8875526">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Polițiștii de frontieră ai SPF Soroca, ajutați de patrupedul Rex au dejucat planurile ilicite ale unui moldovean, reușind să-i identifice ascunzătoarea și să-l rețină. Acesta se afla în căutare pentru sustragerea bunurilor în proporții mari. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8875525">FURTUNĂ DE NISIP ÎN INDIA. În statul Rajasthan, aerul a devenit irespirabil</a>                <a class="permalink no-expand" rel="bookmark" title="FURTUNĂ DE NISIP ÎN INDIA. În statul Rajasthan, aerul a devenit irespirabil" href="/ro/story/8875525">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O furtună de nisip a lovit nord-vestul Indiei. Cea mai gravă situaţie a fost înregistrată în statul Rajasthan.Localnicii spun că nu ies din case deoarece aerul a devenit practic irespirabil, iar vizibilitatea este extrem de redusă. Citește mai departe...</div>
                    </div>
    </div>
						
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=69'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5cadd6f12cdd01.91811581');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

