<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>HANUL LUI HATMANU (02.03.2019) Zeamă de şuvai - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="HANUL LUI HATMANU (02.03.2019) Zeamă de şuvai"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/3-1-7.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 2 martie 2019</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-world.png) 15px 11px transparent no-repeat; background-size: 25px;">
                <div style="padding: 15px 55px 15px;">
                    <a href="/data/news-internship.pdf" target="_blank" style="text-decoration: underline;">Căutăm stagiar monitorizare mass-media digitală</a>
                </div>
            </div>
            
            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


    <div class="sidebar-block">
        <div style="text-align: center">

            
            
                <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                        <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
                </a>

            



        </div>
    </div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>HANUL LUI HATMANU (02.03.2019) Zeamă de şuvai</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a></span>,
2 martie 2019 11:10</div>
<p>
HANUL LUI HATMANU (02.03.2019) Zeamă de şuvai</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://voceabasarabiei.md/emisiuni/item/11497-hanul-lui-hatmanu-02-03-2019-zeama-de-suvai">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Vocea Basarabiei</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-03-02T09:10:26Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8709236">HANUL LUI HATMANU (02.03.2019) Zeamă de şuvai</a>                <a class="permalink no-expand" rel="bookmark" title="HANUL LUI HATMANU (02.03.2019) Zeamă de şuvai" href="/ro/story/8709236">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-03-02T08:50:28Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8709168">Plahotniuc: Suntem datori să păstrăm pacea pentru care mii de moldoveni au luptat</a>                <a class="permalink no-expand" rel="bookmark" title="Plahotniuc: Suntem datori să păstrăm pacea pentru care mii de moldoveni au luptat" href="/ro/story/8709168">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderul Partidului Democrat din Moldova, Vlad Plahotniuc, a lansat un mesaj de unitate și înțelegere, cu prilejul împlinirii a 27 de ani de la războiul de la Nistru, din anul 1992. «Ȋn urmă cu 27 de ani, mii de moldoveni, civili și militari deopotrivă au pus Patria mai presus de propria viață, iar câteva sute dintre ei au căzut eroic pe câmpul de luptă. Să le mulțumim și să ne amintim că suntem datori să păstrăm pacea pentru care ei au luptat și să nu permitem ca vreodată să se repete asemenea t...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-03-02T08:10:26Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8709057">ZÂNA COPIILOR | Teo Voice</a>                <a class="permalink no-expand" rel="bookmark" title="ZÂNA COPIILOR | Teo Voice" href="/ro/story/8709057">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708965">Biserica Densuş, cea mai veche biserică de piatră din România</a>                <a class="permalink no-expand" rel="bookmark" title="Biserica Densuş, cea mai veche biserică de piatră din România" href="/ro/story/8708965">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În biserica din Densuş, slujbele se ţin neîntrerupt de şapte secole. Zidurile lăcaşului de cult au fost construite din rămăşiţele fostului oraş Ulpia Traiana Sarmizegetusa. Istoricii susţin că biserica din Densuş a fost ridicată pe ruinele unui templu închinat zeului Marte, în altarul căruia romanii aduşi în Dacia obişnuiau să facă sacrificii. Preotul Alexandru Gherghel, cel care slujeşte de aproape 14 ani în biserica din piatră, spune că locul bisericii poartă urme mult mai vechi: ale dacilor c...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708964">Femeie salvată după ce maşina îngropată în zăpadă în care se afla a fost lovită accidental de un plug de deszăpezire</a>                <a class="permalink no-expand" rel="bookmark" title="Femeie salvată după ce maşina îngropată în zăpadă în care se afla a fost lovită accidental de un plug de deszăpezire" href="/ro/story/8708964">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un vehicul care deszăpezea recent un drum din California a lovit în spate un automobil parcat ilegal şi acoperit complet de zăpadă, transmite CNN. Accidentul s-a transformat la scurt timp după aceea într-o misiune de salvare, deoarece în vehicul se afla o femeie. După ce oamenii legii au înlăturat zăpada din zona uşii, la geam a apărut o femeie care cerea ajutor. Femeia în vârstă de 48 de ani a declarat că se afla în maşină de patru-cinci ore. Oamenii legii cred că este posibil ca ea să se aflat...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-03-02T07:20:27Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708913">Comportamentul pilotului capturat este posibil să fi ajutat la evitarea unui război între India şi Pakistan, două puteri nuclare</a>                <a class="permalink no-expand" rel="bookmark" title="Comportamentul pilotului capturat este posibil să fi ajutat la evitarea unui război între India şi Pakistan, două puteri nuclare" href="/ro/story/8708913">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Abhinandan Varthaman, pilotul indian de MIG-21 Bison capturat de Pakistan, este posibil să fi ajutat la evitarea unui război între cele două puteri nucleare. După ce avionul lui a fost lovit, Varthaman s-a catapultat. La sol a fost întâmpinat de o mulţime de localnici, pe care i-a întrebat unde se află, potrivit publicaţiei Stars and Stripes. Când a realizat că este în teritoriul inamic, pilotul a început să meargă înapoi, cu pistolul scos, pentru a ţine mulţimea supărată la distanţă. A tras cât...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708880">Președintele de onoare al PDM: Noi niciodată nu vom accepta alegeri anticipate</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele de onoare al PDM: Noi niciodată nu vom accepta alegeri anticipate" href="/ro/story/8708880">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dumitru Diacov, președintele de onoare al Partidului Democrat, spune că formațiunea sa nu va accepta organizarea alegerilor anticipate. Potrivit lui, alegătorii și-au dat votul și au delegat unele partide cu încrederea că vor ajunge în Parlament, se vor așeza la masa de negocieri pentru a rezolva problemele țării, transmite IPN. • „Partidul Democrat se află pe centrul eșichierului politic și, având în vedere că acum deține mandatul de guvernare, suntem gata să discutăm. Noi doar nu inițiem negoc...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708862">Un pește ciudat, nemaivăzut în Statele Unite, a eșuat pe o plajă din California</a>                <a class="permalink no-expand" rel="bookmark" title="Un pește ciudat, nemaivăzut în Statele Unite, a eșuat pe o plajă din California" href="/ro/story/8708862">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un pește de 2 metri, niciodată întâlnit până acum în America de Nord, a fost găsit luna trecută pe o plajă din Santa Barbara, în California. Ciudățenia este că acest pește trăiește în cealaltă parte a globului, în emisfera sudică, iar oamenii de știință, intrigați de acest mister, au încercat să găsească răspunsuri. Povestea a început la 19 februarie, când uriașul pește a fost găsit pe o plajă a unei rezervații naturale aparținând Universității California. O specialistă a universității, Jessica...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708861">Sucurile cu zero zahăr pot provoca atacuri cerebrale</a>                <a class="permalink no-expand" rel="bookmark" title="Sucurile cu zero zahăr pot provoca atacuri cerebrale" href="/ro/story/8708861">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sucurile dietetice ar trebui evitate, în special de persoanele în vârstă sau obeze. Sunt preferate pentru că nu au calorii și nu îngrașă. În teorie. Practic, ne pot provoca atacuri cerebrale, arată un studiu al unei universități americane. Cele mai pronunțate efecte negative se văd la femei, în special la cele aflate în perioada de postmenopauză sau care sunt obeze, spun cercetătorii colegiului de medicină Albert Einstein din New York. Ei au descoperit că participantele la acest studiu, cu vârst...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708812">Marș de Ziua Memoriei. Eroii războiului de pe Nistru sunt comemorați sâmbătă la Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="Marș de Ziua Memoriei. Eroii războiului de pe Nistru sunt comemorați sâmbătă la Chișinău" href="/ro/story/8708812">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La 27 de ani de la începutul acțiunilor de luptă pentru apărarea integrității și independenței Republicii Moldova, sâmbătă, 2 martie, în capitală este organizat un Marș al Memoriei, urmat de un miting, transmite IPN. • De dimineață, în toate bisericile vor fi oficiate servicii divine în memoria celor căzuți pe câmpul de luptă. Către ora 09.00, vor avea loc depuneri de flori la monumentul domnitorului Ștefan cel Mare și Sfânt. După care participanții vor porni în marș din Piața Marii Adunări Nați...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708798">Știrile zilei cu Corina Bezer (Ora 19:00, 01.03.2019)</a>                <a class="permalink no-expand" rel="bookmark" title="Știrile zilei cu Corina Bezer (Ora 19:00, 01.03.2019)" href="/ro/story/8708798">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-03-02T05:00:35Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708713">CEC se convoacă duminică pentru a totaliza rezultatele alegerilor</a>                <a class="permalink no-expand" rel="bookmark" title="CEC se convoacă duminică pentru a totaliza rezultatele alegerilor" href="/ro/story/8708713">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia Electorală Centrală se va întruni duminică, 3 martie, în ședință pentru a totaliza rezultatele alegerilor parlamentare din 24 februarie, precum și rezultatele referendumului republican consultativ. Despre aceasta a anunțat președinta Comisiei, Alina Russu, după ședința CEC de vineri, 1 martie. Alina Russu a menționat că, potrivit Codului Electoral, Comisia Electorală Centrală are la dispoziție cinci zile după recepționarea proceselor-verbale de la consiliile electorale de circumscripție...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708711">Mărțișoare pentru diaspora</a>                <a class="permalink no-expand" rel="bookmark" title="Mărțișoare pentru diaspora" href="/ro/story/8708711">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu ocazia Mărțișorului, localitatea Chișcăreni din raionul Sângerei a găzduit un eveniment inedit. Sătenii au organizat o șezătoare și le-au demonstrat celor din diaspora tehnicile de confecționare a mărțișoarelor.   Lecțiile au fost transmise online....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708710">Chișinăul condamnă provocările</a>                <a class="permalink no-expand" rel="bookmark" title="Chișinăul condamnă provocările" href="/ro/story/8708710">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Așa-zisele autorități de la Tiraspol au comis multiple încălcări ale regimului Zonei de securitate atât în perioada campaniei electorale, cât și în ziua desfășurării scrutinului. Abaterile au fost prezentate în cadrul ședinței de ieri a Comisiei Unificate de Control de către delegația Republicii Moldova, precum și de reprezentanții misiunii OSCE. Printre acțiunile ilegale se numără instalarea posturilor mobile de grăniceri transnistreni, reținerea unor funcționari electorali, dar și interzicerea...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708705">Instituții renovate pe bani japonezi</a>                <a class="permalink no-expand" rel="bookmark" title="Instituții renovate pe bani japonezi" href="/ro/story/8708705">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Grădinița numărul 1 din satul Sireți, raionul Strășeni va fi renovată integral. Grantul în valoare de peste 64 de mii de dolari vine din partea Guvernului Japoniei și are drept scop îmbunătățirea mediului educațional preșcolar. Mai mult, pe lângă grădiniță, alte două instituții de stat din țară vor fi modernizate. Contractele de ajutor financiar au fost semnate între ambasada Japoniei în Moldova și Ministerul Educației, Culturii și Cercetării....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708704">Cumpărați fructe, nu flori</a>                <a class="permalink no-expand" rel="bookmark" title="Cumpărați fructe, nu flori" href="/ro/story/8708704">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Fii erou, consumă mere și struguri autohtoni, iar pe 1 şi 8 martie nu cumpăra flori pentru persoanele dragi, ci oferă în schimb fructe autohtone”. Acest mesaj este transmis de o tânără din Republica Moldova, care are un depozit plin cu struguri de calitate pe care nu are unde să-i vândă....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708698">Inteligența artificială, la înălțime</a>                <a class="permalink no-expand" rel="bookmark" title="Inteligența artificială, la înălțime" href="/ro/story/8708698">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Roboți care cântă și dansează, se joacă cu copiii bolnavi de autism, roboți -câini, roboți-paianjeni și roboți pești. Pe toți îi puteți admira la Muzeul Național de Istorie a Moldovei, pe parcursul a două luni. Aceștia sunt aduși din mai multe țări, printre care Japonia, China și Canada. Potrivit organizatorilor, scopul expoziției este de a familiariza publicul din Republica Moldova cu evoluția inteligenței artificiale. Vizitatorii, în special copiii, sunt încântați de cele văzute....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8708691">Talk-Show ”Țara” cu Mihai Burciu (01.03.2019) Invitați: Nicolae Negru și Ludmila Bolboceanu</a>                <a class="permalink no-expand" rel="bookmark" title="Talk-Show ”Țara” cu Mihai Burciu (01.03.2019) Invitați: Nicolae Negru și Ludmila Bolboceanu" href="/ro/story/8708691">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-03-01T17:00:40Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8707848">”Alerta 112” (01.03.2019)</a>                <a class="permalink no-expand" rel="bookmark" title="”Alerta 112” (01.03.2019)" href="/ro/story/8707848">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8707809">”Apropo” cu Kamelia Fliștoc (01.03.2019). Festivalul ,,Mărțișor 2019&#039;&#039; în toată țara | Invitați: Svetlana Bivol, Andrei Chistol și Aliona Baroncea-Strâmbeanu</a>                <a class="permalink no-expand" rel="bookmark" title="”Apropo” cu Kamelia Fliștoc (01.03.2019). Festivalul ,,Mărțișor 2019&#039;&#039; în toată țara | Invitați: Svetlana Bivol, Andrei Chistol și Aliona Baroncea-Strâmbeanu" href="/ro/story/8707809">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8707772">Doi tehnicieni străini vor antrena echipa națională U-15 de fotbal feminin</a>                <a class="permalink no-expand" rel="bookmark" title="Doi tehnicieni străini vor antrena echipa națională U-15 de fotbal feminin" href="/ro/story/8707772">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Antrenorul american Glad Bugariu, de origine română, va antrena echipa națională Under-15 de fotbal feminin.  El va fi ajutat de asistentul Silviu Teleșpan, care de asemenea are cetățenie americană și este de origine română, transmite Moldpres. Tehnicienii au efectuat deja primele antrenamente cu selecționata lărgită a jucătoarelor în vârstă de până la 15 ani. ”Sper să ajut la dezvoltarea fotbalului feminin din Republica Moldova. Cu începere de la 13 martie vom efectua la Vadul lui Vodă al doile...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8707771">Ministrul de externe iranian îl ironizează pe Trump după eşecul summitului cu Kim</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul de externe iranian îl ironizează pe Trump după eşecul summitului cu Kim" href="/ro/story/8707771">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul iranian de externe Mohammad Javad Zarif l-a ironizat vineri pe preşedintele Donald Trump pe tema eşecului summitului cu Kim Jong Un privind denuclearizarea Coreei de Nord, jurând că Washingtonul nu va avea parte de un acord nuclear mai bun cu Teheranul decât cel pe care l-a denunţat anul trecut, relatează Reuters. • Un al doilea summit între Trump şi Kim a eşuat joi din cauza discuţiilor pe tema sancţiunilor, iar cele două părţi au oferit relatări contradictorii privind cele întâmplate...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8707742">La Comrat s-a desfăşurat acţiunea „Cel mai mare Mărţişor din Moldova”</a>                <a class="permalink no-expand" rel="bookmark" title="La Comrat s-a desfăşurat acţiunea „Cel mai mare Mărţişor din Moldova”" href="/ro/story/8707742">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Peste şapte sute de tineri, elevi ai instituţiilor de învăţământ din municipiul Comrat, au organizat astăzi o acţiune cu genericul „Cel mai mare Mărţişor din Moldova”, transmite MOLDPRES. Evenimentul este dedicat începutului primăverii, simbolizat prin Mărţişoare, şi care se desfăşoară în centrul administrativ al UTA Gagauz-Yeri al treilea an consecutiv. Tinerii s-au adunat în piaţa din faţa Palatului de cultură din Comrat şi, cu baloane albe şi roşii în mâini, au format o figură sub formă de M...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8707741">Polițiștii de frontieră din R. Moldova și România și-au oferit reciproc mărțișoare</a>                <a class="permalink no-expand" rel="bookmark" title="Polițiștii de frontieră din R. Moldova și România și-au oferit reciproc mărțișoare" href="/ro/story/8707741">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Polițiștii de frontieră din Republica Moldova și România s-au întâlnit astăzi la mijlocul podului rutier Leușeni – Albița pentru a-și oferi reciproc mărțișoare și a saluta astfel sosirea primăverii, transmite MOLDPRES.  Acțiunea este desfășurată pentru al patrulea an consecutiv. „Poliția de Frontieră vă dorește o primăvară deosebită, plină de energie, culoare, emoții și realizări frumoase!” – este mesajul transmis colegilor din România, însoțit de simbolul primăverii.  În plus, polițiștii de fro...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8707740">Leul se va aprecia față de euro și dolar</a>                <a class="permalink no-expand" rel="bookmark" title="Leul se va aprecia față de euro și dolar" href="/ro/story/8707740">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Leul moldovenesc va începe săptămâna viitoare cu o ușoară apreciere în raport cu principalele valute de referință, potrivit datelor oficiale de schimb valutar afișate de Banca Națională a Moldovei (BNM), transmite MOLDPRES.  Astfel, euro va pierde șapte bani și va coborî la valoarea de 19 lei și 52 de bani. Totodată, dolarul se va ieftini cu un ban. Valoarea oficială a acestuia va fi de 17 lei și 15 bani. Și leul românesc se va deprecia. Acesta va costa 4 lei și 11 bani, după ce va pierde doi ba...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8707659">Gaburici cere Agenției Naționale Transport Auto să efectueze controale</a>                <a class="permalink no-expand" rel="bookmark" title="Gaburici cere Agenției Naționale Transport Auto să efectueze controale" href="/ro/story/8707659">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul economiei și infrastructurii, Chiril Gaburici a cerut Agenției Naționale Transport Auto să controleze corectitudinea prestării serviciilor de transport pasageri, precum și starea tehnică a unităților de transport. Solicitarea vine în contextul unei scrisori a reprezentanților celor mai mari companii de transport pasageri, care reclamă concurență neloială din partea unor întreprinderi care activează ilegal, transmite IPN. „Companiile care deservesc  rutele internaționale pentru transpor...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8707629">Vremea pentru 2 martie</a>                <a class="permalink no-expand" rel="bookmark" title="Vremea pentru 2 martie" href="/ro/story/8707629">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De mâine, vom avea parte de nori și temperaturi scăzute. Pe alocuri sunt prognozate precipitații sub formă de lapoviță. Totodată, Serviciul Hidrometeorologic de Stat a emis Cod Galben de vânt. La Briceni va fi posomorât, iar maxima scade de la 14 la 0 grade, iar la Bălți va fi cu două grade mai cald. Locuitorii Sorocii vor avea parte de soare și aceeași maximă. Vreme frumoasă va fi și la Orhei, dar termometrele vor indica doar 3 grade. Mai cald va fi la sudul republicii. 5 grade sunt prognozate...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8707570">Știrile zilei (Ora 17:00, 01.03.2019)</a>                <a class="permalink no-expand" rel="bookmark" title="Știrile zilei (Ora 17:00, 01.03.2019)" href="/ro/story/8707570">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8707569">Cărți pentru cei mai buni elevi</a>                <a class="permalink no-expand" rel="bookmark" title="Cărți pentru cei mai buni elevi" href="/ro/story/8707569">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cei mai buni elevi, laureați ai Concursului Republican "Limba noastră-i o comoară", care s-a desfășurat anul trecut, au fost apreciați cu cărți din partea statului român. Seturile au fost înmânate de ministrul Românilor de Pretutindeni, Natalia Elena Intotero, împreună cu ministrul Educației, Culturii și Cercetării, Monica Babuc....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8707568">Îndemn la unitate</a>                <a class="permalink no-expand" rel="bookmark" title="Îndemn la unitate" href="/ro/story/8707568">#</a>                <a class="src site color-green no-expand" href="/ro/b/voceabasarabiei-md">Vocea Basarabiei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nu poate exista într-un stat democratic o conducere care să dețină monopol asupra puterii în stat, iar partidele care în urma scrutinului din 24 februarie au trecut pragul electoral și au obținut suficiente voturi pentru a accede în Parlament, sunt obligate să coalizeze”.  Declarația a fost făcută de politicianul Serafim Urecheanu în cadrul emisiunii Țara, de la Vocea Basarabiei TV. Mai mult, politicianul crede că instituirea rapidă a unei guvernări trebuie să fie o prioritate a partidelor care...</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=297'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5c7a4dd7562305.89351555');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

