<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Nicolae Ciubuc: &quot;Mergem in parlamet! - Cum credeti de ce ati castigat anume dvs? - Am fost cel mai bun&quot; - VIDEO - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Nicolae Ciubuc: &quot;Mergem in parlamet! - Cum credeti de ce ati castigat anume dvs? - Am fost cel mai bun&quot; Ministru Agriculturii, Nicolae Ciubuc spune ca castigat mandatul de deputat deoarece este cel mai bun...."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 27 februarie 2019</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-world.png) 15px 11px transparent no-repeat; background-size: 25px;">
                <div style="padding: 15px 55px 15px;">
                    <a href="/data/news-internship.pdf" target="_blank" style="text-decoration: underline;">Căutăm stagiar monitorizare mass-media digitală</a>
                </div>
            </div>
            
            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


    <div class="sidebar-block">
        <div style="text-align: center">

            
            
                <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                        <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
                </a>

            



        </div>
    </div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Nicolae Ciubuc: &quot;Mergem in parlamet! - Cum credeti de ce ati castigat anume dvs? - Am fost cel mai bun&quot; - VIDEO</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/protv">ProTV.md</a></span>,
27 februarie 2019 21:50</div>
<p>
Nicolae Ciubuc: &quot;Mergem in parlamet! - Cum credeti de ce ati castigat anume dvs? - Am fost cel mai bun&quot; Ministru Agriculturii, Nicolae Ciubuc spune ca castigat mandatul de deputat deoarece este cel mai bun....</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://protv.md/stiri/actualitate/nicolae-ciubuc-mergem-in-parlamet-cum-credeti-de-ce-ati-castigat---2497211.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  ProTV.md</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-02-27T20:10:30Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8698289">Stirile Pro TV de la ora 20:00 cu Sorina Obreja - 27.02.2019</a>                <a class="permalink no-expand" rel="bookmark" title="Stirile Pro TV de la ora 20:00 cu Sorina Obreja - 27.02.2019" href="/ro/story/8698289">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">DACA NU ÎN PARLAMENT, ATUNCI – LA PRIMĂRIE Liberalii, care au ramas in afara Parlamentului,</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-02-27T19:50:33Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8698213">Nicolae Ciubuc: &quot;Mergem in parlamet! - Cum credeti de ce ati castigat anume dvs? - Am fost cel mai bun&quot; - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Nicolae Ciubuc: &quot;Mergem in parlamet! - Cum credeti de ce ati castigat anume dvs? - Am fost cel mai bun&quot; - VIDEO" href="/ro/story/8698213">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nicolae Ciubuc: "Mergem in parlamet! - Cum credeti de ce ati castigat anume dvs? - Am fost cel mai bun" Ministru Agriculturii, Nicolae Ciubuc spune ca castigat mandatul de deputat deoarece este cel mai bun....</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-02-27T19:40:31Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8698183">Cum raspunde Alexandru Jizdan la intrebarea reporterului Pro Tv daca va accepta fotoliu de Ministru al Afacerilor Interne - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Cum raspunde Alexandru Jizdan la intrebarea reporterului Pro Tv daca va accepta fotoliu de Ministru al Afacerilor Interne - VIDEO" href="/ro/story/8698183">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Reporter Pro TV: " Ati ajuns acum deputat. Daca vi se propune sa va intoarceti inapoi atunci</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-02-27T19:10:31Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8698107">Va participa sau nu Silvia Radu la alegerile locale - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Va participa sau nu Silvia Radu la alegerile locale - VIDEO" href="/ro/story/8698107">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Reporte Pro TV: "Va ganditi la eventualitatea de a participa la alegerile locale pentru primaria</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8698078">Fosta sefa a Directiei Nationale Anticoruptie din Romania, Laura Codruta Kovesi, are sanse mari sa devina sefa Parchetului European - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Fosta sefa a Directiei Nationale Anticoruptie din Romania, Laura Codruta Kovesi, are sanse mari sa devina sefa Parchetului European - VIDEO" href="/ro/story/8698078">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jean-Francois Bohnert are 22 de voturi, Laura Codruta Kovesi – 26, iar candidatul german –</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697964">Ministrii degrevati din functie in perioada campaniei electorale au revenit astazi la Guvern. Ei vor ocupa fotoliile pana va fi desemnat un nou cabinet - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrii degrevati din functie in perioada campaniei electorale au revenit astazi la Guvern. Ei vor ocupa fotoliile pana va fi desemnat un nou cabinet - VIDEO" href="/ro/story/8697964">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Pavel FILIP, PRIM-MINISTRUL REPUBLICII MOLDOVA: “Vreau sa va anunt ca am trecut de alegerile</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697962">Vlad Plahotniuc este unicul conducator al Republicii Moldova, iar Igor Dodon - ministrul acestuia pentru relatia cu Rusia. Sunt comentarii publicate de presa rusa - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Vlad Plahotniuc este unicul conducator al Republicii Moldova, iar Igor Dodon - ministrul acestuia pentru relatia cu Rusia. Sunt comentarii publicate de presa rusa - VIDEO" href="/ro/story/8697962">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">“Slava Domnului ca noi acolo nu am castigat. Voi chiar credeti ca partidul lui Dodon, care ar fi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697960">La doar patru zile de la aparatia sa la o emisiune de umor din Romania, moldoveanca Irena Boclinca a adunat aproape doua milioane de vizualizari pe internet - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="La doar patru zile de la aparatia sa la o emisiune de umor din Romania, moldoveanca Irena Boclinca a adunat aproape doua milioane de vizualizari pe internet - VIDEO" href="/ro/story/8697960">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> “Doamenlor si domnilor, onorata asistenta, buna ziua.” Irena si-a facut aparitia</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697925">Gheorghe Petic ramane in continuare in arest, a decis Curtea de Apel. Fostul politist de frontiera, cercetat pentru viol, sustine ca va fi eliberat doar atunci cand vom avea o justitie corecta - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Gheorghe Petic ramane in continuare in arest, a decis Curtea de Apel. Fostul politist de frontiera, cercetat pentru viol, sustine ca va fi eliberat doar atunci cand vom avea o justitie corecta - VIDEO" href="/ro/story/8697925">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> “ -Cum credeti cand veti fi eliberat? - Atunci cand vom avea o justitie echitabila corecta.” Ca</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-02-27T17:50:34Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697843">Dupa alegerile parlamentare de duminica, Moldova ramane o zona gri intre Rusia si Uniunea Europeana. Tara este capturata de un grup de oligarhi in frunte cu Vlad Plahotniuc, iar acest fapt l-ar avantaja pe Vladimir Putin - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Dupa alegerile parlamentare de duminica, Moldova ramane o zona gri intre Rusia si Uniunea Europeana. Tara este capturata de un grup de oligarhi in frunte cu Vlad Plahotniuc, iar acest fapt l-ar avantaja pe Vladimir Putin - VIDEO" href="/ro/story/8697843">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit articolului publicat ieri pe portalul de stiri Bloomberg, rezultatele alegerilor din tara noastra</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697775">Un camion a luat foc in apropiere de satul Ciorescu. Soferul a incercat sa stinga flacarile, insa acestea au fost potolite abia dupa ce au venit pompierii - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Un camion a luat foc in apropiere de satul Ciorescu. Soferul a incercat sa stinga flacarile, insa acestea au fost potolite abia dupa ce au venit pompierii - VIDEO" href="/ro/story/8697775">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La scurt timp dupa ce camionul s-a aprins, un nor de fum dens s-a raspandit in zona. Pana la</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697774">Eugeniu Cebotaru este pregatit de noul sezon. In meciul amical cu Sheriff a marcat o dubla pentru echipa sa - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Eugeniu Cebotaru este pregatit de noul sezon. In meciul amical cu Sheriff a marcat o dubla pentru echipa sa - VIDEO" href="/ro/story/8697774">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sibir, echipa pentru care evolueaza Eugeniu Cebotaru, a pus punct cantonamentelor cu un meci contra lui</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697674">Atacantul nationalei Moldovei, Ion Nicolaescu a ingenuncheat-o pe Sheriff. Fotbalistul nostru a marcat in meciul de aseara si si-a ajutat echipa, Sahtior Soligorsk sa-i invinga pe tiraspoleni - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Atacantul nationalei Moldovei, Ion Nicolaescu a ingenuncheat-o pe Sheriff. Fotbalistul nostru a marcat in meciul de aseara si si-a ajutat echipa, Sahtior Soligorsk sa-i invinga pe tiraspoleni - VIDEO" href="/ro/story/8697674">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dupa victoria senzationala, de 2 la 1 contra celor de la Spartak Moscova, ieri campioana Moldovei, Sheriff</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697673">Vitezoman prins de politie. Un BMW X6 a fost surprins de radarul agentilor de patrulare in timp ce gonea pe drumurile din Bacioi cu 155 de kilometri pe ora - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Vitezoman prins de politie. Un BMW X6 a fost surprins de radarul agentilor de patrulare in timp ce gonea pe drumurile din Bacioi cu 155 de kilometri pe ora - FOTO" href="/ro/story/8697673">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Oamenii legii l-au urmarit 50 de kilometri si l-au ajuns abia intr-un sat din Cimislia. Soferul</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697672">Dupa ce s-a intors in Parlament ministrul Monica Babuc si Chiril Gaburici nu a mai dorit sa dicute cu presa - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Dupa ce s-a intors in Parlament ministrul Monica Babuc si Chiril Gaburici nu a mai dorit sa dicute cu presa - VIDEO" href="/ro/story/8697672">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dupa ce s-a intors in Parlament ministrul Monica Babuc si Chiril Gaburici nu a mai dorit sa dicute cu presa - VIDEO Astazi s-au intors in Parlament ministrul Monica Babuc si Chiril Gaburici insa nu a mai dorit sa dicute cu reporterul Pro TV....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697583">Stirile Pro TV de la ora 17:00 cu Tatiana Nastas - 27.02.2019</a>                <a class="permalink no-expand" rel="bookmark" title="Stirile Pro TV de la ora 17:00 cu Tatiana Nastas - 27.02.2019" href="/ro/story/8697583">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> DACA NU ÎN PARLAMENT, ATUNCI – LA PRIMĂRIE  Liberalii, care au ramas</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697582">New York Times scrie despre Radu Albot: &quot;Moldoveanul a castigat 97.490 de dolari, cel mai mare salariu din cariera sa&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="New York Times scrie despre Radu Albot: &quot;Moldoveanul a castigat 97.490 de dolari, cel mai mare salariu din cariera sa&quot;" href="/ro/story/8697582">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> In timp ce Radu Albot cucerea primul titlu ATP pentru Moldova, aceasta mica tara din Europa de</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697453">Chirtoaca vrea liberalii la Primarie. Dupa ce au ramas in afara legislativului, liberalii spun ca se pregatesc pentru alegerile locale de la sfarsitul primaverii - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Chirtoaca vrea liberalii la Primarie. Dupa ce au ramas in afara legislativului, liberalii spun ca se pregatesc pentru alegerile locale de la sfarsitul primaverii - VIDEO" href="/ro/story/8697453">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La scrutinul de duminica Partidul Liberal a acumulat putin peste un procent (1.25%) din sufragii si pentru</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-02-27T15:40:31Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697241">Momentul zilei. Cu mielul in rucsac, prin Chisinau. Cum a fost surprins un tanar intr-un microbuz de ruta din capitala - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Momentul zilei. Cu mielul in rucsac, prin Chisinau. Cum a fost surprins un tanar intr-un microbuz de ruta din capitala - FOTO" href="/ro/story/8697241">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Momentul a fost surprins de un vizitator al site-ului protv.md. Acesta, insa, nu ne-a oferit mai</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697240">Cine este Irena Boclinca, actrita care a parodiat-o pe Viorica Dancila la iUmor</a>                <a class="permalink no-expand" rel="bookmark" title="Cine este Irena Boclinca, actrita care a parodiat-o pe Viorica Dancila la iUmor" href="/ro/story/8697240">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> „Irena Boclincă e un simplu om, o actriţă din Republica Moldova. Acolo am crescut, m-am</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697192">Descoperirea vamesilor intr-un container, in Rotterdam. ”Erau trimise in Coreea de Nord”</a>                <a class="permalink no-expand" rel="bookmark" title="Descoperirea vamesilor intr-un container, in Rotterdam. ”Erau trimise in Coreea de Nord”" href="/ro/story/8697192">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Cele 3000 de cutii cu votcă rusească au fost descoperite în portul din Rotterdam, la bordul</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697190">A inceput al 2-lea summit Kim-Trump. „Esti un lider grozav. Prevad un viitor extraordinar”</a>                <a class="permalink no-expand" rel="bookmark" title="A inceput al 2-lea summit Kim-Trump. „Esti un lider grozav. Prevad un viitor extraordinar”" href="/ro/story/8697190">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Întrevederea dintre Kim Jong-un şi Donald Trump a început cu o strângere de</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697189">Oraselul din Europa care traieste inca in 2018. De ce e sarbatorit Revelionul in august - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Oraselul din Europa care traieste inca in 2018. De ce e sarbatorit Revelionul in august - FOTO" href="/ro/story/8697189">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Totul a început la finalul anului 1993. Oamenii se pregăteau pentru trecerea în noul</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8697095">Gheorghe Petic ramane in continuare in arest, a decis Curtea de Apel. Fostul politist de frontiera a declarat ca i s-au furat probe din dosar care ar fi demonstrat nevinovatia lui - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Gheorghe Petic ramane in continuare in arest, a decis Curtea de Apel. Fostul politist de frontiera a declarat ca i s-au furat probe din dosar care ar fi demonstrat nevinovatia lui - VIDEO" href="/ro/story/8697095">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Gheorghe Petic: "Vreau justitie si un proces echitabil, vreau ca atoata acesata mizerie sa se</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8696803">Clona lui Andrei Nastase, Andrei Nastas, care a acumulat cele mai putine voturi pe circumscriptia in care a candidat impreuna cu liderul PPDA, pare sa nu mai vrea sa auda de politica - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Clona lui Andrei Nastase, Andrei Nastas, care a acumulat cele mai putine voturi pe circumscriptia in care a candidat impreuna cu liderul PPDA, pare sa nu mai vrea sa auda de politica - VIDEO" href="/ro/story/8696803">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Initial Nastas a spus ca nu vrea sa comenteze rezultatul alegerilor. Ulterior a motivat</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8696660">Banca Nationala a Moldovei a recuperat din miliardul furat mai mult intr-un trimestru, decat intr-un an intreg - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Banca Nationala a Moldovei a recuperat din miliardul furat mai mult intr-un trimestru, decat intr-un an intreg - VIDEO" href="/ro/story/8696660">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Acest lucru a fost posibil dupa ce autoritatile au vandut pachetul de actiuni de la Moldova Agroindbank</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8696659">Batranul care vara trecuta si-a ucis nepoata de cinci luni a fost condamnat. Cati ani va sta in inchisoare - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Batranul care vara trecuta si-a ucis nepoata de cinci luni a fost condamnat. Cati ani va sta in inchisoare - VIDEO" href="/ro/story/8696659">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Mama si-a lasat micuta in grija bunicului si a plecat la munca. Ulterior, barbatul care</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8696658">Aproape doua milioane de vizualizari pentru interpretarea unei moldovence care a parodiat-o pe Viorica Dancila la &quot;iUmor”- VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Aproape doua milioane de vizualizari pentru interpretarea unei moldovence care a parodiat-o pe Viorica Dancila la &quot;iUmor”- VIDEO" href="/ro/story/8696658">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Îmbrăcată elegant, cu o coafură asemănătoare celei pe care o are premierul Viorica</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-02-27T14:00:48Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8696499">O furtuna puternica s-a abatut ieri asupra insulei Creta. Vantul a batut cu peste 70 de kilometri pe ora si a provocat viituri si alunecari de teren - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="O furtuna puternica s-a abatut ieri asupra insulei Creta. Vantul a batut cu peste 70 de kilometri pe ora si a provocat viituri si alunecari de teren - VIDEO" href="/ro/story/8696499">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Un podet de piatra, simbol al insulei, construit acum 111 ani, a fost spulberat de torente chiar</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8696498">Interpreta aleasa sa reprezinte Ucraina la Eurovision, a refuzat sa participe la concurs din cauza unor restrictii. Televiziunea nationala i-a cerut sa anuleze toate concertele programate in Rusia - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Interpreta aleasa sa reprezinte Ucraina la Eurovision, a refuzat sa participe la concurs din cauza unor restrictii. Televiziunea nationala i-a cerut sa anuleze toate concertele programate in Rusia - VIDEO" href="/ro/story/8696498">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Intr-o postare pe facebook, castigatoarea preselectiei nationale din Ucraina, Maruv, a scris ca</div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=17'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5c76eef53fd551.29493443');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

