<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>A cerut mîncare de la Moș Crăciun! Scrisoare unui copil din Moldova (FOTO) - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="De sărbători, mulți îl așteaptă pe Moș Crăciun pentru a le aduce o jucărie nouă sau un oricare alt cadou pe care și l-au dorit tot anul. Însă, există și copii care nu au nevoie de acestea dacă nu au ce pune pe masă sau cu ce se îmbrăca. În Republica Moldova, numărul familiilor care îndură condiții greu de imaginat, cum ar fi: foamea, frigul sau sărăcia este destul de mare. Totuși, doar gîndul la m"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">luni, 24 decembrie 2018</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-world.png) 15px 11px transparent no-repeat; background-size: 25px;">
                <div style="padding: 15px 55px 15px;">
                    <a href="/data/news-internship.pdf" target="_blank" style="text-decoration: underline;">Căutăm stagiar monitorizare mass-media digitală</a>
                </div>
            </div>
            
            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


<div class="sidebar-block">
    <div style="text-align: center">



        <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                        <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
        </a>




    </div>
</div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>A cerut mîncare de la Moș Crăciun! Scrisoare unui copil din Moldova (FOTO)</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/noi-md">Noi.md</a></span>,
24 decembrie 2018 15:00</div>
<p>
De sărbători, mulți îl așteaptă pe Moș Crăciun pentru a le aduce o jucărie nouă sau un oricare alt cadou pe care și l-au dorit tot anul. Însă, există și copii care nu au nevoie de acestea dacă nu au ce pune pe masă sau cu ce se îmbrăca. În Republica Moldova, numărul familiilor care îndură condiții greu de imaginat, cum ar fi: foamea, frigul sau sărăcia este destul de mare. Totuși, doar gîndul la m</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://noi.md/md/societate/a-cerut-mincare-de-la-mos-craciun-scrisoare-unui-copil-din-moldova-foto">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Noi.md</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-12-24T13:00:04Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8417532">A cerut mîncare de la Moș Crăciun! Scrisoare unui copil din Moldova (FOTO)</a>                <a class="permalink no-expand" rel="bookmark" title="A cerut mîncare de la Moș Crăciun! Scrisoare unui copil din Moldova (FOTO)" href="/ro/story/8417532">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De sărbători, mulți îl așteaptă pe Moș Crăciun pentru a le aduce o jucărie nouă sau un oricare alt cadou pe care și l-au dorit tot anul. Însă, există și copii care nu au nevoie de acestea dacă nu au ce pune pe masă sau cu ce se îmbrăca. În Republica Moldova, numărul familiilor care îndură condiții greu de imaginat, cum ar fi: foamea, frigul sau sărăcia este destul de mare. Totuși, doar gîndul la m</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8417531">Andrian Candu, convis de victoria Partidului Democrat la alegeri</a>                <a class="permalink no-expand" rel="bookmark" title="Andrian Candu, convis de victoria Partidului Democrat la alegeri" href="/ro/story/8417531">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Parlamentului, Andrian Candu, încă nu cunoaște în ce raion va merge pe circumscripție, însă este convins că PDM este o echipă atît de puternică, încît vor exista candidați pentru orice post din Guvern, inclusiv „Plahotniuc și Filip care sînt capabili să preia orice poziție”. „PDM va cîștiga alegerile. Sau mai bine să spunem acest lucru: PDM va avea cu siguranță un rol special în luare</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8417530">Tot mai mulţi moldoveni revin acasă de sărbători</a>                <a class="permalink no-expand" rel="bookmark" title="Tot mai mulţi moldoveni revin acasă de sărbători" href="/ro/story/8417530">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În perioada 17 - 23 decembrie 2018, în punctele de trecere a frontierei de stat, fluxul de persoane a constituit 364 805 traversări, dintre care un număr mai mare – 197 955 treceri pe sensul de intrare în Republica Moldova. Porivit datelor furnizate de Poliția de Frontieră, cea mai aglomerată zi din săptămîna precedentă a fost ziua de duminică, 23 decembrie 2018, fiind semnalat un flux de 68 645 t</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8417529">Șoferul unui microbuz de rută plin cu oameni a leșinat la în timp ce conducea (FOTO)</a>                <a class="permalink no-expand" rel="bookmark" title="Șoferul unui microbuz de rută plin cu oameni a leșinat la în timp ce conducea (FOTO)" href="/ro/story/8417529">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șoferul unui microbuz de pe ruta 140 și-a pierdut cunoștința în timp ce conducea pe strada Alecu Russo din capitală. Acestuia i s-a făcut brusc rău, chiar la sensul giratoriu.Bărbatul a leșinat, iar ca urmare microbuzul a ieșit de pe carosabil, ajungînd în parcela cu tufe, scrie deschide.md.Din fericire, niciun pasager nu a avut de suferit, iar șoferul a fost transportat de urgență la spit</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-12-24T12:30:01Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8417394">Care sînt acumulările şi cheltuielile bugetului de stat al Moldovei?</a>                <a class="permalink no-expand" rel="bookmark" title="Care sînt acumulările şi cheltuielile bugetului de stat al Moldovei?" href="/ro/story/8417394">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În perioada ianuarie-noiembrie 2018, veniturile totale ale bugetului de stat au constituit 32 mlrd. 747,6 mln. lei. Comparativ cu aceeași perioadă a anului 2017, s-a înregistrat o creștere de 9,8% sau cu 2 mlrd. 910,5 mln. lei, transmite Noi.md.Potrivit informației difuzate de Ministerul Finanţelor din Moldova, Serviciul Vamal este structura care a acumulat cele mai mari încasări pentru buget</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8417393">În ajunul sărbătorilor, în Transnistria au crescut brusc preţurile la produse alimentare</a>                <a class="permalink no-expand" rel="bookmark" title="În ajunul sărbătorilor, în Transnistria au crescut brusc preţurile la produse alimentare" href="/ro/story/8417393">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe piețele din regiunea transnistreană, înainte de Anul Nou, se înregistrează o creştere semnificativă a prețurilor la produsele alimentare, transmite Noi.md.Potrivit AI „Știrile Transnistriei", dacă mergi de-a lungul rîndurilor de vînzare din piaţă astăzi, ai impresia că, pe măsură ce tot mai puţine zile rămîn pînă la Anul Nou, tot mai mare este dinamica de creștere a preţurilor la alimente ş</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-12-24T12:00:01Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8417259">În Transnistria au scăzut prețurile la carburanți</a>                <a class="permalink no-expand" rel="bookmark" title="În Transnistria au scăzut prețurile la carburanți" href="/ro/story/8417259">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Informaţia vine din partea presei transnistrene, care menţionează că, de exemplu, benzina A-95 la cea mai mare benzinărie din regiune „Sheriff”, costă acum 15,5 ruble transnistrene sau cu 1,3 ruble mai puțin decît anterior. {{334440}}Un litru de benzină A-92 a scăzut cu mai mult de o rublă și costă acum 15 ruble 20 de copeici. Benzina A-98 costă acum 16,8 ruble. față de 18,1 ruble anterior. Motori</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8417153">Alegerile parlamentare din februarie vor fi monitorizate de o misiune internațională</a>                <a class="permalink no-expand" rel="bookmark" title="Alegerile parlamentare din februarie vor fi monitorizate de o misiune internațională" href="/ro/story/8417153">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Misiunea Internațională de Observare a Alegerilor (IEOM), lansată de Rețeaua Europeană a Organizațiilor de Monitorizare a Alegerilor (ENEMO), va monitoriza alegerile din 24 februarie 2019. Alegerile vor fi monitorizate „în vederea contribuirii la integritatea și transparența alegerilor parlamentare ce urmează să se desfășoare în Republica Moldova”, au comuncat reprezentanții misiunii. {{335005}}Mi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8417151">SUA: O maşină a intrat cu viteză mare într-o biserică</a>                <a class="permalink no-expand" rel="bookmark" title="SUA: O maşină a intrat cu viteză mare într-o biserică" href="/ro/story/8417151">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O maşină a intrat cu viteză într-o biserică din statul american Ohio. Şase oameni au fost răniţi în urma accidentului. Presa americană scrie că toate victimele se aflau în lăcaş şi s-au ales cu răni uşoare. Automobilul a spart geamurile bisericii şi a intrat pe jumătate în interiorul clădirii. În momentul în care s-a produs accidentul, în interior se aflau aproximativ o sută de credincioşi. Pot</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8417150">Un fost premier pakistanez, condamnat la 7 ani de închisoare</a>                <a class="permalink no-expand" rel="bookmark" title="Un fost premier pakistanez, condamnat la 7 ani de închisoare" href="/ro/story/8417150">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tribunal din Pakistan l-a condamnat luni pe fostul premier Nawaz Sharif la şapte ani de închisoare pentru corupţie, transmite agenţiile de presă internaţionale. Nawaz Sharif a fost destituit în 2017 din postul de şef al guvernului de către Curtea Supremă pakistaneză, care a emis ulterior în cazul lui interdicţia pe viaţă pentru orice mandat politic. Prin urmare, el nu a putut să se prezinte la</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-12-24T11:00:02Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8417014">Başcanul i-a felicitat pe locuitorii Autonomiei cu prilejul Zilei proclamării Găgăuziei</a>                <a class="permalink no-expand" rel="bookmark" title="Başcanul i-a felicitat pe locuitorii Autonomiei cu prilejul Zilei proclamării Găgăuziei" href="/ro/story/8417014">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bașcanul Găgăuziei, Irina Vlah, i-a felicitat pe locuitorii Autonomiei cu ocazia împlinirii a 24 de ani de la adoptarea Legii „Cu privire la statutul juridic special al UTA Găgăuzia (Gagauz Yeri)", informează Noi.md. Ea a menționat că „la 23 decembrie, 1994, a fost pusă temelia juridică pe care se bazează casa noastră găgăuză comună". {{334972}}Potrivit ei, de-a lungul anilor, această lege fundame</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8417013">Lavrov explică de ce nu se reușește normalizarea relațiilor dintre Rusia și SUA</a>                <a class="permalink no-expand" rel="bookmark" title="Lavrov explică de ce nu se reușește normalizarea relațiilor dintre Rusia și SUA" href="/ro/story/8417013">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aducerea relațiilor bilaterale într-o albie a normalității este împiedicată de acțiunile neprietenoase ale SUA și tentativele de a pune presiune pe Moscova, a declarat șeful diplomației ruse, Serghei Lavrov pentru RIA Novosti. ”Ne pronunțăm în mod consecvent pentru dezvoltarea unui dialog normal, predictibil cu SUA în baza principiilor luării în considerare și respectării reciproce a intereselor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8417011">Iubitorii de astronomie din Moldova au înregistrat ultima lună plină din acest an (FOTO,VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Iubitorii de astronomie din Moldova au înregistrat ultima lună plină din acest an (FOTO,VIDEO)" href="/ro/story/8417011">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ieri, 23 decembrie, clubul iubitorilor de astronomie din Moldova au realizat o fotografie a lunei pline. La fel aceștia au postat pe pagina oficială de Facebook un video a întreg procesului. Vezi mai jos fotografia fenomenului realizată de „Astroclub Moldova”. Acest fenomen este numit Superluna plină, aceasta este ultima lună plină din acest an. Pentru cei care au scăpat această lună, în anul 20</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8417010">BC Rîbniţa a cîștigat Cupa Moldovei la baschet masculin</a>                <a class="permalink no-expand" rel="bookmark" title="BC Rîbniţa a cîștigat Cupa Moldovei la baschet masculin" href="/ro/story/8417010">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">BC Rîbniţa a cîștigat pentru prima dată Cupa Moldovei la baschet masculin. Echipa antrenată de Oleg Pravdiuc a învins-o în finală pe Donbaschet cu 83-75. Cei mai buni jucători au fost Miachinin şi Melniciuc, care au reuşit cele mai multe puncte, 27, respectiv, 20, şi şi-au ajutat echipa să cucerească Cupa Moldovei. Finala s-a disputat la sala Speranța din Chișinău în fața a circa 100 de spectatori</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416874">Igor Dodon, prezent la iarmaroacele de Crăciun din Comrat și Ceadîr-Lunga</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Dodon, prezent la iarmaroacele de Crăciun din Comrat și Ceadîr-Lunga" href="/ro/story/8416874">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Republicii Moldova, Igor Dodon, împreună cu bașcanul Găgăuziei, Irina Vlah, au participat la iarmaroacele de Crăciun din Comrat și Ceadîr-Lunga unde s-au adunat mai mulți locuitori ai regiunii. Igor Dodon a remarcat că 2019 a fost declarat Anul Familiei în Moldova, ceea ce înseamnă că tinerei generații îi va fi acordată o atenție sporită. „Totodată, circa 20 000 de copii din toată țar</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416873">Chirtoacă a înaintat lista candidaților PL pentru blocul „ACUM”</a>                <a class="permalink no-expand" rel="bookmark" title="Chirtoacă a înaintat lista candidaților PL pentru blocul „ACUM”" href="/ro/story/8416873">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul Liberal (PL) a înaintat lista candidaților care ar putea să se regăsească pe lista comună a Blocului electoral „ACUM”, formată în jurul Partidului Acțiune și Solidaritate și al Partidului Platforma „Demnitate și Adevăr”. Potrivit Tribuna.md, liberalii au înaintat șapte candidați, iar din listă lipsește președintele de oanoare al formațiunii, Mihai Ghimpu. {{334764}}Astfel, în lista libera</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416872">Cine a devenit noul șef al Pentagonului</a>                <a class="permalink no-expand" rel="bookmark" title="Cine a devenit noul șef al Pentagonului" href="/ro/story/8416872">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele SUA, Donald Trump, a declarat că din 1 ianuarie 2019, funcția de ministru al Apărării va fi exercitată de actualul adjunct al șefului Pentagonului, Patrick M. Shanahan. “Patrick are o listă lungă de merite în perioada activității în calitate de adjunct al ministrului și anterior la Boing”, a scris duminică Trump în Twitter. Shanahan a activat anterior în corporația constructoare de av</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416710">Președintele Republicii Azerbaidjan, felicitat de Igor Dodon</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele Republicii Azerbaidjan, felicitat de Igor Dodon" href="/ro/story/8416710">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele ţării, Igor Dodon, a adresat un mesaj de felicitare președintelui Republicii Azerbaidjan, Ilhav Aliyev, cu ocazia zilei de naștere, comunică Noi.md.  Şeful statului i-a urat omologului său ani mulți și fructuoși pe tărîmul pe care activează, noi și importante succese, fericire, mult noroc și bunăstare familială. "Am convingerea că politica bine gândită și echilibrată, pe care o promov</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416709">Într-o curte de la Poșta Veche a ajuns Moș Crăciun</a>                <a class="permalink no-expand" rel="bookmark" title="Într-o curte de la Poșta Veche a ajuns Moș Crăciun" href="/ro/story/8416709">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A fost mare sărbătoare astăzi în curtea unui bloc din cartierul Poștă Veche al capitalei. Un locatar a scos bani din buzunarul sau și le-a organizat picilor care locuiesc acolo o zi de neuitat. A cumpărat un brad, sub care a pus daruri și l-a chemat și pe Moș Crăciun. Niciun desen animat sau Joc pe calculator nu a putut concura cu petrecerea dată de Gheorghe Guzun pentru copiii din curtea blocului</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416708">Un tînăr de 25 de ani, reținut de polițiști pentru un furt &amp;quot;ingenios&amp;quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Un tînăr de 25 de ani, reținut de polițiști pentru un furt &amp;quot;ingenios&amp;quot;" href="/ro/story/8416708">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tînăr de 25 de ani din capitală a fost reținut de polițiștii unui echipaj mobil al Batalionului de Patrulare şi Reacţionare Operativă a sectorului Botanica, din cadrul Direcţiei de Poliţie a mun.Chişinău, după ce a pătruns într-un magazin alimentar. Individul a intrat în magazin după ce a spart geamul de la ușă. De aici, tînărul a furat produse alimentare, țigări și mai multe sticle de băuturi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416561">iPhone parțial interzis în Germania</a>                <a class="permalink no-expand" rel="bookmark" title="iPhone parțial interzis în Germania" href="/ro/story/8416561">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Războiul brevetelor dus între Apple şi Qualcomm continuă să se amplifice, interdicţiile obţinute împotriva comercializării telefoanelor iPhone pe teritoriul Chinei fiind extinse şi în Europa, scrie go4it.ro. Victoria Qualcomm în China împotriva Apple a fost una importantă, precedentul creat servind acum la obţinerea unor interdicţii similare şi în alte pieţe de desfacere chiar mai importante pentr</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416560">Reformat-au reformat… conform unor șabloane străine</a>                <a class="permalink no-expand" rel="bookmark" title="Reformat-au reformat… conform unor șabloane străine" href="/ro/story/8416560">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partea II (Începutul - 21.12.2018)După 25 de ani de reforme în sistemul educațional calitatea predării s-a înrăutățit constant,  iar deficitul de cadre didactice se face tot mai simțit. Despre aceasta am vorbit în prima parte a materialului. Cele mai mari prejudicii le aduc învățămîntului național aceia, care încearcă să-i altoiască tineretului nostru viziuni și valori străine.După cunoști</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-12-24T09:00:04Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416383">Filip Kirkorov l-a numit pe Igor Dodon „politicianul anului” (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Filip Kirkorov l-a numit pe Igor Dodon „politicianul anului” (VIDEO)" href="/ro/story/8416383">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Interpretul Filip Kirkorov, în timpul unei emisiuni de la un post de televiziune rusesc, a lăudat activitatea lui Igor Dodon ca șef de stat. În cadrul emisiunii "Televiziunea Centrală" de la postul NTV, Kirkorov a fost rugat să aleasă între patru politicieni.  Printre cei patru au fost președintele francez, Emmanuel Macron, ministrul austriac de externe, Karin Kneisl, președintele turc, Recep Erdo</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416382">Renato Usatîi și-a dezvăluit planurile legate de alegeri</a>                <a class="permalink no-expand" rel="bookmark" title="Renato Usatîi și-a dezvăluit planurile legate de alegeri" href="/ro/story/8416382">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul primar de Bălți, Renato Usatîi spune că își dorește să participe la parlamentarele din februarie 2019. Usatîi a declarat, într-un live pe Facebook că va participa doar într-un bloc electoral care ar putea fi format din Partidul Nostru și Partidul Patria. De asemenea, Renato Usatîi spune că blocul ar putea să-i poarte numele. Însă, cu detalii va veni în următoarele zile, spune acesta. {{3348</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416381">Trump a semnat ordinul de retragere a trupelor SUA din Siria</a>                <a class="permalink no-expand" rel="bookmark" title="Trump a semnat ordinul de retragere a trupelor SUA din Siria" href="/ro/story/8416381">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentagonul a anunţat duminică semnarea ordinului de retragere a trupelor americane din Siria, pe care preşedintele Donald Trump o doreşte “lentă şi extrem de coordonată” cu Turcia, relatează AFP. O astfel de strategie vizează să evite vidul de putere în regiunile controlate de rebelii kurzi de care ar putea beneficia regimul lui Bashar Al-Assad. {{334753}}“Decretul pentru Siria a fost semnat”, a d</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416380">SUA avertizează despre complotul pus la cale de teroriști</a>                <a class="permalink no-expand" rel="bookmark" title="SUA avertizează despre complotul pus la cale de teroriști" href="/ro/story/8416380">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Statele Unite avertizează cu privire la riscul unor atentate de sărbători. Vizată ar fi Barcelona, oraş care a mai fost ţinta unui atac jihadist cu camionetă anul trecut, scrie digi24.ro. "Teroriştii pot ataca zonele turistice", susţine departamentul american de stat, care îşi avertizează cetăţenii printr-un mesaj pe Twitter. Le cere să fie atenţi în zonele circulate de maşini, inclusiv la autobu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416236">Opinie: Companiile își vor transforma veniturile în dividende</a>                <a class="permalink no-expand" rel="bookmark" title="Opinie: Companiile își vor transforma veniturile în dividende" href="/ro/story/8416236">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inițiativa de a reduce încă o dată procentul plăților pentru asigurările sociale din partea companiilor, lansată la Gala Asociației Oamenilor de Afaceri, va permite businessului autohton să adune rezerve financiare pe care le va lansa tot în economie. Totodată, acest lucru va permite companiilor să transforme veniturile în dividende, transmite IPN. Directorul general al Asociației Oamenilor de Af</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416235">Compania „Rogob”, în serviciul tradiţiilor de succes</a>                <a class="permalink no-expand" rel="bookmark" title="Compania „Rogob”, în serviciul tradiţiilor de succes" href="/ro/story/8416235">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cum e să fii un nume de succes în domeniul tău şi să te menţii pe poziţia de lider? Cum e să îi convingi pe oameni că produsele tale sunt cele mai bune și să îi fidelizezi pe ani de zile? Întrebări dificile, care implică răspunsuri simple – calitate, inovații, valori și grijă față de clienți. În cei peste 20 de ani de activitate, companiei „Rogob” a ajuns să fie asociată cu calitatea incontestabil</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416234">O nouă zi fără apă la robinet</a>                <a class="permalink no-expand" rel="bookmark" title="O nouă zi fără apă la robinet" href="/ro/story/8416234">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consumatorii din străzile Ișnovăț, 9/1 și M. Drăgan, 22/1, din capitală, precum și cei de pe strada Decebal din satul satul Colonița, vor rămîne miercuri, 26 decembrie, fără apă la robinet. Sistările sînt planificate între orele 09.00 și 17.00, timp în care vor fi efectuate lucrări de înlocuire a robinetelor și apometrelor. Lucrări asemănătoare, furnizorul planifică între orele 09.00 și 16.00, în</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8416113">UTA Găgăuzia a sărbătorit 24 de ani de la creare</a>                <a class="permalink no-expand" rel="bookmark" title="UTA Găgăuzia a sărbătorit 24 de ani de la creare" href="/ro/story/8416113">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La Comrat a fost sărbătorită duminică a 24-a aniversare a adoptării de către Parlamentul R. Moldova a legii „Cu privire la statutul juridic special al UTA Găgăuzia”.La eveniment au participat reprezentanţi ai misiunilor diplomatice, conducerea regiunii şi preşedintele Igor Dodon, care a promis că statutul special al autonomiei va rămîne neschimbat.Președintele Igor Dodon, prezent la evenim</div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=83'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5c20dcc717b390.58337928');
ga('set', 'dimension3', 'ro_MD');
ga('set', 'dimension4', '8417532');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

