<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Ludmila Dubkovețkaia: Visul meu s-a împlinit - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="• Cetățeana Moldovei Ludmila Dubkovețkaia, chiar dacă prin corespondență, totuși a participat la ediția a șaptea a Concursul Literar «Open Eurasia», care a avut loc în Thailanda. La concurs au participat reprezentanți din peste 40 de țări și, printre ei și concetățeana noastră, care la categoria ei a ocupat onorabilul loc întâi...."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 30 noiembrie 2018</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-world.png) 15px 11px transparent no-repeat; background-size: 25px;">
                <div style="padding: 15px 55px 15px;">
                    <a href="/data/news-internship.pdf" target="_blank" style="text-decoration: underline;">Căutăm stagiar monitorizare mass-media digitală</a>
                </div>
            </div>
            
            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


<div class="sidebar-block">
    <div style="text-align: center">



        <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                        <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
        </a>




    </div>
</div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Ludmila Dubkovețkaia: Visul meu s-a împlinit</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/a-tv-md">Accent TV</a></span>,
30 noiembrie 2018 00:50</div>
<p>
• Cetățeana Moldovei Ludmila Dubkovețkaia, chiar dacă prin corespondență, totuși a participat la ediția a șaptea a Concursul Literar «Open Eurasia», care a avut loc în Thailanda. La concurs au participat reprezentanți din peste 40 de țări și, printre ei și concetățeana noastră, care la categoria ei a ocupat onorabilul loc întâi....</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://a-tv.md/md/index.php?newsid=53419">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Accent TV</h3>
    <div id="news-list-table" class="news-list-table">
	



							
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-11-29T22:50:18Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318804">Accent Info 29 ноября 2018 (MD)</a>                <a class="permalink no-expand" rel="bookmark" title="Accent Info 29 ноября 2018 (MD)" href="/ro/story/8318804">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318803">Președintele AȘM și-a dat demisia</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele AȘM și-a dat demisia" href="/ro/story/8318803">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Președintele Academiei de Științe a Moldovei și-a dat demisia. Gheorghe Duca spune că deși decizia coincide cu dosarul penal în care este vizat el și soția sa, nu acest lucru a determinat retragerea sa din funcție. Sunt alte câteva motive care l-ar fi determinat la acest pas anume acum. Gheorghe Duca și soția sa sunt învinuiți de corupție. Cei doi au fost citați la mijlocul lunii noiembrie la sediul Procuraturii Anticorupție pentru a li se aduce la cunoștință nou statut procesual. Soții Duca s...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318802">La mulți ani leului moldovenesc!</a>                <a class="permalink no-expand" rel="bookmark" title="La mulți ani leului moldovenesc!" href="/ro/story/8318802">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Leul moldovenesc a ajuns la aniversare. Moneda națională împlineşte astăzi 25 de ani de când a fost introdus în circulaţie. Data de 29 noiembrie 1993 este considerată de Banca Naţională a Moldovei cel mai important pas întreprins în vederea stabilizării mediului monetar şi de credit de la obţinerea independenţei Republicii Moldova. Pentru prima dată de la fondare, BNM a emis o monedă de circulație cu caracter comemorativ. Aceasta are valoarea nominală de 10 lei și a fost introdusă astăzi în ci...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318801">”Institutul Mameiși Copilului” la 36 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="”Institutul Mameiși Copilului” la 36 de ani" href="/ro/story/8318801">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• INTRO:Președintele Republicii Moldova, Igor Dodon, a efectuat astăzi o vizită la ”Institutul Mamei și Copilului”, din Chișinău, care în curînd va împlini 36 de ani de la fondare. Însemn de profundă apreciere a meritelor deosebite în domeniul ocrotirii sănătății, pentru contribuţie substanţială la implementarea metodelor avansate de diagnostic și tratament, pregătirea specialiştilor de înaltă calificare, șeful statului a conferit Institutului Mamei și Copilului, „Ordinul Republicii”....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318800">Primele 8 luni de activitate a serviciului 112</a>                <a class="permalink no-expand" rel="bookmark" title="Primele 8 luni de activitate a serviciului 112" href="/ro/story/8318800">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Un singur număr - trei servicii. În ultimele 8 luni, în Moldova funcționează un singur serviciu de urgență. Acesta include ajutorul medicilor, polițiștilor și salvatorilor. Despre obiectivele care au fost atinse și ce urmează să se implementeze au vorbit ministrul Economiei și Infrastructurii, Chiril Gaburici și șeful serviciului 112 Liviu Oboroc....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318799">Primele 8 luni de activitate a serviciului 112</a>                <a class="permalink no-expand" rel="bookmark" title="Primele 8 luni de activitate a serviciului 112" href="/ro/story/8318799">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Un singur număr - trei servicii. În ultimele 8 luni, în Moldova funcționează un singur serviciu de urgență. Acesta include ajutorul medicilor, polițiștilor și salvatorilor. Despre obiectivele care au fost atinse și ce urmează să se implementeze au vorbit ministrul Economiei și Infrastructurii, Chiril Gaburici și șeful serviciului 112 Liviu Oboroc....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318798">Ludmila Dubkovețkaia: Visul meu s-a împlinit</a>                <a class="permalink no-expand" rel="bookmark" title="Ludmila Dubkovețkaia: Visul meu s-a împlinit" href="/ro/story/8318798">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Cetățeana Moldovei Ludmila Dubkovețkaia, chiar dacă prin corespondență, totuși a participat la ediția a șaptea a Concursul Literar «Open Eurasia», care a avut loc în Thailanda. La concurs au participat reprezentanți din peste 40 de țări și, printre ei și concetățeana noastră, care la categoria ei a ocupat onorabilul loc întâi....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318797">Experții motivează generația tânără</a>                <a class="permalink no-expand" rel="bookmark" title="Experții motivează generația tânără" href="/ro/story/8318797">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• S-a demarat o altă sesiune a proiectului IExpert dedicat tinerilor ce își doresc să deprindă abilități de lider. De această dată, participanții au asistat la un dialog non-formal cu președintele Mișcării Naționale Voievod, Nicolae Pascaru. Despre ce au discutat aceștea și care au fost subiectele abordate de către invitatul sesiunii, aflați în materialul ce urmează....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318796">Accent Info 29 ноября 2018 (MD)</a>                <a class="permalink no-expand" rel="bookmark" title="Accent Info 29 ноября 2018 (MD)" href="/ro/story/8318796">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318790">Președintele AȘM și-a dat demisia</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele AȘM și-a dat demisia" href="/ro/story/8318790">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Președintele Academiei de Științe a Moldovei și-a dat demisia. Gheorghe Duca spune că deși decizia coincide cu dosarul penal în care este vizat el și soția sa, nu acest lucru a determinat retragerea sa din funcție. Sunt alte câteva motive care l-ar fi determinat la acest pas anume acum. Gheorghe Duca și soția sa sunt învinuiți de corupție. Cei doi au fost citați la mijlocul lunii noiembrie la sediul Procuraturii Anticorupție pentru a li se aduce la cunoștință nou statut procesual. Soții Duca s...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318789">La mulți ani leului moldovenesc!</a>                <a class="permalink no-expand" rel="bookmark" title="La mulți ani leului moldovenesc!" href="/ro/story/8318789">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Leul moldovenesc a ajuns la aniversare. Moneda națională împlineşte astăzi 25 de ani de când a fost introdus în circulaţie. Data de 29 noiembrie 1993 este considerată de Banca Naţională a Moldovei cel mai important pas întreprins în vederea stabilizării mediului monetar şi de credit de la obţinerea independenţei Republicii Moldova. Pentru prima dată de la fondare, BNM a emis o monedă de circulație cu caracter comemorativ. Aceasta are valoarea nominală de 10 lei și a fost introdusă astăzi în ci...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318788">”Institutul Mameiși Copilului” la 36 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="”Institutul Mameiși Copilului” la 36 de ani" href="/ro/story/8318788">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• INTRO:Președintele Republicii Moldova, Igor Dodon, a efectuat astăzi o vizită la ”Institutul Mamei și Copilului”, din Chișinău, care în curînd va împlini 36 de ani de la fondare. Însemn de profundă apreciere a meritelor deosebite în domeniul ocrotirii sănătății, pentru contribuţie substanţială la implementarea metodelor avansate de diagnostic și tratament, pregătirea specialiştilor de înaltă calificare, șeful statului a conferit Institutului Mamei și Copilului, „Ordinul Republicii”....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318787">Primele 8 luni de activitate a serviciului 112</a>                <a class="permalink no-expand" rel="bookmark" title="Primele 8 luni de activitate a serviciului 112" href="/ro/story/8318787">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Un singur număr - trei servicii. În ultimele 8 luni, în Moldova funcționează un singur serviciu de urgență. Acesta include ajutorul medicilor, polițiștilor și salvatorilor. Despre obiectivele care au fost atinse și ce urmează să se implementeze au vorbit ministrul Economiei și Infrastructurii, Chiril Gaburici și șeful serviciului 112 Liviu Oboroc....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318786">Primele 8 luni de activitate a serviciului 112</a>                <a class="permalink no-expand" rel="bookmark" title="Primele 8 luni de activitate a serviciului 112" href="/ro/story/8318786">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Un singur număr - trei servicii. În ultimele 8 luni, în Moldova funcționează un singur serviciu de urgență. Acesta include ajutorul medicilor, polițiștilor și salvatorilor. Despre obiectivele care au fost atinse și ce urmează să se implementeze au vorbit ministrul Economiei și Infrastructurii, Chiril Gaburici și șeful serviciului 112 Liviu Oboroc....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318785">Experții motivează generația tânără</a>                <a class="permalink no-expand" rel="bookmark" title="Experții motivează generația tânără" href="/ro/story/8318785">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• S-a demarat o altă sesiune a proiectului IExpert dedicat tinerilor ce își doresc să deprindă abilități de lider. De această dată, participanții au asistat la un dialog non-formal cu președintele Mișcării Naționale Voievod, Nicolae Pascaru. Despre ce au discutat aceștea și care au fost subiectele abordate de către invitatul sesiunii, aflați în materialul ce urmează....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318784">Ludmila Dubkovețkaia: Visul meu s-a împlinit</a>                <a class="permalink no-expand" rel="bookmark" title="Ludmila Dubkovețkaia: Visul meu s-a împlinit" href="/ro/story/8318784">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Cetățeana Moldovei Ludmila Dubkovețkaia, chiar dacă prin corespondență, totuși a participat la ediția a șaptea a Concursul Literar «Open Eurasia», care a avut loc în Thailanda. La concurs au participat reprezentanți din peste 40 de țări și, printre ei și concetățeana noastră, care la categoria ei a ocupat onorabilul loc întâi....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318755">În semn de protest PSRM a părăsit ședința Parlamentului</a>                <a class="permalink no-expand" rel="bookmark" title="În semn de protest PSRM a părăsit ședința Parlamentului" href="/ro/story/8318755">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• PSRM a propus în cadrul ședinței Parlamentului introducerea pe ordinea de zi a trei inițiative importante- instaurarea moratoriului la vânzarea și privatizarea proprietății de stat până când nu va fi aleasă noua componență a parlamentului și nu va fi numit un nou guvern. De asemenea socialiștii au venit cu ideea unui moratoriu în ceea ce privește reforma administrativ- teritorială inițiată de PDM, precum și anularea legii, care obligă ca populația să restituie datoriile de un miliard de dolari...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318754">Inițiativele PSRM vor fi implementate în noua legislatură</a>                <a class="permalink no-expand" rel="bookmark" title="Inițiativele PSRM vor fi implementate în noua legislatură" href="/ro/story/8318754">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Inițiativele socialiștilor, menite să îmbunătățească condițiile de trai ale moldovenilor de rând, însă care au fost respinse de-a lungul ultimilor patru ani, vor fi puse în aplicare în cadrul viitoarei legislaturi. Acest lucru a fost declarat de președintele PSRM, Zinaida Greceanîi . Liderul formațiunii a anunțat că la ultima ședință, socialiștii au renunțat la ideea de a-și reitera propunerile, și asta deoarece, știau din start că majoritatea parlamentară le va respinge. Cu toate acestea, tre...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318753">Armașu, noul șef la  BNM</a>                <a class="permalink no-expand" rel="bookmark" title="Armașu, noul șef la  BNM" href="/ro/story/8318753">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Nu a plâns mult guvernarea de dorul lui Sergiu Cioclea. La o săptămână de la plecarea demnitarului din funcția de guvernator BNM, președintele Parlamentului a propus pentru acest fotoliu candidatura ministrului de finanțe, Octavian Armașu. Speackerul nu s-a zgârcit la cuvinte de laudă la adresa lui Armașu, ajuns la șefia ministerului la inițiativa democraților....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318741">Фракция ПСРМ, в знак протеста, покинула заседание Парламента</a>                <a class="permalink no-expand" rel="bookmark" title="Фракция ПСРМ, в знак протеста, покинула заседание Парламента" href="/ro/story/8318741">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Фракция Партии социалистов, в четверг, в рамках заседания законодательного органа страны предложила внести в повестку дня 3 важные инициативы: введение моратория на продажу и приватизацию объектов государственной собственности до тех пор, пока не будет избран новый состав парламента и не будет назначен новый кабинет министров; введение моратория на инициированную правящей Демократической партией Молдовы административно-территориальную реформу; а также отмена закона, обязывающего все население...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318735">«Институт Матери и Ребенка» отмечает 36-летие</a>                <a class="permalink no-expand" rel="bookmark" title="«Институт Матери и Ребенка» отмечает 36-летие" href="/ro/story/8318735">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Президент Молдовы Игорь Додон посетил столичный «Институт матери и ребенка». Сегодня медучереждение отмечает 36 годовщину со дня основания. За выдающийся вклад в области здравоохранения, внедрение инновационных методов диагностики и лечения и подготовку специалистов высокой квалификации, указом главы РМ «Институт матери и ребенка» был награжден Орденом Республики.За особые заслуги в области охраны детского здоровья, вклад в развитие диагностики и высокий профессионализм Игорь Додон присудил вы...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318731">Accent Info 29 ноября 2018 (RU)</a>                <a class="permalink no-expand" rel="bookmark" title="Accent Info 29 ноября 2018 (RU)" href="/ro/story/8318731">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318730">În semn de protest PSRM a părăsit ședința Parlamentului</a>                <a class="permalink no-expand" rel="bookmark" title="În semn de protest PSRM a părăsit ședința Parlamentului" href="/ro/story/8318730">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• PSRM a propus în cadrul ședinței Parlamentului introducerea pe ordinea de zi a trei inițiative importante- instaurarea moratoriului la vânzarea și privatizarea proprietății de stat până când nu va fi aleasă noua componență a parlamentului și nu va fi numit un nou guvern. De asemenea socialiștii au venit cu ideea unui moratoriu în ceea ce privește reforma administrativ- teritorială inițiată de PDM, precum și anularea legii, care obligă ca populația să restituie datoriile de un miliard de dolari...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318729">Inițiativele PSRM vor fi implementate în noua legislatură</a>                <a class="permalink no-expand" rel="bookmark" title="Inițiativele PSRM vor fi implementate în noua legislatură" href="/ro/story/8318729">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Inițiativele socialiștilor, menite să îmbunătățească condițiile de trai ale moldovenilor de rând, însă care au fost respinse de-a lungul ultimilor patru ani, vor fi puse în aplicare în cadrul viitoarei legislaturi. Acest lucru a fost declarat de președintele PSRM, Zinaida Greceanîi . Liderul formațiunii a anunțat că la ultima ședință, socialiștii au renunțat la ideea de a-și reitera propunerile, și asta deoarece, știau din start că majoritatea parlamentară le va respinge. Cu toate acestea, tre...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318728">Armașu, noul șef la  BNM</a>                <a class="permalink no-expand" rel="bookmark" title="Armașu, noul șef la  BNM" href="/ro/story/8318728">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Nu a plâns mult guvernarea de dorul lui Sergiu Cioclea. La o săptămână de la plecarea demnitarului din funcția de guvernator BNM, președintele Parlamentului a propus pentru acest fotoliu candidatura ministrului de finanțe, Octavian Armașu. Speackerul nu s-a zgârcit la cuvinte de laudă la adresa lui Armașu, ajuns la șefia ministerului la inițiativa democraților....</div>
                    </div>
    </div>
					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-11-28T23:00:53Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8313655">Accent Info 28 ноября 2018 (MD)</a>                <a class="permalink no-expand" rel="bookmark" title="Accent Info 28 ноября 2018 (MD)" href="/ro/story/8313655">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8313654">Accent Info 28 ноября 2018 (RU)</a>                <a class="permalink no-expand" rel="bookmark" title="Accent Info 28 ноября 2018 (RU)" href="/ro/story/8313654">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8313653">Președinția vine cu o reacție!</a>                <a class="permalink no-expand" rel="bookmark" title="Președinția vine cu o reacție!" href="/ro/story/8313653">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Consilierul în domeniul juridic al Președintelui Republicii Moldova, Maxim Lebedinschi, a venit cu o reacție din partea Președinției cu privire la tensiunile recente pe dimensiunea ruso-ucraineană. Instituția șefului statului se arată îngrijorată de posibile dificultăți cu care ar putea să se confrunte cetățenii și exportatorii moldoveni care tranzitează teritoriul Ucrainei, iar primele semnale în acest sens deja au apărut, a menționat Lebedinschi....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8313652">Fracțiunea parlamentară PSRM a făcut bilanțul activității</a>                <a class="permalink no-expand" rel="bookmark" title="Fracțiunea parlamentară PSRM a făcut bilanțul activității" href="/ro/story/8313652">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• Fracțiunea parlamentară a Partidului Socialiștilor a făcut totalurile activității Legislativului țării. Potrivit deputaților socialiști, majoritatea populației Republicii Moldova nu are încredere în actuala legislatură, deoarece o astfel de componență coruptă și rușinoasă nu a existat în istoria țării....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8313651">PSRM: Autoritățile nu se gîndesc la cetățeni</a>                <a class="permalink no-expand" rel="bookmark" title="PSRM: Autoritățile nu se gîndesc la cetățeni" href="/ro/story/8313651">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">• De la începutul activității actualului Parlament, începând cu 2014, Moldova nu a atins principalii parametri macroeconomici de acum 25 de ani. PIB-ul din 2014 a fost de numai 68% din PIB-ul din 1989. Producția industrială - 57%; producția agricolă - 58%; investițiile - 21%; pensia - 47%. Datele au fost expuse de către deputatul socialist - Vladimir Golovatiuc, adăugând că, în urmă cu 25 de ani, statul a investit de 5 ori mai mult, în viitor, decât în anul 2014, iar pensionarii în 1989 au primi...</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=253'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID5c008b43163323.06017187');
ga('set', 'dimension3', 'ro_MD');
ga('set', 'dimension4', '8318798');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

