<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Autoritatile din Marea Britanie au arestat doi cetateni rusi pentru tentativa de omor in cazul Skripal. Primele imagini cu cei doi suspecti - FOTO - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content=" Autorităţile de la Scotland Yard au strâns „suficiente dovezi” împotriva"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 5 septembrie 2018</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-nodejs.png) 5px 0 transparent no-repeat; background-size: 50px;padding: 0 3px;">
                <div style="padding: 15px 60px 16px;">
                    <a href="https://atomate.net/jobs/full-stack-senior-js-developer/" target="_blank" style="text-decoration: underline;">Node.js developer? We are looking for you</a>
                </div>
            </div>
            
            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


<div class="sidebar-block">
    <div style="text-align: center">



        <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                        <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
        </a>




    </div>
</div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Autoritatile din Marea Britanie au arestat doi cetateni rusi pentru tentativa de omor in cazul Skripal. Primele imagini cu cei doi suspecti - FOTO</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/protv">ProTV.md</a></span>,
5 septembrie 2018 14:30</div>
<p>
 Autorităţile de la Scotland Yard au strâns „suficiente dovezi” împotriva</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://feedproxy.google.com/~r/ProTv-ToateStirile/~3/7ydACFQ3t1Q/autoritatile-din-marea-britanie-au-arestat-doi-cetateni-rusi-pentru---2338271.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  ProTV.md</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-09-05T12:30:49Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7957773">Autoritatile din Marea Britanie au arestat doi cetateni rusi pentru tentativa de omor in cazul Skripal. Primele imagini cu cei doi suspecti - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Autoritatile din Marea Britanie au arestat doi cetateni rusi pentru tentativa de omor in cazul Skripal. Primele imagini cu cei doi suspecti - FOTO" href="/ro/story/7957773">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Autorităţile de la Scotland Yard au strâns „suficiente dovezi” împotriva</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7957729">Autoritatile din Marea Britanie au arestat doi cetateni rusi pentru tentativa de omor in cazul Skripal. Primele imagini cu cei doi suspecti - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Autoritatile din Marea Britanie au arestat doi cetateni rusi pentru tentativa de omor in cazul Skripal. Primele imagini cu cei doi suspecti - FOTO" href="/ro/story/7957729">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Autorităţile de la Scotland Yard au strâns „suficiente dovezi” împotriva</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7957669">Haos in Japonia, cauzat de taifunul Jebi: 11 oameni au murit, iar peste 300 au fost raniti. Vantul a atins 220 de km/h</a>                <a class="permalink no-expand" rel="bookmark" title="Haos in Japonia, cauzat de taifunul Jebi: 11 oameni au murit, iar peste 300 au fost raniti. Vantul a atins 220 de km/h" href="/ro/story/7957669">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Taifunul Jebi, care s-a dezlantuit ieri dimineata asupra vestului Japoniei cu o forta nimicitoare</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7957667">Dupa un meci infernal, care a durat aproape 5 ore, Rafael Nadal este in semifinalele turneului US Open - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Dupa un meci infernal, care a durat aproape 5 ore, Rafael Nadal este in semifinalele turneului US Open - VIDEO" href="/ro/story/7957667">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Liderul mondial, Rafael Nadal a fost de nerecunoscut in primul set. Dominic Thiem l-a distrus,</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7957665">Haos in Japonia, cauzat de taifunul Jebi: 11 oameni au murit, iar peste 300 au fost raniti. Vantul a atins 220 de km/h</a>                <a class="permalink no-expand" rel="bookmark" title="Haos in Japonia, cauzat de taifunul Jebi: 11 oameni au murit, iar peste 300 au fost raniti. Vantul a atins 220 de km/h" href="/ro/story/7957665">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Taifunul Jebi, care s-a dezlantuit ieri dimineata asupra vestului Japoniei cu o forta nimicitoare</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7957664">Dupa un meci infernal, care a durat aproape 5 ore, Rafael Nadal este in semifinalele turneului US Open - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Dupa un meci infernal, care a durat aproape 5 ore, Rafael Nadal este in semifinalele turneului US Open - VIDEO" href="/ro/story/7957664">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Liderul mondial, Rafael Nadal a fost de nerecunoscut in primul set. Dominic Thiem l-a distrus,</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-09-05T10:50:34Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7957146">Mai multe troleibuze au ramas blocate pe bulevardul Stefan cel Mare: un fulger a lovit firele electrice - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Mai multe troleibuze au ramas blocate pe bulevardul Stefan cel Mare: un fulger a lovit firele electrice - VIDEO" href="/ro/story/7957146">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Responsabilii de la Regie Transport Electric ne-au spus ca in timpul ploii torentiale de astazi, un fulger</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7957144">Mai multe troleibuze au ramas blocate pe bulevardul Stefan cel Mare: un fulger a lovit firele electrice - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Mai multe troleibuze au ramas blocate pe bulevardul Stefan cel Mare: un fulger a lovit firele electrice - VIDEO" href="/ro/story/7957144">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Responsabilii de la Regie Transport Electric ne-au spus ca in timpul ploii torentiale de astazi, un fulger</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7957075">Dezastru pe strada Mihai Viteazul, dupa cateva minute de ploaie torentiala: cateva guri de canalizare au cedat, iar apa tasneste de peste tot. Sofer: &quot;E doamne fereste&quot; - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Dezastru pe strada Mihai Viteazul, dupa cateva minute de ploaie torentiala: cateva guri de canalizare au cedat, iar apa tasneste de peste tot. Sofer: &quot;E doamne fereste&quot; - FOTO" href="/ro/story/7957075">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Unii dintre soferi nu au mai putut sa-si continue drumul, asa ca au tras pe dreapta. "E Doamne</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7957032">Dezastru pe strada Mihai Viteazul, dupa cateva minute de ploaie torentiala: cateva guri de canalizare au cedat, iar apa tasneste de peste tot. Sofer: &quot;E doamne fereste&quot; - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Dezastru pe strada Mihai Viteazul, dupa cateva minute de ploaie torentiala: cateva guri de canalizare au cedat, iar apa tasneste de peste tot. Sofer: &quot;E doamne fereste&quot; - FOTO" href="/ro/story/7957032">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Unii dintre soferi nu au mai putut sa-si continue drumul, asa ca au tras pe dreapta. "E Doamne</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7956950">Paradisul lui Vlad Plahotniuc - Imperiul imobiliar din strainatate al democratului numara mai multe proprietati exclusiviste care n-au figurat niciodata in declaratiile lui de avere - VIDEO \ Rise Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Paradisul lui Vlad Plahotniuc - Imperiul imobiliar din strainatate al democratului numara mai multe proprietati exclusiviste care n-au figurat niciodata in declaratiile lui de avere - VIDEO \ Rise Moldova" href="/ro/story/7956950">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">RISE Moldova a identificat patru dintre ele. Înşiruite pe axa Geneva – Sciez – Les</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7956948">Paradisul lui Vlad Plahotniuc - Imperiul imobiliar din strainatate al democratului numara mai multe proprietati exclusiviste care n-au figurat niciodata in declaratiile lui de avere - VIDEO \ Rise Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Paradisul lui Vlad Plahotniuc - Imperiul imobiliar din strainatate al democratului numara mai multe proprietati exclusiviste care n-au figurat niciodata in declaratiile lui de avere - VIDEO \ Rise Moldova" href="/ro/story/7956948">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">RISE Moldova a identificat patru dintre ele. Înşiruite pe axa Geneva – Sciez – Les</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7956897">Reactia Valentinei Buliga, dupa ce pensionarul care acum patru ani a lovit-o peste fata, pe cand aceasta era ministra muncii, a primit castig de cauza la CEDO: &quot;Ce are Buliga cu asta?&quot; Ce spune despre protestul din fata Parlamentului - AUDIO</a>                <a class="permalink no-expand" rel="bookmark" title="Reactia Valentinei Buliga, dupa ce pensionarul care acum patru ani a lovit-o peste fata, pe cand aceasta era ministra muncii, a primit castig de cauza la CEDO: &quot;Ce are Buliga cu asta?&quot; Ce spune despre protestul din fata Parlamentului - AUDIO" href="/ro/story/7956897">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Valentina BULIGA, DEPUTAT PD: "Care protest? Ca eu nu m-am uitat pe geam la Parlament, eu imi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7956896">S-a dezlantuit cerul. Ploua cu galeata in capitala - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="S-a dezlantuit cerul. Ploua cu galeata in capitala - VIDEO" href="/ro/story/7956896">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Potrivit Serviciului Hidrometeorologic de Stat, in cele mai multe regiuni ale tarii vom avea parte</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7956894">Reactia Valentinei Buliga, dupa ce pensionarul care acum patru ani a lovit-o peste fata, pe cand aceasta era ministra muncii, a primit castig de cauza la CEDO: &quot;Ce are Buliga cu asta?&quot; Ce spune despre protestul din fata Parlamentului - AUDIO</a>                <a class="permalink no-expand" rel="bookmark" title="Reactia Valentinei Buliga, dupa ce pensionarul care acum patru ani a lovit-o peste fata, pe cand aceasta era ministra muncii, a primit castig de cauza la CEDO: &quot;Ce are Buliga cu asta?&quot; Ce spune despre protestul din fata Parlamentului - AUDIO" href="/ro/story/7956894">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Valentina BULIGA, DEPUTAT PD: "Care protest? Ca eu nu m-am uitat pe geam la Parlament, eu imi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7956893">S-a dezlantuit cerul. Ploua cu galeata in capitala - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="S-a dezlantuit cerul. Ploua cu galeata in capitala - VIDEO" href="/ro/story/7956893">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Potrivit Serviciului Hidrometeorologic de Stat, in cele mai multe regiuni ale tarii vom avea parte</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7956780">Gata cu vremea frumoasa. Ploua in capitala. Ce temperaturi vom avea in urmatoarele zile</a>                <a class="permalink no-expand" rel="bookmark" title="Gata cu vremea frumoasa. Ploua in capitala. Ce temperaturi vom avea in urmatoarele zile" href="/ro/story/7956780">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Potrivit Serviciului Hidrometeorologic de Stat, in cele mai multe regiuni ale tarii vom avea parte</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7956778">Gata cu vremea frumoasa. Ploua in capitala. Ce temperaturi vom avea in urmatoarele zile</a>                <a class="permalink no-expand" rel="bookmark" title="Gata cu vremea frumoasa. Ploua in capitala. Ce temperaturi vom avea in urmatoarele zile" href="/ro/story/7956778">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Potrivit Serviciului Hidrometeorologic de Stat, in cele mai multe regiuni ale tarii vom avea parte</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7956644">Pat din marmura, jacuzzi si covoare scumpe - Premierul Filip, socat de luxul in care se trateaza angajatii de la Cai Ferate: &quot;Trebuie sa fie spital, nu un hotel de lux&quot; - GALERIE FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Pat din marmura, jacuzzi si covoare scumpe - Premierul Filip, socat de luxul in care se trateaza angajatii de la Cai Ferate: &quot;Trebuie sa fie spital, nu un hotel de lux&quot; - GALERIE FOTO" href="/ro/story/7956644">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu camerele de filmat dupa ei, premierul, ministrul de Interne si cel al Sanatatii au mers ieri intr-o</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7956642">Pat din marmura, jacuzzi si covoare scumpe - Premierul Filip, socat de luxul in care se trateaza angajatii de la Cai Ferate: &quot;Trebuie sa fie spital, nu un hotel de lux&quot; - GALERIE FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Pat din marmura, jacuzzi si covoare scumpe - Premierul Filip, socat de luxul in care se trateaza angajatii de la Cai Ferate: &quot;Trebuie sa fie spital, nu un hotel de lux&quot; - GALERIE FOTO" href="/ro/story/7956642">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu camerele de filmat dupa ei, premierul, ministrul de Interne si cel al Sanatatii au mers ieri intr-o</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-09-05T08:50:30Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7956357">Poate parea incredibil, dar in accidentul de langa Orhei nimeni nu a avut de suferit: ambii soferi, trimisi sa faca teste de alcoolemie - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Poate parea incredibil, dar in accidentul de langa Orhei nimeni nu a avut de suferit: ambii soferi, trimisi sa faca teste de alcoolemie - FOTO" href="/ro/story/7956357">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Atat soferul care se afla la volanul microbuzului facut bucati in urma impactului, cat si soferul</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7956356">Poate parea incredibil, dar in accidentul de langa Orhei nimeni nu a avut de suferit: ambii soferi, trimisi sa faca teste de alcoolemie - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Poate parea incredibil, dar in accidentul de langa Orhei nimeni nu a avut de suferit: ambii soferi, trimisi sa faca teste de alcoolemie - FOTO" href="/ro/story/7956356">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Atat soferul care se afla la volanul microbuzului facut bucati in urma impactului, cat si soferul</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7956168">Mitropolia Moldovei indeamna slujitorii sa oficieze rugaciuni si slujbe pentru izbavirea de rujeola</a>                <a class="permalink no-expand" rel="bookmark" title="Mitropolia Moldovei indeamna slujitorii sa oficieze rugaciuni si slujbe pentru izbavirea de rujeola" href="/ro/story/7956168">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Comunicatul emis de Mitropolie: „ Această situaţie fără precedent în</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7956167">Mitropolia Moldovei indeamna slujitorii sa oficieze rugaciuni si slujbe pentru izbavirea de rujeola</a>                <a class="permalink no-expand" rel="bookmark" title="Mitropolia Moldovei indeamna slujitorii sa oficieze rugaciuni si slujbe pentru izbavirea de rujeola" href="/ro/story/7956167">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Comunicatul emis de Mitropolie: „ Această situaţie fără precedent în</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7955999">Grav accident pe soseaua Chisinau - Orhei. Un microbuz s-a rupt in bucati dupa ce s-a ciocnit violent cu un camion  - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Grav accident pe soseaua Chisinau - Orhei. Un microbuz s-a rupt in bucati dupa ce s-a ciocnit violent cu un camion  - VIDEO" href="/ro/story/7955999">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Politia urmeaza sa ajunga la fata locului.  Revenim cu detalii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7955998">Grav accident pe soseaua Chisinau - Orhei. Un microbuz s-a rupt in bucati dupa ce s-a ciocnit violent cu un camion  - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Grav accident pe soseaua Chisinau - Orhei. Un microbuz s-a rupt in bucati dupa ce s-a ciocnit violent cu un camion  - VIDEO" href="/ro/story/7955998">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Politia urmeaza sa ajunga la fata locului.  Revenim cu detalii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7955943">Miscarea de Rezistenta ACUM a protestat in fata Parlamentului. Participantii au cerut demisia ex-ministrului Valentina Buliga: &quot;Jos coruptia. Cere-ti scuze. Demisia, Buliga&quot; - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Miscarea de Rezistenta ACUM a protestat in fata Parlamentului. Participantii au cerut demisia ex-ministrului Valentina Buliga: &quot;Jos coruptia. Cere-ti scuze. Demisia, Buliga&quot; - FOTO" href="/ro/story/7955943">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> "Suntem impotriva acestor faradelegi, sa intoarca banii. Doamna Buliga minte, cica ea a vrut sa-l</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7955907">Miscarea de Rezistenta ACUM a protestat in fata Parlamentului. Participantii au cerut demisia ex-ministrului Valentina Buliga: &quot;Jos coruptia. Cere-ti scuze. Demisia, Buliga&quot; - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Miscarea de Rezistenta ACUM a protestat in fata Parlamentului. Participantii au cerut demisia ex-ministrului Valentina Buliga: &quot;Jos coruptia. Cere-ti scuze. Demisia, Buliga&quot; - FOTO" href="/ro/story/7955907">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> "Suntem impotriva acestor faradelegi, sa intoarca banii. Doamna Buliga minte, cica ea a vrut sa-l</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-09-05T06:50:35Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7955728">Vanatorii de teren - avocati, executori judecatoresti, judecatori, oameni de afaceri, dar si diversi functionari, implicati in schema - VIDEO \ ZdG.md</a>                <a class="permalink no-expand" rel="bookmark" title="Vanatorii de teren - avocati, executori judecatoresti, judecatori, oameni de afaceri, dar si diversi functionari, implicati in schema - VIDEO \ ZdG.md" href="/ro/story/7955728">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Ziarul de Garda a urmărit cine sunt personajele care au pus schema în aplicare, dar şi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7955727">Vanatorii de teren - avocati, executori judecatoresti, judecatori, oameni de afaceri, dar si diversi functionari, implicati in schema - VIDEO \ ZdG.md</a>                <a class="permalink no-expand" rel="bookmark" title="Vanatorii de teren - avocati, executori judecatoresti, judecatori, oameni de afaceri, dar si diversi functionari, implicati in schema - VIDEO \ ZdG.md" href="/ro/story/7955727">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Ziarul de Garda a urmărit cine sunt personajele care au pus schema în aplicare, dar şi</div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=17'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
    ga('set', 'userId','YID5b8fc693a09ee0.25856953');


} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto', {
        userId: 'YID5b8fc693a09ee0.25856953'
    });

    ga('set', 'yam', 'YID5b8fc693a09ee0.25856953');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

