<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Companiile de taxi vor fi obligate să aibă în dotare automobile adaptate pentru transportarea persoanelor cu dizabilităţi locomotorii - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Companiile de taxi vor fi obligate să aibă în dotare automobile adaptate pentru transportarea persoanelor cu dizabilităţi locomotorii"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 9 august 2018</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-nodejs.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="https://atomate.net/jobs/full-stack-senior-js-developer/" target="_blank" style="text-decoration: underline;">Node.js developer? We are looking for you</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


<div class="sidebar-block">
    <div style="text-align: center">



        <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                        <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
        </a>




    </div>
</div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Companiile de taxi vor fi obligate să aibă în dotare automobile adaptate pentru transportarea persoanelor cu dizabilităţi locomotorii</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/tvrmoldova-md">TVR Moldova</a></span>,
9 august 2018 21:30</div>
<p>
Companiile de taxi vor fi obligate să aibă în dotare automobile adaptate pentru transportarea persoanelor cu dizabilităţi locomotorii</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://tvrmoldova.md/social/companiile-de-taxi-vor-fi-obligate-sa-aiba-in-dotare-automobile-adaptate-pentru-transportarea-persoanelor-cu-dizabilitati-locomotorii/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  TVR Moldova</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-08-09T20:30:30Z">Acum 5 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7861173">MAE, reacţie după declaraţiile lui Salvini despre &quot;importurile de sclavi&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="MAE, reacţie după declaraţiile lui Salvini despre &quot;importurile de sclavi&quot;" href="/ro/story/7861173">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">MAE, reacţie după declaraţiile lui Salvini despre "importurile de sclavi"</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-08-09T20:10:23Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7861148">Premierul solicită măsuri urgente pentru evitarea extinderii focarului de rujeolă</a>                <a class="permalink no-expand" rel="bookmark" title="Premierul solicită măsuri urgente pentru evitarea extinderii focarului de rujeolă" href="/ro/story/7861148">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul solicită măsuri urgente pentru evitarea extinderii focarului de rujeolă</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-08-09T19:50:25Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7861107">Ministerul Economiei şi Infrastructurii va examina ajustarea tarifelor la transportul auto de călători pe rutele regulate naţionale</a>                <a class="permalink no-expand" rel="bookmark" title="Ministerul Economiei şi Infrastructurii va examina ajustarea tarifelor la transportul auto de călători pe rutele regulate naţionale" href="/ro/story/7861107">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Economiei şi Infrastructurii va examina ajustarea tarifelor la transportul auto de călători pe rutele regulate naţionale</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-08-09T19:30:32Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7861063">Companiile de taxi vor fi obligate să aibă în dotare automobile adaptate pentru transportarea persoanelor cu dizabilităţi locomotorii</a>                <a class="permalink no-expand" rel="bookmark" title="Companiile de taxi vor fi obligate să aibă în dotare automobile adaptate pentru transportarea persoanelor cu dizabilităţi locomotorii" href="/ro/story/7861063">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Companiile de taxi vor fi obligate să aibă în dotare automobile adaptate pentru transportarea persoanelor cu dizabilităţi locomotorii</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7861006">Actriţa Paulina Zavtoni marchează 55 de ani de activitate în lumea teatrului</a>                <a class="permalink no-expand" rel="bookmark" title="Actriţa Paulina Zavtoni marchează 55 de ani de activitate în lumea teatrului" href="/ro/story/7861006">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actriţa Paulina Zavtoni marchează 55 de ani de activitate în lumea teatrului</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7860960">Mihai Bîcu este preotul care îmbină pasiunea pentru muzică cu slujba în biserică</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Bîcu este preotul care îmbină pasiunea pentru muzică cu slujba în biserică" href="/ro/story/7860960">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mihai Bîcu este preotul care îmbină pasiunea pentru muzică cu slujba în biserică</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7860938">Sportiva Anastasia Leviţchi va reprezenta SUA la Jocurile Paralimpice de la Tokyo</a>                <a class="permalink no-expand" rel="bookmark" title="Sportiva Anastasia Leviţchi va reprezenta SUA la Jocurile Paralimpice de la Tokyo" href="/ro/story/7860938">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sportiva Anastasia Leviţchi va reprezenta SUA la Jocurile Paralimpice de la Tokyo</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-08-09T18:30:37Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7860915">Sportiva Anastasia Leviţchi va reprezenta SUA la Jocurile Paralimpice de la Tokio</a>                <a class="permalink no-expand" rel="bookmark" title="Sportiva Anastasia Leviţchi va reprezenta SUA la Jocurile Paralimpice de la Tokio" href="/ro/story/7860915">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sportiva Anastasia Leviţchi va reprezenta SUA la Jocurile Paralimpice de la Tokio</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7860866">Primarul din Bălţi cere ajutor din România pentru a lupta cu puricii din subsoluri</a>                <a class="permalink no-expand" rel="bookmark" title="Primarul din Bălţi cere ajutor din România pentru a lupta cu puricii din subsoluri" href="/ro/story/7860866">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul din Bălţi cere ajutor din România pentru a lupta cu puricii din subsoluri</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7860791">Rubla rusească a ajuns la cel mai scăzut nivel din ultimii aproape doi ani</a>                <a class="permalink no-expand" rel="bookmark" title="Rubla rusească a ajuns la cel mai scăzut nivel din ultimii aproape doi ani" href="/ro/story/7860791">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rubla rusească a ajuns la cel mai scăzut nivel din ultimii aproape doi ani</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7860736">Satul Mateuţi din raionul Rezina s-a înfrăţit cu comuna Valea Seacă din judeţul Bacău</a>                <a class="permalink no-expand" rel="bookmark" title="Satul Mateuţi din raionul Rezina s-a înfrăţit cu comuna Valea Seacă din judeţul Bacău" href="/ro/story/7860736">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Satul Mateuţi din raionul Rezina s-a înfrăţit cu comuna Valea Seacă din judeţul Bacău</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7860672">V. Ţurcanu: Greşelile nu sunt, de fapt, greşeli, ci sunt cele mai importante lecţii de viaţă</a>                <a class="permalink no-expand" rel="bookmark" title="V. Ţurcanu: Greşelile nu sunt, de fapt, greşeli, ci sunt cele mai importante lecţii de viaţă" href="/ro/story/7860672">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">V. Ţurcanu: Greşelile nu sunt, de fapt, greşeli, ci sunt cele mai importante lecţii de viaţă</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7860608">Şoferii prinşi băuţi la volan vor face din nou şcoala auto</a>                <a class="permalink no-expand" rel="bookmark" title="Şoferii prinşi băuţi la volan vor face din nou şcoala auto" href="/ro/story/7860608">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şoferii prinşi băuţi la volan vor face din nou şcoala auto</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-08-09T16:30:34Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7860553">Corina Chiriac, pe scena Festivalului &quot;CERBUL DE AUR&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Corina Chiriac, pe scena Festivalului &quot;CERBUL DE AUR&quot;" href="/ro/story/7860553">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Corina Chiriac, pe scena Festivalului "CERBUL DE AUR"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7860462">Înotătoarea Tatiana Chişca din R. Moldova a ocupat locul 13 la Europenele din Scoţia</a>                <a class="permalink no-expand" rel="bookmark" title="Înotătoarea Tatiana Chişca din R. Moldova a ocupat locul 13 la Europenele din Scoţia" href="/ro/story/7860462">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Înotătoarea Tatiana Chişca din R. Moldova a ocupat locul 13 la Europenele din Scoţia</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7860363">O maşină de lux căutată de INTERPOL a fost reţinută la frontieră</a>                <a class="permalink no-expand" rel="bookmark" title="O maşină de lux căutată de INTERPOL a fost reţinută la frontieră" href="/ro/story/7860363">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O maşină de lux căutată de INTERPOL a fost reţinută la frontieră</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7860282">&quot;AI CARTE, AI PARTE&quot; Concursul zilei - Ion Buzdugan, poetul cântecelor basarabene</a>                <a class="permalink no-expand" rel="bookmark" title="&quot;AI CARTE, AI PARTE&quot; Concursul zilei - Ion Buzdugan, poetul cântecelor basarabene" href="/ro/story/7860282">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">"AI CARTE, AI PARTE" Concursul zilei - Ion Buzdugan, poetul cântecelor basarabene</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7860177">Continuă săptămâna jurnaliştilor încătuşaţi în Belarus. Redactorul şef al agenţiei de presă BelaPAN a fost arestat</a>                <a class="permalink no-expand" rel="bookmark" title="Continuă săptămâna jurnaliştilor încătuşaţi în Belarus. Redactorul şef al agenţiei de presă BelaPAN a fost arestat" href="/ro/story/7860177">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Continuă săptămâna jurnaliştilor încătuşaţi în Belarus. Redactorul şef al agenţiei de presă BelaPAN a fost arestat</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7860076">Gestionarii blocurilor locative sunt îndemnaţi să combată ambrozia</a>                <a class="permalink no-expand" rel="bookmark" title="Gestionarii blocurilor locative sunt îndemnaţi să combată ambrozia" href="/ro/story/7860076">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gestionarii blocurilor locative sunt îndemnaţi să combată ambrozia</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-08-09T14:30:33Z">Acum 8 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7859955">Programul Festivalului &quot;CERBUL DE AUR&quot; 2018</a>                <a class="permalink no-expand" rel="bookmark" title="Programul Festivalului &quot;CERBUL DE AUR&quot; 2018" href="/ro/story/7859955">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Programul Festivalului "CERBUL DE AUR" 2018</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7859839">VIDEO. Nagasaki, 73 de ani de la atacul nuclear. Ceremonii emoţionante, în prezenţa supravieţuitorilor</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. Nagasaki, 73 de ani de la atacul nuclear. Ceremonii emoţionante, în prezenţa supravieţuitorilor" href="/ro/story/7859839">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">VIDEO. Nagasaki, 73 de ani de la atacul nuclear. Ceremonii emoţionante, în prezenţa supravieţuitorilor</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7859722">VIDEO. O tânără de 17 ani din Cantemir a fost transportată cu un elicopter SMURD la Chişinău</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. O tânără de 17 ani din Cantemir a fost transportată cu un elicopter SMURD la Chişinău" href="/ro/story/7859722">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">VIDEO. O tânără de 17 ani din Cantemir a fost transportată cu un elicopter SMURD la Chişinău</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7859656">Republica Moldova, bună de plata a încă 3 mii de euro pentru încălcarea drepturilor în Justiţie</a>                <a class="permalink no-expand" rel="bookmark" title="Republica Moldova, bună de plata a încă 3 mii de euro pentru încălcarea drepturilor în Justiţie" href="/ro/story/7859656">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova, bună de plata a încă 3 mii de euro pentru încălcarea drepturilor în Justiţie</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7859607">ANSA anunţă că restricţiile din cauza pestei porcine mai sunt valabile în Vulcăneşti şi Giurgiuleşti</a>                <a class="permalink no-expand" rel="bookmark" title="ANSA anunţă că restricţiile din cauza pestei porcine mai sunt valabile în Vulcăneşti şi Giurgiuleşti" href="/ro/story/7859607">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ANSA anunţă că restricţiile din cauza pestei porcine mai sunt valabile în Vulcăneşti şi Giurgiuleşti</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7859553">ANSA a anulat restricţiile aplicate în satul Mereni din cauza pestei porcine. Restricţiile sunt valabile în Vulcăneşti şi Giurgiuleşti</a>                <a class="permalink no-expand" rel="bookmark" title="ANSA a anulat restricţiile aplicate în satul Mereni din cauza pestei porcine. Restricţiile sunt valabile în Vulcăneşti şi Giurgiuleşti" href="/ro/story/7859553">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ANSA a anulat restricţiile aplicate în satul Mereni din cauza pestei porcine. Restricţiile sunt valabile în Vulcăneşti şi Giurgiuleşti</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7859504">Directoarea unei grădiniţe din Chişinău a fost eliberată din funcţie</a>                <a class="permalink no-expand" rel="bookmark" title="Directoarea unei grădiniţe din Chişinău a fost eliberată din funcţie" href="/ro/story/7859504">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Directoarea unei grădiniţe din Chişinău a fost eliberată din funcţie</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7859397">Plajele paradisiace din Sardinia, afectate de &quot;hoţii de nisip&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Plajele paradisiace din Sardinia, afectate de &quot;hoţii de nisip&quot;" href="/ro/story/7859397">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Plajele paradisiace din Sardinia, afectate de "hoţii de nisip"</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-08-09T12:30:34Z">Acum 12 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7859308">Număr majorat de maşini-capcană şi filtre de poliţie pe traseele naţionale</a>                <a class="permalink no-expand" rel="bookmark" title="Număr majorat de maşini-capcană şi filtre de poliţie pe traseele naţionale" href="/ro/story/7859308">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Număr majorat de maşini-capcană şi filtre de poliţie pe traseele naţionale</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7859307">Campionatele Europene de Gimnastică de la Glasgow. România concurează azi în calificările probei pe echipe</a>                <a class="permalink no-expand" rel="bookmark" title="Campionatele Europene de Gimnastică de la Glasgow. România concurează azi în calificările probei pe echipe" href="/ro/story/7859307">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Campionatele Europene de Gimnastică de la Glasgow. România concurează azi în calificările probei pe echipe</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7859175">Igor Dodon va promulga legile privind politica bugetar-fiscală şi amnistia de capital</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Dodon va promulga legile privind politica bugetar-fiscală şi amnistia de capital" href="/ro/story/7859175">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Igor Dodon va promulga legile privind politica bugetar-fiscală şi amnistia de capital</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=280'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

