<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>S-AU SĂTURAT! Zeci de mii de oameni protestează în Rusia din cauza reformei sistemului de pensii - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="La Moscova, 100.000 de persoane, potrivit organizatorilor, în jur de 10.000, conform jurnaliştilor, au luat parte la o manifestaţie autorizată împotriva acestei reforme, aflată în prezent în dezbatere în parlament. Pe străzile Moscovei, mulţimea a scandat lozinci precum „Putin, nu te atinge de pensiile noastre!” şi au agitat pancarte cu înscrisuri precum „Vrem să trăim din pensiile noastre şi să nu murim la locul de muncă”. Manifestaţii au avut loc în alte zeci de oraşe din Federaţia Rusă, de la Extremul Orient până în Siberia şi vestul ţării. La Sankt-Petersburg, al doilea oraş ca mărime din Rusia, aproximativ 1.000 de persoane s-au adunat sub steaguri roşii, unii purtând în mâini portrete ale dictatorului Iosif Stalin. La Novosibirsk, în vestul Siberiei, agenţia de stat Tass menţionează 1.200 de protestatari, citând primăria. Această opoziţie neobişnuită faţă de o măsură susţinută de preşedintele Vladimir Putin a fost, de asemenea, exprimată printr-o petiţie online cerând anularea reformei, care a strâns 2,9 milioane de semnături. Partidul Comuniştilor, un susţinător al Kremlinului în cele mai multe cazuri, se opune de asemenea. Vladimir Putin, care nu a menţionat problema reformei sistemului de pensii în timpul campaniei care a condus la realegerea sa în luna martie, a înregistrat o scădere a popularităţii sale la 64% în iulie, faţă de 80% în luna mai, potrivit Centrului rus de studiere a opiniei publice (VŢIOM). „Mulţi l-au crezut pe Putin atunci când a spus că nu va exista o reformă a sistemului de pensii. Dar a fost demagogie. Sunt foarte dezamăgită de el”, declară Irina Ivanova, o protestatară în vârsta de 49 de ani din Sankt-Petersburg. Proiectul de lege prevede o creştere treptată a vârstei de pensionare - o premieră în Rusia în ultimii aproape 90 de ani - la 63 de ani pentru femei şi 65 pentru bărbaţi, faţă de 55 şi 60 de ani în prezent. În schimb, instutuțiile de forță - angajaţii din poliţie, securitate, serviciile secrete, armată şi alte organe de ordine din Rusia - vor ieşi la pensie la vârsta de 45 de ani, ceea ce nemulţumeşte profund societatea rusă. Dar „siloviki” (politicieni care se vin din zona securității naționale) se bucură de un statut privilegiat în Rusia lui Putin, scria recent bisăptămânalul Novaia Gazeta. Protestele vor continua și astăzi - liderul opoziţiei, Aleksei Navalnîi, şi-a chemat susţinătorii la un miting după-amiază la Moscova."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 29 iulie 2018</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-nodejs.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="https://atomate.net/jobs/full-stack-senior-js-developer/" target="_blank" style="text-decoration: underline;">Node.js developer? We are looking for you</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


<div class="sidebar-block">
    <div style="text-align: center">



        <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                        <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
        </a>




    </div>
</div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>S-AU SĂTURAT! Zeci de mii de oameni protestează în Rusia din cauza reformei sistemului de pensii</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/evz-md">Evzmd.md</a></span>,
29 iulie 2018 06:45</div>
<p>
La Moscova, 100.000 de persoane, potrivit organizatorilor, în jur de 10.000, conform jurnaliştilor, au luat parte la o manifestaţie autorizată împotriva acestei reforme, aflată în prezent în dezbatere în parlament. Pe străzile Moscovei, mulţimea a scandat lozinci precum „Putin, nu te atinge de pensiile noastre!” şi au agitat pancarte cu înscrisuri precum „Vrem să trăim din pensiile noastre şi să nu murim la locul de muncă”. Manifestaţii au avut loc în alte zeci de oraşe din Federaţia Rusă, de la Extremul Orient până în Siberia şi vestul ţării. La Sankt-Petersburg, al doilea oraş ca mărime din Rusia, aproximativ 1.000 de persoane s-au adunat sub steaguri roşii, unii purtând în mâini portrete ale dictatorului Iosif Stalin. La Novosibirsk, în vestul Siberiei, agenţia de stat Tass menţionează 1.200 de protestatari, citând primăria. Această opoziţie neobişnuită faţă de o măsură susţinută de preşedintele Vladimir Putin a fost, de asemenea, exprimată printr-o petiţie online cerând anularea reformei, care a strâns 2,9 milioane de semnături. Partidul Comuniştilor, un susţinător al Kremlinului în cele mai multe cazuri, se opune de asemenea. Vladimir Putin, care nu a menţionat problema reformei sistemului de pensii în timpul campaniei care a condus la realegerea sa în luna martie, a înregistrat o scădere a popularităţii sale la 64% în iulie, faţă de 80% în luna mai, potrivit Centrului rus de studiere a opiniei publice (VŢIOM). „Mulţi l-au crezut pe Putin atunci când a spus că nu va exista o reformă a sistemului de pensii. Dar a fost demagogie. Sunt foarte dezamăgită de el”, declară Irina Ivanova, o protestatară în vârsta de 49 de ani din Sankt-Petersburg. Proiectul de lege prevede o creştere treptată a vârstei de pensionare - o premieră în Rusia în ultimii aproape 90 de ani - la 63 de ani pentru femei şi 65 pentru bărbaţi, faţă de 55 şi 60 de ani în prezent. În schimb, instutuțiile de forță - angajaţii din poliţie, securitate, serviciile secrete, armată şi alte organe de ordine din Rusia - vor ieşi la pensie la vârsta de 45 de ani, ceea ce nemulţumeşte profund societatea rusă. Dar „siloviki” (politicieni care se vin din zona securității naționale) se bucură de un statut privilegiat în Rusia lui Putin, scria recent bisăptămânalul Novaia Gazeta. Protestele vor continua și astăzi - liderul opoziţiei, Aleksei Navalnîi, şi-a chemat susţinătorii la un miting după-amiază la Moscova.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.evzmd.md/extern/271-externe/78766-s-au-saturat-zeci-de-mii-de-oameni-protesteaza-in-rusia-din-cauza-reformei-sistemului-de-pensii.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Evzmd.md</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-07-29T05:45:07Z">Acum 15 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813107">BOALA SECOLULUI: Ce este depresia și cum ne afectează</a>                <a class="permalink no-expand" rel="bookmark" title="BOALA SECOLULUI: Ce este depresia și cum ne afectează" href="/ro/story/7813107">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Depresia nu este doar o stare de tristețe trecătoare, sau stare de deznădejde, ea este o boală care poate afecta pe oricine și oricând. De asemenea, aceasta necesită tratament sub forma de ședințe de psihoterapie cu un specialist, și dacă este nevoie, se pot prescrie și medicamente pentru a reduce simptomele și a îmbunătăți calitatea vieții. Totuși, totul pornește din interiorul nostru și din motivația pe care o avem în a face ceva. Depresia nu te lasă să te ridici dimineață din pat și să îți poți face toate lucrurile pe care ți le-ai propus, atâta timp cat ai destula voință și ambiție și vrei să ieși din această stare, totul este posibil. Pe lângă starea de oboseală și tristețe, depresia are și efecte asupra organismului tău. Depresia îți poate slăbi sistemul imunitar. Imunitatea scade pentru că persoana în cauză duce o viață latentă, fără provocari imunitare. Acesta nu are activități fizice, nu iese în natură, nu se poate bucura de nimic și se neglijeaza. Sensibilitatea crescută la durere, este un alt lucru cauzat de depresie. Aare o cauza imunitară, dar nu este doar atât. O persoană depresivă care nu face mișcare și nu își întreține articulațiile sau musculatura, duce la deteriorarea treptată a acestora. Insomnia și oboseala. Starea emoțională dar și anumite tratamente, duc o persoana care suferă de depresie, la insomnie pe perioade îndelungate. Insomnia în cazul depresiei, poate însemna o lipsă de somn, sau un somn foarte greu, frustrant și întrerupt. Greutate instabilă. Tratamentul în cazul persoanelor care suferă de depresie declansează adesea fluctuații în greutatea corporală. Aceste fluctuații nu răspund la diete, pentru că nu au cauze alimentare ci unele hormonale. Indiferent că pare doar o perioadă de timp scurtă fără speranță, este important să fim atenți la evoluția noastră. Depresia nu te anunță atunci când te acaparează, o face treptat, astfel încât nici nu îți dai seama și o vei considera la un momendat starea ta de spirit naturală. Depresia se poate trata și vindeca, dar pentru acest lucru este nevoie de o participare activă la procesul de vindecare și necesită încredere în tratament, cât și în psihoterapeut. Nu trebuie să evităm stările pe care le avem și trebuie să tratăm această problemă precum o altă problemă medicală, precum o lovitură sau un problemă la articulații. Chiar dacă depresia nu se vede, aceasta se simte, o simt atât cei din jurul tău, cât și tu printr-o transformare treptată.</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-07-29T04:45:06Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813077">Grigore Cobzac, denigrat prin zeci de inscripții și afișe distribuite în orașul Hâncești, după ce a criticat dur autoritățile centrale și locale</a>                <a class="permalink no-expand" rel="bookmark" title="Grigore Cobzac, denigrat prin zeci de inscripții și afișe distribuite în orașul Hâncești, după ce a criticat dur autoritățile centrale și locale" href="/ro/story/7813077">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Conform reporterilor portalului Anticoruptie.md, parlamentarul a declarat că a depus o plângere la Inspectoratul de Poliție Hâncești. „Am depus o plângere verbală la Inspectoratul de Poliție Hâncești, dar am înregistrat-o la ofițerul de serviciu. De asemenea, în sediul Parlamentului am expediat o scrisoare ministrului Afacerilor Interne, Alexandru Jizdan, și l-am rugat să se implice”, ne-a mai spus Grigore Cobzac. În ultimele două săptămâni, parlamentarul a criticat dur autoritățile centrale și locale, acuzându-le de corupție și presiuni. Acesta a publicat un șir de postări în care a descris cum autoritățile locale au direcționat sursele financiare provenite din donații străine pentru îmbunătățirea propriilor condiții de lucru și au lăsat fără investiții Azilul de bătrâni Sărata Galbenă, cum Consiliul Raional Hâncești nu a valorificat oportunitățile de a finaliza restaurarea Complexului Manuc Bey. Grigore Cobzac a scris despre concedierile funcționarilor pe criterii politice, despre urmărirea penală ca instrument pentru a convinge primarii și consilierii să adere la PDM, precum și despre faptul că eșecul lipsei oportunităților de dezvoltare se datorează prestației președintelui raionului și celor din Consiliul Raional.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813076">S-AU SĂTURAT! Zeci de mii de oameni protestează în Rusia din cauza reformei sistemului de pensii</a>                <a class="permalink no-expand" rel="bookmark" title="S-AU SĂTURAT! Zeci de mii de oameni protestează în Rusia din cauza reformei sistemului de pensii" href="/ro/story/7813076">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La Moscova, 100.000 de persoane, potrivit organizatorilor, în jur de 10.000, conform jurnaliştilor, au luat parte la o manifestaţie autorizată împotriva acestei reforme, aflată în prezent în dezbatere în parlament. Pe străzile Moscovei, mulţimea a scandat lozinci precum „Putin, nu te atinge de pensiile noastre!” şi au agitat pancarte cu înscrisuri precum „Vrem să trăim din pensiile noastre şi să nu murim la locul de muncă”. Manifestaţii au avut loc în alte zeci de oraşe din Federaţia Rusă, de la Extremul Orient până în Siberia şi vestul ţării. La Sankt-Petersburg, al doilea oraş ca mărime din Rusia, aproximativ 1.000 de persoane s-au adunat sub steaguri roşii, unii purtând în mâini portrete ale dictatorului Iosif Stalin. La Novosibirsk, în vestul Siberiei, agenţia de stat Tass menţionează 1.200 de protestatari, citând primăria. Această opoziţie neobişnuită faţă de o măsură susţinută de preşedintele Vladimir Putin a fost, de asemenea, exprimată printr-o petiţie online cerând anularea reformei, care a strâns 2,9 milioane de semnături. Partidul Comuniştilor, un susţinător al Kremlinului în cele mai multe cazuri, se opune de asemenea. Vladimir Putin, care nu a menţionat problema reformei sistemului de pensii în timpul campaniei care a condus la realegerea sa în luna martie, a înregistrat o scădere a popularităţii sale la 64% în iulie, faţă de 80% în luna mai, potrivit Centrului rus de studiere a opiniei publice (VŢIOM). „Mulţi l-au crezut pe Putin atunci când a spus că nu va exista o reformă a sistemului de pensii. Dar a fost demagogie. Sunt foarte dezamăgită de el”, declară Irina Ivanova, o protestatară în vârsta de 49 de ani din Sankt-Petersburg. Proiectul de lege prevede o creştere treptată a vârstei de pensionare - o premieră în Rusia în ultimii aproape 90 de ani - la 63 de ani pentru femei şi 65 pentru bărbaţi, faţă de 55 şi 60 de ani în prezent. În schimb, instutuțiile de forță - angajaţii din poliţie, securitate, serviciile secrete, armată şi alte organe de ordine din Rusia - vor ieşi la pensie la vârsta de 45 de ani, ceea ce nemulţumeşte profund societatea rusă. Dar „siloviki” (politicieni care se vin din zona securității naționale) se bucură de un statut privilegiat în Rusia lui Putin, scria recent bisăptămânalul Novaia Gazeta. Protestele vor continua și astăzi - liderul opoziţiei, Aleksei Navalnîi, şi-a chemat susţinătorii la un miting după-amiază la Moscova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813071">Proiectul legii Magnițki, depus în Parlament. Documentul va pedepsi dur persoanele implicate în delapidări de fonduri, spălări de bani și încălcări ale drepturilor omului</a>                <a class="permalink no-expand" rel="bookmark" title="Proiectul legii Magnițki, depus în Parlament. Documentul va pedepsi dur persoanele implicate în delapidări de fonduri, spălări de bani și încălcări ale drepturilor omului" href="/ro/story/7813071">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputatul PLDM Tudor Deliu declară că drept motiv pentru elaborarea și înregistrarea acestui subiect a servit faptul că pe parcursul ultimului deceniu prin sistemul bancar autohton au fost efectuate numeroase tranzații suspecte de spălare de bani în proporții deosebit de mari.     „Tranzacțiile au implicat companii înregistrate în jurisdicții obscure și agenți economici din Federația Rusă. Scopul proiectului de lege este de a crea instrumente legale atât pentru protejarea sistemului financiar bancar autohton de abuzuri, cât și a impune restricții contra persoanelor care comit acte de corupție și violare a drepturilor omului”, a declarat deputatul PLDM. Proiectul propus prevede modificări la două legi – cea privind regimul străinilor în Republica Moldova și legea cu privire la prevenirea și combaterea spălării banilor și finanțării terorismului. CITEȘTE MAI DEPARTE AICI</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813068">Oleg Brega: Voi candida independent la alegerile din 24.02.2019 / VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Oleg Brega: Voi candida independent la alegerile din 24.02.2019 / VIDEO" href="/ro/story/7813068">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Îmi anunț de pe acum candidatura, mai ales că nu o să am banii oligarhilor și partidelor. Voi continua să promovez drepturile omului și să fac activismul pe care îl fac. Mă grăbesc să folosesc toată perioada pre-electorală ca să îmi anunț candidatura”, a menționat Brega într-un video plasat pe pagina sa de Facebook. (https://www.facebook.com/olegbrega/videos/1908299449216752/ ) Amintim că, majoritatea parlamentară a decis vineri, 27 iulie, în ultima ședință plenară din cadrul sesiunii de primăvară, că alegerile parlamentare vor fi organizate pe 24 februarie 2019. Președintele Parlamentului, Andrian Candu, a prezentat proiectul de hotărâre deputaților. „Potrivit art. 61 din Constituție, alineatul 3 prevede că alegerea deputaților în Parlament se desfășoară în cel mult trei luni de la expirarea mandatului. Actualul Parlament își are ultima zi de mandat la 30 noiembrie 2018. (…) Reiese că perioada maximă în care pot fi desfășurate alegerile parlamentare este data limită 28 februarie. Duminica precedentă acestei date este 24 februarie. Iată de ce propunerea colegilor din majoritatea parlamentară este de a organiza alegerile pe 24 februarie 2019”, a declarat de la tribuna Parlamentului, Andrian Candu. Potrivit șefului Legislativului, cele trei luni de la expirarea mandatului sunt necesare pentru pregătiri. „Este timp suficient pentru pregătiri, care de această dată vor fi organizate după un nou sistem de vot, cel mixt. Putem să oferim timp suplimentar, de ce nu, și opoziției, mai ales celei extraparlamentare să se pregătească pentru alegeri, astfel ca toți să fie bine pregătiți”, a mai menționat Candu. Comentatorul politic Dionis Cenușă a declarat pentru RFI România că amânarea datei alegerilor este o dovadă în plus cât de netransparentă și imprevizibilă este actuala guvernare. „Primul instinct politic al Partidului Democrat este să îndepărteze alegerile de evenimentele contradictorii, din perioada iunie-iulie 2018, care i-au deteriorat imaginea foarte puternic (invalidarea alegerilor, amnistia fiscală etc.). Astfel, democrații mizează pe factorul „memoriei politice scurte” răspândit în rândul cetățenilor. În al doilea rând, o revizuire a zilei alegerilor este corelată cu preluarea președinției europene de către România la începutul lui 2019 și respectiv ajutorul Guvernului de la București în șlefuirea unei imagini pozitive pentru guvernarea de la Chișinău. Totodată, măsurile populiste lansate de către guvernare în luna iulie (reforma fiscală) vor produce unele efecte abia în câteva luni. De aceea, odată cu organizarea alegerilor în 2019, democrații vor avea câteva luni în plus pentru a manipula opinia publică cu rezultatele politicilor lor populiste. Această decizie creează mai mult spațiu de manevră în raport cu partenerii externi și cu Rusia. Democrații au intenția de a remodela și manipula opinia Bruxelles-ului prin gesturi de flirt cu Rusia, după numirea în funcție a lui Dmitri Kozak”, conchide la RFI, politologul Dionis Cenușă.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-07-29T04:00:15Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813057">Președintele Ucrainei, Petro Poroşenko acuză: Influenţa Bisericii Ortodoxe subordonată Patriarhiei Moscovei constituie o &quot;ameninţare directă la securitatea naţională&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele Ucrainei, Petro Poroşenko acuză: Influenţa Bisericii Ortodoxe subordonată Patriarhiei Moscovei constituie o &quot;ameninţare directă la securitatea naţională&quot;" href="/ro/story/7813057">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şeful statului ucrainean s-a exprimat în cadrul ceremoniilor ce marchează împlinirea a 1030 de ani de la creştinarea Rusiei Kievene, a cărei moştenire istorică face obiectul unei dispute între Rusia şi Ucraina în prezent. „Consider că este absolut necesar să tăiem toate tentaculele cu care ţara agresoare operează în corpul statului nostru”, a spus Poroşenko, referindu-se la Rusia. Potrivit preşedintelui ucrainean, Biserica Ortodoxă ce ţine de Patriarhia Moscovei „este separată de stat doar pe hârtie” şi „susţine în totalitate şi necondiţionat politica revanşardă şi imperialistă a Kremlinului”. Zeci de mii de credincioşi ucraineni ai Bisericii Ortodoxe subordonate Patriarhiei Moscovei au defilat vineri sub înalta supravegherea forţelor ordine cu ocazia acestei date. Poliţia s-a temut de confruntări cu naţionaliştii ucraineni. Ucraina are două biserici ortodoxe disidente faţă de Patriarhia Moscovei: Biserica Ortodoxă subordonată Patriarhiei Kievului și Biserca Ortodoxă Ucraineană Autocefală. Dar ele nu sunt recunoscute de nici o altă biserică ortodoxă din lume. Biserica subordonată Patriarhiei Moscovei rămâne cea mai mare comunitate religioasă din această ţară în conformitate cu numărul de parohii. Dar, potrivit unui sondaj din 2015, 44% dintre ucraineni se identifică drept credincioşi ai Patriarhiei Kievului, în comparaţie cu 21% ai bisericii subordonate Patriarhiei Moscovei. Deseori tensionate, relaţiile dintre cele două biserici au fost exacerbate de criza ruso-ucraineană marcată de anexarea Crimeii de către Rusia în martie 2014, ce a fost urmată de conflictul din estul separatist prorus al Ucrainei, soldat până acum cu 10.000 de morţi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813054">Cum ne creștem copiii: 6 stiluri de parenting</a>                <a class="permalink no-expand" rel="bookmark" title="Cum ne creștem copiii: 6 stiluri de parenting" href="/ro/story/7813054">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Monica Poplăcenel, Psiholog Asociația ProActa Edu   Ce înseamnă să fii părinte? Din acest rol nu ne dorim decât să îi ajutăm pe copii să crească și să devină cea mai bună și mai strălucitoare versiune a lor, să persevereze în realizarea propriilor vise și să devină oameni buni și decenți care să-și dorească și să încerce să facă o lume mai bună. Rolul de părinte nu este însă ușor. El vine însoțit de multe întrebări, necunoscute, precum și de o gamă largă de emoții care nu sunt întotdeauna plăcute, cum ar fi vinovăția, teama, furia etc. Unei persoane devenite părinte i se cere să fie în același timp și un adult responsabil, dar și un copil jucăuș, iar presiunea pe care o simte poate fi uneori covârșitoare. În plus față de responsabilitățile rolului în sine, apar de multe ori sentimente de inadecvare sau de neputință, cauzate atât de mediul social și familie, cât și de multitudinea de informații existente în jur. Stilurile de parenting au prezentat interes pentru cercetători de-a lungul timpului, aceștia încercând să definească anumite modele conform unor caracteristici sau factori importanți. Cea mai cunoscută clasificare este cea oferită de Baumrid la sfârșitul anilor 60, când, pe baza unor serii de interviuri susținute cu părinți, acesta a definit trei tipologii de stiluri parentale: cel autoritar, cel permisiv și cel indulgent. Aceste stiluri se deosebesc prin comportamente, valori și standarde diferite și au efecte asupra dezvoltării cognitive și emoționale a copiilor. Ulterior însă, studii efectuate în domeniul neuropsihologic, precum și o abordare integrativă a stilurilor parentale au dus la apariția și definirea unor noi modele, cum ar fi cel al parentingului necondiționat sau părintele conștient. 1. Părinții autoritari Părinții autoritari încearcă de cele mai multe ori să modeleze, să controleze și să evalueze comportamentele copiilor pe baza unui set de standarde absolute. Așteptările lor din partea copiilor sunt foarte ridicate, având pretenția ca aceștia să devină maturi foarte rapid și netolerând comportamentele nepotrivite. Strictețea lor se manifestă și prin izbucniri de putere asupra copiilor, neoferindu-le acestora posibilitatea de a contribui la stabilirea regulilor. Se poate astfel spune că în acest model de parenting apare o comunicare unidirecțională de la părinți către copii, care nu le oferă acestora un spațiu necesar pentru a-și exprima nevoile. Modelul autoritar este restrictiv, rigid și punitiv și aduce foarte puțină empatie sau căldură. Părinții autoritari au nevoie de un grad ridicat de control și privesc disciplina ca fiind elementul central și singura modalitate prin care se pot aplica regulile. Singurul feedback oferit copiilor este cel al pedepselor, comportamentele pozitive fiind trecute cu vederea. Un astfel de stil parental aduce cu sine și numeroase consecințe în ceea ce privește comportamentul și dezvoltarea emoțională a copiilor. Aceștia tind:     să asocieze respectarea regulilor și succesul cu dragostea;     să prezinte un nivel ridicat de agresivitate în afara mediului familial;     să se comporte temător sau timid în preajma altora;     să aibă o stimă de sine scăzută;     să prezinte dificultăți la nivelul interacțiunilor sociale;     să prezinte un nivel ridicat de conformitate, însă pot suferi de anxietate sau depresie. Într-un studiu al stilului parental autoritar și al efectelor sale asupra depresiei în rândul adolescenților, s-a demonstrat o corelație semnificativă între acești doi factori. Aceste rezultate au fost întărite de alte studii care au stabilit nu doar o corelație similară, ci și faptul că în cazul acestui model parental depresia apare chiar și la copii cu vârste situate între 5 și 10 ani. 2. Părinții permisivi Părinții permisivi sunt cei care oferă autonomie copiilor într-un mediu cald. Autonomia este încurajată prin lipsa pedepselor, iar copiii au libertate totală în a-și autoregla emoțiile. Părinții încearcă prin comportamentul lor față de copii să fie cât mai puțin punitivi și să le ofere acestora o libertate asupra dorințelor, acțiunilor și impulsurilor, ceea ce poate duce la:     un nivel ridicat de insecuritate cauzat de lipsa granițelor și a limitelor;     abilități sociale reduse, cum ar fi capacitatea de a împărți cu alții, din cauza lipsei disciplinei;     egocentrism;     succes școlar redus datorat lipsei oricărei motivații;     anumite provocări legate de autoritate. Există o zonă gri în ceea ce privește libertatea de a acționa oferită copiilor. Pe de o parte, ea aduce cu sine și lipsa unei supravegheri și a unor limite și așteptări stabilite clar, ceea ce reduce capacitatea copiilor de a lua decizii bune, însă și faptul că astfel copiii din acest tip de model învață încă de mici să-și autoregleze activitățile și să le planifice, fără implicarea părinților, ceea ce duce la un nivel ridicat de maturitate. Deși la prima vedere acest model parental pare pozitiv, există și anumite aspecte negative, cum ar fi faptul că acest tip de părinți le acordă mult mai puțină atenție copiilor, ceea ce afectează dezvoltarea lor printr-o stimă de sine mai scăzută și o lipsă de încredere redusă față de egali. Un stil parental permisiv poate duce la anumite comportamente antisociale, cum ar fi revoltă și anumite tulburări sociale. Se poate spune că părinții permisivi nu au disciplină deloc, sunt mult prea libertini și le permit copiilor să facă ce vor ei. Este ca și cum nu le pasă dacă copiii lor dezvoltă comportamente antisociale. În astfel de familii, copiii pot ajunge să considere că pot face ce vor fără a fi nevoie să manifeste respect față de ceva sau cineva. 3. Părinții indulgenți Părinții indulgenți sunt calzi, toleranți și își acceptă copiii așa cum sunt, însă nu le cer acestora maturitate, le permit să facă ce vor și îi lasă să-și regleze singuri emoțiile. Acest stil se încadrează între cele două extreme oferite de părinții permisivi și cei autoritari, luând din fiecare ceea ce este mai bun. Acești părinți recunosc atât drepturile părinților, cât și ale copiilor. Ei încearcă prin comportamentul lor să îi îndrume pe copii într-un mod rațional. Deși au așteptări ridicate în ceea ce privește maturitatea copiilor, fac acest lucru prin încurajări suportive și prin implicarea copiilor în decizii. Ei le oferă copiilor reguli clare și folosesc chiar și comenzi când este necesar. Acest tip de părinți își încurajează copiii să fie independenți, însă în același timp îi confruntă în momentele în care nu obțin conformitate sau copiii nu le respectă normele. Ei oferă sprijin copiilor prin faptul că sunt iubitori, implicați și reacționează în mod rațional la nevoile acestora, oferindu-le un mediu provocator și stimulator. Cercetările existente sugerează că acest model parental are succes deoarece părinții își tratează copiii cu căldură. Discuțiile bidirecționale între părinți și copii îi ajută pe aceștia să minimizeze orice problemă apare. În plus, există alte studii care demonstrează că starea de bine apare atunci când copiii sunt hrăniți emoțional de către părinți. Această stare de bine are ca rezultat un nivel scăzut al depresiei și al anxietății, reduce nivelul de stres al copiilor, astfel încât aceștia vor fi mai fericiți și se vor simți apreciați și respectați de către părinți. Efectele unui mediu familial indulgent asupra empatiei și comportamentului copiilor au fost studiate și aceste studii au arătat că afecțiunea, supravegherea și stabilitatea oferite de către părinți în cadrul acestor familii sunt extrem de importante pentru dezvoltarea emoțională și socială a copiilor. Incidența depresiei este, de asemenea, redusă în cazul copiilor crescuți în astfel de medii. Copiii manifestă un grad ridicat de satisfacție și de fericire atunci când părinții le oferă sprijin și dragoste permanentă. Ei sunt, de asemenea, mai capabili să dezvolte abilități sociale și să se adapteze mai repede și mai ușor unor situații noi. În ceea ce privește rezultatele academice, copiii proveniți din părinți care manifestă un stil indulgent prezintă și rezultate școlare mai bune. 4. Părinții neglijenți Spre deosebire de părinții indulgenți, părinții neglijenți sunt exact ceea ce spune denumirea, în sensul că aceștia nu se implică deloc (sau foarte puțin) în educația și creșterea copiilor, neavând în același timp nici o așteptare din partea lor. Atât controlul, cât și sprijinul oferit copiilor sunt minime și, deși acești părinți le acoperă nevoile materiale copiilor, nu acordă deloc atenție nevoilor emoționale. În ceea ce privește studiile referitoare la acest model parental, numărul lor este redus. Cu toate acestea, există anumite efecte ale neglijării copiilor care pot fi menționate: acești copii pot dezvolta probleme mintale; stima de sine și nivelul de încredere sunt foarte reduse; ei au un grad de satisfacție mic, manifestă depresii sau tristețe; există o predictibilitate mare a delincvenței în cazul acestor copii, precum și probleme disciplinare la școală. În ceea ce privește abilitățile sociale, acestea sunt dezvoltate în raport cu egalii, însă subdezvoltate față de părinți, copiii manifestând lipsă de respect, imoralitate, agresivitate și violență. 5. Părinții conștienți Părintele conștient este cel care pune în centru nevoia copiilor de iubire, dar și de limite, precum și îndrumarea ca ingredient esențial pentru dezvoltarea abilităților necesare, cum ar fi cea de autoreglare, controlul impulsurilor și competență socială. Ideea pe care se bazează acest stil parental este că pentru a fi un părinte bun (pentru că nu este nevoie să fii perfect) principala cerință este să fii prezent pentru copilul tău, să fii cu totul acolo. Acest model spune că este în regulă ca uneori să greșești, să te arăți vulnerabil în fața incertitudinilor și a emoțiilor puternice, să îți pierzi controlul sau să te comporți ca și cum nu știi ce faci. Stilul de parenting conștient aduce cu sine o perspectivă revoluționară asupra disciplinei și identifică dimensiunile sănătoase care sunt esențiale pentru starea de bine – cum ar fi învățarea autoreglării emoțiilor și a controlului impulsurilor, astfel încât copilul să devină un adult capabil să ia decizii de viață înțelepte. Un astfel de mod de a crește copiii este centrat pe relație, nu pe copii sau pe părinți. Din această perspectivă, rolul părintelui este să ofere anumite forme de susținere care să îi ajute pe copii să își câștige capacitatea de autodisciplinare. Acestea pot fi clasificate în cinci mari categorii: iubire necondiționată, spațiu, îndrumare, limite sănătoase și greșeli. Disciplina apare și aici ca element central, însă aceasta este redefinită. Acest termen este de multe ori asociat cu „a intimida”, „a pedepsi”, aceasta fiind însă semnificația sa nesănătoasă. Folosirea excesivă a unor emoții negative cum ar fi frica, vinovăția sau rușinea duce la pierderea vitalității și deschiderii emoționale, precum și a conexiunii dintre părinte și copil. Semnificația sănătoasă a cuvântului „disciplinare” este aceea de „învățare”, respectiv de a-l ajuta pe copil să învețe. 6. Modelul de parenting necondiționat Parentingul necondiționat se bazează pe ideea conform căreia este cât se poate de nocivă utilizarea sistemului de pedepse și recompense pentru a-i determina pe copii să se conformeze. Similar părintelui conștient, acest tip de părinte oferă, de asemenea, iubire necondiționată și încearcă să explice anumite comportamente ale copiilor dintr-o perspectivă mai largă, luând în calcul stările emoționale și alte circumstanțe. Disciplina este și aici privită ca un proces de învățare, nu ca un proces de pedepsire sau, mai extrem, de dresare. În parentingul necondiționat se consideră că un comportament este, de fapt, o expresie a sentimentelor, gândurilor, nevoilor și intențiilor copiilor și este necesar să se privească dincolo de comportament la ceea ce l-a cauzat. De multe ori copiii se comportă într-un anumit fel din cauze complexe, unele chiar dificil de identificat. Comportamentul este însă o reacție și este nevoie să fie privit ca atare. În funcție de stadiul de dezvoltare, un copil are o capacitate mai mică sau mai mare de identificare și conștientizare a emoțiilor, astfel încât el poate sau nu poate fi capabil să exprime o nevoie sau o reacție emoțională cu claritate. De cele mai multe ori însă, comportamentul este singurul mod în care un copil știe să îi facă părintelui cunoscut ceea ce simte sau ceea ce are nevoie. Susținătorii acestui tip de parenting consideră că singurele consecințe care trebuie să apară în viața unui copil sunt cele naturale (cum ar fi faptul că aluneci și cazi dacă nu mergi cu atenție pe gheață). Consecințele care ascund, de fapt, pedepse sau recompense reprezintă modalități de control al copiilor. Ele funcționează datorită faptului că părinții, ca adulți, sunt mai puternici și au acces la mai multe resurse decât copiii. Cercetările științifice demonstrează că un stil de parenting rigid, plin de criticism, umilire, pedepse și recompense are un efect devastator asupra imaginii de sine și a încrederii de sine a copiilor. Ele deteriorează și relația între părinte și copil, astfel încât devine dificil pentru părinte să fie prezent cu totul atunci când copilul are nevoie. În viața oricărui părinte pot fi identificate la un moment sau altul elemente din fiecare stil prezentat mai sus. Așa cum nu există doi copii la fel, chiar dacă sunt frați, nu există nici o rețetă universal valabilă care să transforme un adult într-un părinte perfect. Și, de fapt, nici nu este important să fii perfect și să bifezi anumite cerințe sau anumiți pași, ci să îți cunoști copilul, să îi cunoști unicitatea și să aplici ceea ce i se potrivește atât lui, cât și ție, astfel încât să vă fie bine. Iar pentru aceasta este important să îți vezi și să îți asculți copilul! Iar la sfârșit de drum să poți spune cu inima împăcată: am fost cea mai bună versiune a mea ca părinte! CV Monica Poplăcenel Monica Poplacenel este psiholog și psihoterapeut în formare în Psihodrama Clasică Moreniană. A urmat numeroase cursuri în domeniul psihologiei copilului și adultului, comunicării și relaționării și are o experiență profesională vastă. În prezent, Monica dezvoltă și organizează programe de dezvoltare personală și grupuri de suport, cum ar fi programul „Prieten cu școala” pentru copii și adolescenti, grupul pentru părinții „vitregi” și cel pentru adulții care provin din familii de alcoolici. Monica este membră fondatoare a Asociației ProActa Edu, organizație ce contribuie la dezvoltarea armonioasă a copiilor prin sprijinirea educației și a cadrelor didactice. Contact: psiholog.monicap@gmail.com SURSA: România liberă</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813053">Secretul negocierilor SUA-UE: A fost stabilit și un „armistițiu” comercial - nici UE, nici SUA nu vor impune taxe vamale noi în perioada următoare</a>                <a class="permalink no-expand" rel="bookmark" title="Secretul negocierilor SUA-UE: A fost stabilit și un „armistițiu” comercial - nici UE, nici SUA nu vor impune taxe vamale noi în perioada următoare" href="/ro/story/7813053">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mapamondul a fost surprins de atmosfera prietenoasă de la conferința de presă comună, în care cei doi au anunțat că negocierile dintre cele două puteri au avut rezultat: un acord pentru o serie mai dificilă de negocieri. Odată cu aceasta, însă, a fost stabilit și un „armistițiu” comercial - nici UE, nici SUA nu vor impune taxe vamale noi în perioada următoare. În ce măsură a fost evitat un război economic între cei doi vechi aliați, rămâne de văzut, dar putem spune, măcar, că tensiunile nu vor escalada în perioada următoare. Într-un articol din „The Wall Street Journal”, un oficial european prezent la întrevederea bilaterală de la Casa Albă a dezvăluit câte ceva din culisele înțelegerii la care au ajuns cei doi lideri. Se pare că Juncker nu se simțea pregătit înainte de aterizarea la Washington, dar a dat peste un alt Trump față de ce s-a văzut în timpul controversatului său turneu european. De parte de a fi belicos și dur în exprimare, președintele american s-a dovedit a fi „afabil” și pus pe treabă. Mai mult, susține demnitarul, Trump părea „bine informat” cu privire la dosarul de negociere și dispus să facă eforturi pentru a ajunge la o înțelegere cu Europa. Juncker i-ar fi argumentat lui Trump că ambele părți trebuie să ajungă la o înțelegere, de urgență, pentru ca ele să nu-și facă rău degeaba: „Dacă vrei să fii stupid, pot să fiu și eu stupid”, i-ar fi zis președintele Comisiei Europene lui Trump. Delegația europeană, susține oficialul citat de „The Wall Street Journal”, s-ar fi pregătit special pentru Trump. „Știam că nu va fi un seminar academic. Totul trebuia să fie simplu”. Astfel, echipa lui Juncker a pregătit cartonașe colorate, cu informații simplificate și maximum trei cifre pentru fiecare subiect disputat de Statele Unite și SUA (industria auto, gaz natural, dispozitive medicale, etc.). În plus, ambele părți s-au abținut să aducă în discuție subiecte care ar fi pus punct negocierilor, precum deschiderea pieței agrare europene pentru companii americane (Franța se opune) și licitații publice americane în care să participe și firme europene (Trump se opune). Rezultatul acestor negocieri, care ar fi durat în jur de trei ore: o conferință de presă comună în care Trump a anunțat că europenii vor cumpăra soia și gaz natural lichefiat (odată ce se va ajunge la un acord cu privire la tarife și licențe) din Statele Unite, iar America nu va taxa industria auto din Uniunea Europeană. Pe scurt, disputa comercială dintre SUA și UE se amână, cel puțin pentru moment.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813050">Vor avea loc întreruperi programate ale furnizării energiei electrice. Cei vizați sunt locuitorii din Hînceşti</a>                <a class="permalink no-expand" rel="bookmark" title="Vor avea loc întreruperi programate ale furnizării energiei electrice. Cei vizați sunt locuitorii din Hînceşti" href="/ro/story/7813050">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">1.      Hînceşti: s. Oneşti - parţial în intervalul de timp între 08:15 - 21:00, pentru lucrări de reconstrucţie a liniei electrice aeriene s .Pereni - parţial în intervalul de timp între 08:15 - 21:00, pentru lucrări de reconstrucţie LEA.   Pentru informaţii suplimentare contactaţi Serviciul Suport Clienţi al companiei la telefonul 022-43-11-11</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813046">Ghenadii Kuzmiciov, reținut către autoritățile de la Chișinău sau...?</a>                <a class="permalink no-expand" rel="bookmark" title="Ghenadii Kuzmiciov, reținut către autoritățile de la Chișinău sau...?" href="/ro/story/7813046">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul șef al departamentului de interne din stânga Nistrului, Ghenadii Kuzmiciov ar fi fost reținut, conform unimedia. Deplasându-se pe traseul Chișinău - Leușeni, un echipaj al Inspectoratului Național de Patrulare a oprit mașina în care se afla acesta pentru a verifica actele, însă, acesta a fost scos din mașină și a pus pe pământ de către patru mascați. Totul s-ar fi întâmplat în seara zilei de ieri. Potrivit dnestr.tv, în momentul în care bărbatul a încercat să prezinte actele un SUV, în care se aflau patru mascați, s-a apropiat de mașina fostului șef de interne. Aceștia au luat toate actele din mâinele polițiștilor și ulterior l-au reținut pe Ghenadii Kuzmiciov. Presa transnistreană precizează că, potrivit unor informații interne, Ghenadii Kuzmiciov a fost reținut de către ofițerii de poliție moldoveni în cadrul cauzei penale privind perioada mandatului de președinte a PMR, Evgheni Șevciuk. În prezent se află la secția de poliție din sectorul Rîșcani al Capitalei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813041">29 iulie, Ziua Imnului Naţional al României / VERSURI și VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="29 iulie, Ziua Imnului Naţional al României / VERSURI și VIDEO" href="/ro/story/7813041">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Data de 29 iulie a fost proclamată, în conformitate cu Legea nr. 99/1998, Ziua Imnului Naţional al României – “Deşteaptă-te române!”, simbol al unităţii Revoluţiei Române de la 1848. La 29 iulie 1848, „Deşteaptă-te române!” a fost cântat pentru prima dată în Parcul Zăvoi din Râmnicu Vâlcea. La originea Imnului Naţional al României se află poemul patriotic „Un răsunet”de Andrei Mureşanu, publicat în numărul iunie-iulie 1848 al suplimentului „Foaie pentru minte, inimă şi literatură”, pe o melodie culeasă de Anton Pann. Conţinutul profund patriotic şi naţional al poeziei a fost de natură să însufleţească numeroasele adunări ale militanţilor paşoptişti pentru drepturi naționale, mai ales din Transilvania, Nicolae Bălcescu numind acest imn „o adevărată Marsilieză românească”.  A fost cântat cu ocazia fiecărui conflict în România, insuflându-le curaj în momentele cruciale ale istoriei, cum ar fi:    -  Războiul de independență (1877 - 1878);    -  Primul Război Mondial (1914-1918);     - Al Doilea Război Mondial (1939-1945);    -  Mai ales în timpul crizei după lovitura de stat de la 23 august 1944, acest imn a fost cântat în mod spontan de toți și emis pe toate stațiile radio;    -  În ziua revoltei de la Brașov, din 15 noiembrie 1987, muncitorii de la uzinele de Autocamioane au început să cânte această melodie, mulți dintre ei nemaiștiind versurile. Cu toate acestea melodia a continuat fără întrerupere;    -  Pe 22 decembrie 1989, în timpul Revoluției Române din 1989, imnul s-a înălțat pe străzi, însoțind uriașele mase de oameni, risipind frica de moarte și unind întregul popor în sentimentele nobile ale momentului. Astfel, instituirea sa ca imn național a venit de la sine, impunându-se generalizat, fără șovăială, sub formidabila presiune a manifestanților și înlocuind vechiul imn „Trei culori”. Timp de câțiva ani „Deșteaptă-te, române!” a fost și imnul național al Republicii Moldova, dar a fost înlocuit în 1994 cu „Limba noastră”. Prima înregistrare a melodiei s-a făcut pe disc, în 1900, în S.U.A., în interpretarea solistului Alexandru Pascu. Abia în 1910, fanfara Batalionului 2 Pionieri din București reunită cu fanfara Regimentului Ștefan cel Mare din Iași au realizat cea dintâi înregistrare instrumentală. În același an, corul „Ion Vidu” din Lugoj a înregistrat pentru prima dată pe disc varianta corală. „Deșteaptă-te, române!” a fost interzis după instaurarea regimului comunist timp de aproape o jumătate de secol deși a fost cântat în timpul revoltei de la Braşov, din 15 noiembrie 1987 şi în timpul Revoluţiei din decembrie 1989. Imediat după Revoluţia din decembrie 1989, &#039;&#039;Deşteaptă-te române!&#039;&#039; a fost ales imn naţional al României, fiind consacrat prin Constituţia din 1991. Din anul 1998, ziua de 29 iulie a fost declarată Ziua Imnului Național al României. Ziua Imnului Naţional va fi sărbătorită duminică în toate garnizoanele din ţară, informează MApN Ceremonia de la Bucureşti va începe la ora 9,00, în Piaţa Tricolorului, situată în faţa Palatului Cercului Militar Naţional. Aceasta va cuprinde un serviciu religios şi un concert susţinut de Muzica Reprezentativă a Ministerului Apărării Naţionale, Muzica Brigăzii 30 Gardă "Mihai Viteazul", Muzica Militară a Brigăzii 1 Mecanizată "Argedava", Muzica Reprezentativă a Jandarmeriei Române, Ansamblul Artistic "Ciocârlia" al Ministerului Afacerilor Interne şi de un solist de la Ansamblul Artistic al Armatei. Repertoriul va cuprinde şi imnurile naţionale pe care le-a avut ţara noastră de-a lungul timpului - "Trăiască regele", "Zdrobite cătuşe", "Te slăvim, Românie!", "Pe-al nostru steag e scris Unire", "Trei culori", iar spectacolul va fi încheiat prin intonarea Imnului naţional "Deşteaptă-te, române!", în interpretarea baritonului Constantin Ştefan Alexandru, de la Ansamblul Artistic al Armatei. Imnul național al României Deşteaptă-te, române, din somnul cel de moarte, În care te-adânciră barbarii de tirani! Acum ori niciodată croieşte-ţi altă soartă, La care să se-nchine şi cruzii tăi duşmani! Acum ori niciodată să dăm dovezi în lume Că-n aste mâni mai curge un sânge de roman, Şi că-n a noastre piepturi păstrăm cu fală-un nume Triumfător în lupte, un nume de Traian! Înalţă-ţi lata frunte şi caută-n giur de tine, Cum stau ca brazi în munte voinici sute de mii; Un glas ei mai aşteaptă şi sar ca lupi în stâne, Bătrâni, bărbaţi, juni, tineri, din munţi şi din câmpii! Priviţi, măreţe umbre, Mihai, Ştefan, Corvine, Româna naţiune, ai voştri strănepoţi, Cu braţele armate, cu focul vostru-n vine, "Viaţă-n libertate ori moarte! " strigă toţi. Pre voi vă nimiciră a pizmei răutate Şi oarba neunire la Milcov şi Carpaţi! Dar noi, pătrunşi la suflet de sfânta libertate, Jurăm că vom da mâna, să fim pururea fraţi! O mamă văduvită de la Mihai cel Mare Pretinde de la fii-şi azi mână d-ajutori, https://Versuri.ro/w/v0l2 Şi blastămă cu lacrimi în ochi pe orişicare, În astfel de pericol s-ar face vânzători! De fulgere să piară, de trăsnet şi pucioasă, Oricare s-ar retrage din gloriosul loc, Când patria sau mama, cu inimă duioasă, Va cere ca să trecem prin sabie şi foc! N-ajunse iataganul barbarei semilune, A cărui plăgi fatale şi azi le mai simţim; Acum se vâră cnuta în vetrele străbune, Dar martor ne e Domnul că vii nu o primim! N-ajunse despotismul cu-ntreaga lui orbie, Al cărui jug din seculi ca vitele-l purtăm ; Acum se-ncearcă cruzii, în oarba lor trufie, Să ne răpească limba, dar morţi numai o dăm! Români din patru unghiuri, acum ori niciodată Uniţi-vă în cuget, uniţi-vă-n simţiri! Strigaţi în lumea largă că Dunărea-i furată Prin intrigă şi silă, viclene uneltiri! Preoţi, cu cruce-n frunte! căci oastea e creştină, Deviza-i libertate şi scopul ei preasfânt. Murim mai bine-n luptă, cu glorie deplină, Decât să fim sclavi iarăşi în vechiul nost&#039; pământ!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813040">MOMENTE DE GROAZĂ pentru 113 pasageri. Un avion Air Moldova, lovit de trăsnet la 10 minute după decolare</a>                <a class="permalink no-expand" rel="bookmark" title="MOMENTE DE GROAZĂ pentru 113 pasageri. Un avion Air Moldova, lovit de trăsnet la 10 minute după decolare" href="/ro/story/7813040">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit purtătorului de cuvânt Air Moldova, Mihaela Josan, nimeni nu a avut de suferit. „Compania Air Moldova informează că aeronava E190 care opera zborul 9U 183 pe destinația Chișinău- St. Petersburg,  a fost lovită de fulger aproximativ după 10 min de la decolare. Cu toate că nu a fost sesizată nicio neregulă la sistemul de zbor după acest incident, decizia comandantului de a întoarce aeronava înapoi pe Aeroportul Internațional Chisinau respectă procedura și toate normele de siguranță. Niciun pasager sau membru al echipajului nu a avut de suferit”, scrie în comunicatul Air Moldova. Compania aerieană precizează că aeronava a aterizat în deplină siguranță. Pasagerii au fost debarcați și au primit asistența necesară la sol. Aeronava a fost supusă verificărilor tehnice amănunţite.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">04:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813037">Horoscopul zilei: Află ce ți-au pregătit astrele pentru astăzi, 29 iulie</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscopul zilei: Află ce ți-au pregătit astrele pentru astăzi, 29 iulie" href="/ro/story/7813037">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Berbec Ai parte de o zi cu totul specială, în care vei putea reveni la sentimentele adevărate față de cei dragi, cele care v-au adus împreună și v-au menținut aproape. Taur Este necesară o schimbare de atitudine față de întreaga familie, cu toată problematica ei. De la excesul de autoritate ai putea trece la o prietenie sinceră cu toți și vei vedea rezultate bune în foarte scurt timp. Gemeni Ai o ocazie de aur, aceea de a ajunge la un alt fel de relații cu cei din anturajul apropiat, unele care să te ajute să te pui în valoare și să le permită și lor să se simtă apreciați. Rac Cauți unități de măsură pentru valoarea proprie și te mulțumești cu unele care nu o reflectă cu adevărat, cum ar fi banii sau bunurile materiale. Leu Ești în elementul tău astăzi, dar mai e nevoie și de stabilirea unor relații frumoase și corecte cu ceilalți, ca să fii pe deplin împăcat cu situația. Fecioară Este important să ții cont de aprecierile celorlalți, dar acestea nu ar trebui să înlocuiască propriul sistem de valori pe care l-ai respectat întotdeauna, într-o mai mare sau mai mică măsură. Balanță Poți descoperi, cu mare bucurie, că realizările pe care le dorești sunt mult mai ușor de atins, fără eforturi speciale, doar prin recunoașterea unor calități pe care le ai deja. Scorpion Cauți să te afirmi, să îți impui voința, crezând că numai așa vei ajunge să fii respectat pe măsura valorii tale. Din păcate, această metodă nu duce la rezultatul dorit de tine. Săgetător Gândul tău zboară mai departe decât de obicei, către alți oameni, alte preocupări care să te ajute să te apropii de potențialul tău real, pe care îl intuiești deja. Capricorn Astăzi e ziua cea mai potrivită pentru a lua o decizie legată de locul și rolul pe care vrei să le ocupi în viața celorlalți, în special în problemele de administrare a resurselor. Vărsător Ești în fața unei alegeri pe care nu o poți ocoli și nici amâna, ca până acum. Trebuie să decizi cum vei relaționa cu ceilalți de acum înainte: ca până acum sau vei schimba ceva? Pești Cei din jur își întorc privirile spre tine când dau de greu și asta înseamnă că ai dovedit deja că ești capabil să le oferi un ajutor real, să fii un sprijin autentic pentru ei.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-07-29T02:00:17Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">04:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813021">Calendar istoric -  29 iulie</a>                <a class="permalink no-expand" rel="bookmark" title="Calendar istoric -  29 iulie" href="/ro/story/7813021">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sfântul Mucenic Calinic s-a născut în Cilicia. În anul 290, a fost arestat de păgâni şi i s-au pus în picioare încălţări de fier, ce aveau cuie pe interior, şi aşa a fost fugărit în cetatea Gangra. "Mie dorit îmi este a suferi pentru Domnul meu, precum îi este pâinea celui flămând. Aşteptând, am aşteptat pe Domnul, şi a căutat la mine şi a auzit rugăciunea mea. Şi m-a scos din groapa patimilor şi din ţină noroiului, şi a pus pe piatra picioarele mele şi a îndreptat paşii mei". Pe drumul spre execuţie i s-a făcut sete. Prin rugăciune, Dumnezeu i-a dăruit apă dintr-o stâncă. Evenimente 1565: Văduva Maria, regina Scoției se căsătorește cu Henric Stuart, Lord Darnley la Palatul Holyrood din Edinburgh, Scoția.    1567: Iacob al VI-lea este încoronat rege al Scoției la Stirling.     1834: A fost înregistrat primul accident rutier. O diligență cu aburi, a inginerului Edinburg, a lovit o piatră pusă în mod intenționat în drum. Cazanul cu aburi a explodat provocând moartea a 5 persoane.     1836: Inaugurarea Arcului de Triumf din Paris, Franța.     1848: Guvernul Porții Otomane a recunoscut Locotenența Domnească a Țării Românești drept legitimă. Sub presiunea Rusiei și la intervenția boierilor munteni va refuza confirmarea acestei recunoașteri.     1848: În parcul Zăvoi din Râmnicu Vâlcea, în fața unei numeroase asistențe, după ce s-a citit noua Constituție, un grup de tineri, avându-l în frunte pe Anton Pann, a intonat pentru prima oară imnul Revoluției pașoptiste "Deșteaptă-te, române", devenit după Revoluția anticomunistă din 1989 imnul național al României.     1851: Annibale de Gasparis descoperă asteroidul 15 Eunomia.     1857: A fost înființată Școala Națională de medicină și farmacie din București.     1877: Carol I, principe (1866–1881) și rege (1881–1914) al României, a aprobat construcția unui pod de pontoane peste Dunare, în zona Siliștioara–Măgura.     1900: În Italia, regele Umberto I al Italiei este asasinat de un anarhist de origine italiană, Gaetano Bresci.     1921: Adolf Hitler devine liderul Partidului Naționalist German al Muncitorilor.     1938: Japonia a atacat URSS în regiunea lacului Hassan de lângă Vladivostok.     1946: Începe Conferința de pace convocată la Paris de puterile învingătoare în cel de-al doilea război mondial, pentru pregătirea tratatelor de pace cu Bulgaria, Finlanda, Italia, România și Ungaria (se va încheia la 15 octombrie același an).     1947: Este dizolvat, printr-o hotărâre a Consiliului de Miniștri, Partidul Național Țărănesc.     1948: După o întrerupere de 12 ani cauzată de cel ce-al doilea război mondial, la Londra se deschid Jocurile Olimpice de Vară.     1952: La J.O. de la Helsinki, Iosif Sârbu este medaliat cu aur la tir. Prima medalie de aur olimpică a României.     1957: Și-a început activitatea Agenția Internațională pentru Energie Atomică.     1958: Președintele american Dwight Eisenhower a semnat actul care a dus la crearea NASA.     1981: Charles, Prinț de Wales se căsătorește cu Lady Diana Spencer.     1984: La cea de a XIII–a ediție a Olimpiadei de vară, organizată la Los Angeles, sportivii români au cucerit 20 de medalii de aur, 16 de argint și 17 de bronz (29 iulie–12 august).     1994: Este adoptată prima Constițutie a Republicii Moldova.     2005: Astronomii anunță descoperirea planetei pitice Eris. Nașteri     1166: Heinrich II., conte de Champagne și rege al Ierusalimului     1605: Simon Dach, poet german     1793: Ján Kollár, scriitor slovac (d. 1852)     1805: Alexis de Tocqueville, publicist și politician francez (d. 1859)     1845: Abai Kunanbaev, scriitor cazac (d. 1904)     1846: Isabel, Prințesă Imperială a Braziliei (d. 1921)     1883: Benito Mussolini, dictator fascist italian (d. 1945)     1885: Theda Bara, actriță americană (d. 1955)     1895: Victor Ion Popa, dramaturg, prozator, publicist și eseist român (d. 1945)     1895: Mihail Zoșcenko, scriitor rus (d. 1958)     1898: Isidor Isaac Rabi, fizician american, laureat Nobel (d. 1988)     1900: Eyvind Johnson, scriitor suedez, laureat Nobel (d. 1976)     1904: Dmitri Ivanenko, fizician rus (d. 1994)     1905: Clara Bow, actriță americană (d. 1965)     1905: Dag Hammarskjöld, diplomat, economist suedez, laureat Nobel (d. 1961)     1912: Nicolae Steinhardt, monah și scriitor român (d. 1989)     1925: Carmen Stănescu, actriță română (d. 2018)     1925: Mikis Theodorakis, compozitor grec     1927: Harry Mulisch, scriitor olandez     1928: Tadeusz Baird, compozitor polonez     1937: Daniel McFadden, economist american     1935: Peter Schreier, tenor german     1945: Mircea Lucescu, fotbalist și antrenor român     1950: Radu Voina, handbalist și antrenor român     1950: Maricica Puică, atletă română, campioană olimpică     1953: Geddy Lee, muzician rock canadian (Rush)     1957: Nellie Kim, gimnastă rusă     1961: Didier Van Cauwelaert, scriitor olandez     1981: Fernando Alonso, pilot spaniol de Formula 1     1966: Marius Tuca, jurnalist român     1972: Wil Wheaton, actor american și scriitor     1974: Josh Radnor, actor american Decese     238: Balbinus, împărat roman (n. 165)     238: Pupienus, împărat roman (n. 178)     1030: Olaf al II-lea al Norvegiei (n. 995)     1099: Papa Urban al II-lea (n. 1042)     1108: Regele Filip I al Franței (n. 1052)     1236: Ingeborg a Danemarcei, a doua soție a regelui Filip al II-lea al Franței (n. 1175)     1644: Papa Urban al VIII-lea (n. 1568)     1844: Franz Xaver Wolfgang Mozart, compozitor austriac, fiul lui Mozart (n. 1791)     1856: Robert Alexander Schumann, compozitor german (n. 1810)     1856: Karel Havlíček Borovský, poet ceh, critic literar, traducător, politician și jurnalist (n. 1921)     1890: Vincent van Gogh, pictor olandez (n. 1853)     1897: Ștefan V. Vârgolici, critic literar, traducător și publicist român (n. 1843)     1898: John Alexander Newlands, chimist englez (n. 1838)     1913: Tobias Asser, jurist și politician olandez (n. 1938)     1950: Joe Fry, pilot britanic (n. 1915)     1951: Walt Brown, pilot american (n. 1911)     1951: Cecil Green, pilot american (n. 1919)     1970: Ionel Perlea, compozitor și dirijor român (n. 1900)     1970: Sir John Barbirolli, dirijor englez (n. 1899)     1976: Octav Dessila, prozator și dramaturg român (n. 1895)     1979: Herbert Marcuse, filozof germano-american, politolog și sociolog (n. 1898)     1982: Vladimir Zworikin, fizician de origine rusă (n. 1889)     1983: Luis Buñuel, regizor spaniol (n. 1900)     1983: David Niven, actor britanic (n. 1909)     1990: Bruno Kreisky, politician austriac (n. 1911)     1992: Lucia Demetrius, prozatoare, poetă, traducătoare și autoare dramatică română (n. 1910)     2001: Edward Gierek, politician polonez (n. 1913)     2009: Thomas von Randow, matematician german (n. 1921) Sărbători     România: Ziua Imnului național - "Deșteaptă-te, române!", sărbătorită, anual, începând din 1998, ca urmare a unei hotărâri a Senatului României, din 18 mai 1998 Sărbători religioase ortodoxe: Sf. Mc. Calinic, Veniamin şi Mamant; Sf. Mc. Teodota cu fiii săi Sărbători religioase greco-catolice: Sf. m. Calinic şi Teodota Sărbători religioase romano-catolice: Ss. Marta; Lazăr şi Maria, fraţi</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-07-28T15:15:06Z">Acum 24 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812326">Horoscop săptămânal</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop săptămânal" href="/ro/story/7812326">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">  Taur Trebuie să înveți să îți asculți mai des intuiția. Nu mai aștepta aprobarea sau îndemnul nimănui. Fă-ți propriile alegeri și ai grijă cu ce colaboratori alegi să lucrezi. Stimulează conversații. Acestea vor genera idei valoroase pentru viitor. Nu te feri să realizezi și îndrăznește să riști realizând câteva experimente pentru a determina ce funcționează și ce nu.  Gemeni Simți că ai ajuns la capătul puterii, în special pe plan emoțional. Trebuie să rupi relațiile toxice din viața ta și să blochezi toată energie negativă îți fură toată energia. Doar așa vei putea să-ți refaci rezervele de energie de care ai atât de multă nevoie. Rolul relațiilor e să ofere energie pozitivă!. Rac Trebuie să îți stabilești ce nevoi ai și ce dorințe ai. Ai nevoie să înveți că diferența între ele în viața de zi cu zi. Mai mult, nu mai ai nevoie de o figură autoritară în viața ta, de cineva care să îți spună ce să faci și cum să faci. Ai nevoie să dezvolți relații cu alte persoane care gândesc la fel ca tine sau își doresc lucruri asemănătoare.  Leu Ai nevoie de control pentru ca tu să poți funcționa cum trebuie. Dar trebuie să începi să-l reduci, mai ales pe care îl exerciți asupra ta. Prea mult control te-a determinat să îți îngropi anumite sentimente, pe care acum trebuie să le scoți la suprafață și să le înfrunți. Ascultă-ți temerile și transformă-le într-un plan de acțiune.  Fecioară Vei primi multe laude și cuvinte care te vor măguli. Le meriți fără îndoială, dar ai grijă de la cine vin și cu ce motivație le rostesc. Tu ești singura persoană în care poți avea încredere pentru astfel de evaluări. Ia-le în considerare, dar nu le da crezare prea mult. E mult mai important să îți asculți intuiția, să fii sinceră cu tine și să realizezi ceea ce promiți.  Balanță În această perioadă simți multă presiune. Poți face față oricărei situații dacă ești organizat și știi când ai nevoie să ceri ajutorul. Așa că această listă este un punct ideal de pornire și de atacare a problemelor. Mai mult, îți poți evalua progresul marcând lucrurile realizate din planul tău și vei simți că poți face față oricăror probleme. Scorpion Acum e momentul perfect să lucrezi la atingerea obiectivelor tale. Trebuie să ceri ceea ce consideri că meriți. Înainte să intri în această negociere, fă-ți “temele”. Stabilește-ți clar obiectivele și ce strategie dorești să adopți. E important să inițiezi negocierea cu încredere și claritate. Mai mult, trebuie să-ți stabilești și ce compromisuri ești dispus să faci.  Săgetător Obiectivul principal al vieții tale e să fii independentă. Trebuie să îți (re)găsești independența financiară și emoțională. Dacă ești implicat într-o relație toxică, trebuie să îți aduni toată voința și încrederea și să pui punct acestei relații care îți face mai mult rău decât bine. Poate să fie o relație de cuplu, de prietenie sau profesională. Iar toxicitatea ei îți poate afecta serios viața.  Capricorn Astrele îți sunt favorabile în această săptămână pe plan personal. Un eveniment important îți va schimba percepția asupra vieții. Vei începe un nou capitol în viața ta. E posibil să cunoști iubirea vieții tale. Indiferent de schimbarea care va apărea în viața ta, trebuie să ții minte că totul ține de perspectiva pe care o ai asupra ei.  Vărsător Îți pierzi tot mai mult încrederea în tine. De ceva timp simți că ești spectator la propria viață. Pui la îndoială totul în jurul tău și pe toată lumea din viața ta. Mai mult, ai căzut pradă amânării, iar acest lucru o să îți afecteze și mai mult starea de spirit. Trebuie să trăiești în prezent și concentrat.  Pești Te simți tot mai obosit să ții piept reticenței celuilalt. Simți că faci multe compromisuri, iar partenerul pare a fi etern nemulțumit. Scopul unei relații nu e fiți unul cu celălalt din inerție, doar ca să nu fiți singuri. O relație presupune un schimb reciproc (de sentimente, experiențe, cunoștințe etc.) și compromisuri.   </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812199">Te interesează ce hram porți, de fapt? Semne că ești mai inteligent decât realizezi</a>                <a class="permalink no-expand" rel="bookmark" title="Te interesează ce hram porți, de fapt? Semne că ești mai inteligent decât realizezi" href="/ro/story/7812199">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Unele dintre aceste concluzii sunt de "bun simt", ușor de intuit, însă altele sunt complet neașteptate. Business Insider a trecut în revistă studiile pe această tema din ultimii ani, scoțând în evidență câteva trăsături ale celor mai inteligenți decât media. Nu ești ușor de distras Un studiu publicat în 2013 în jurnalul Current Biology a arătat că oamenii inteligenți se concentrează foarte bine o perioada lungă de timp, fără a se lasă distrași de ceea ce se întâmplă în jurul lor. Ești pasăre de noapte Se pare că, cu cât ești mai deștept, cu atât ești mai predispus să stai până târziu în noapte, au arătat mai multe studii din ultimii ani. Ești foarte adaptabil Din nou, mai multe cercetări au arătat că oamenii inteligenți se adaptează ușor oricăror situații. Ori își schimbă comportamentul pentru a răspunde mai bine mediului înconjurător, ori aduc schimbări mediului, astfel încât să-l facă să răspundă propriilor nevoi. Înțelegi cât de multe lucruri nu știi Cei mai inteligenți oameni sunt în stare să admită atunci când nu sunt familiarizați cu un anume concept. Nu se tem să spună "Nu știu", pentru că știu că pot învață orice. Un studiu considerat clasic, realizat de Justin Kruger și David Dunning, publicat în Journal of Personality and Social Psychology, a arătat că cu cât ești mai puțin inteligent, cu atât îți vei supraestimă abilitățile cognitive. Un experiment în cadrul căruia subiecții au răspuns la mai multe întrebări din toate domeniile a arătat că cei care dăduseră cele mai puține răspunsuri bune își supraestimaseră prestația cu circa 50%. Însă cei care dăduseră cele mai multe răspunsuri bune știau exact la câte întrebări greșiseră. Ești foarte curios din fire Se spune că Albert Einstein, unul dintre cei mai inteligenți oameni care au trăit vreodată, ar fi spus despre propria persoană: "Nu am vreun talent special, sunt doar foarte curios". După cum au arătat mai multe cercetări, oamenii inteligenți sunt fascinați de lucruri pe care alții le iau de bune, de-a gata. Un studiu din 2016 a arătat că acei copii care se arată deschiși la tot felul de experiențe devin adulți cu o curiozitate avidă, cu o inteligență peste medie. Ai o minte deschisă Oamenii inteligenți sunt deschiși ideilor noi, inovatoare, chiar dacă nu le aparțin, și văd și fructifică oportunitățile. Nu au nicio problema să ia în considerare și să accepte punctele de vedere ale altora, atâta vreme cât sunt bine argumentate. În plus, sunt deschiși mereu la soluții alternative. Îți place să stai singur Cercetările au arătat că oamenii cu un IQ peste medie sunt individualiști. În plus, un studiu publicat de British Journal of Psychology a ajuns la concluzia că persoanele dotate cu mai multă inteligență decât media obțin mai puțină satisfacție din socializarea cu ceilalți, inclusiv cu prietenii. Dispui de mult auto-control Mai multe studii au arătat că între auto-control și inteligență este o legătură, în sensul că oamenii deștepți nu prea sunt impulsivi, ei planificând, clarificându-și țintele, explorând strategii alternative și luând în considerare eventualele consecințe înainte de a începe ceva. Un studiu din 2009, care presupunea că subiecții să aleagă fie o recompensă mai mică, dar imediată, fie una mai mare, dar care avea să vină mai târziu, a arătat că oamenii cu un IQ mai mare au optat pentru a două varianta, dând dovadă de auto-control. Amâni activitățile de rutină Alte cercetări au arătat că oamenii inteligenți sunt mai tentați să amâne sarcinile de zi cu zi, care țin de rutină, pentru că, de obicei, lucrează la lucruri mai importante. Există și oameni de știință care afirmă că, adesea, aceste persoane amână să ducă la îndeplinire chiar și sarcinile importante. Unii psihologi afirmă că amânarea duce la inovație și că așa proceda Steve Jobs. Dacă ar face atunci acele sarcini pe care nu vor să le ducă la îndeplinire, cel mai probabil ar merge pe un drum convențional, deloc inovator. Alte studii au mai scos la iveală și că persoanele inteligente au umor și sunt foarte empatice. Sursa: ziare.com    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812083">VIDEO Spectacol nemaipomenit pe cerul românesc: Bucharest Air Show</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Spectacol nemaipomenit pe cerul românesc: Bucharest Air Show" href="/ro/story/7812083">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">"Vor fi peste 100 de aeronave prezente în zbor, față de cele care sunt în expoziția statică și vor evolua de la aeronave mici, cu un motor, cu piston, până la aeronave cu 4 motoare, cum ar fi avionul Hercule din dotarea Forțelor Aeriene Române", a declarat George Rotaru, directorul Aeroclubului României. "Pe lângă participanții tradiționali, vom avea alături de noi invitați din Austria, care vin cu 7 aeronave, inclusiv un avion de acrobație, și vom avea evoluții individuale de acrobație cu aeronave de luptă, vor fi două avioane Grippen, unul din Cehia, unul din Ungaria, un F-18 din Spania și un Saab din Austria. Probabil cele mai apreciate evoluții vor fi cele două formații, cu avioanele active, printre care și Turkish Stars, care vin a treia oară la noi ", a mai spus Rotaru. Turkish Stars reprezintă Forţele Aeriene ale Turciei şi este unica formaţie din lume care evoluează cu opt avioane de luptă supersonice. Trupa a obţinut statutul de escadrilă în 1993, scrie hotnews.ro.    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7811999">A fost lansat concursul pentru „Capitala Tineretului 2019”</a>                <a class="permalink no-expand" rel="bookmark" title="A fost lansat concursul pentru „Capitala Tineretului 2019”" href="/ro/story/7811999">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">  Excepție constituie localitățile din municipiul Chișinău și cele care au deținut statutul de „Capitală a Tineretului” la ultimele trei ediții – 2016, 2017 şi 2018, transmite IPN. Programul ,,Capitala Tineretului” reprezintă o inițiativă preluată din experiența Forumului European de Tineret și presupune selectarea unei localități în cadrul căreia, pe parcursul unui an, sunt concentrate activitățile de tineret ale autorității publice locale, ONG-urilor regionale și naționale, organizațiilor internaționale. Dosarul depus va conține în mod obligatoriu: formularul de aplicare; declarația scrisă de susținere financiară din partea autorității administrației publice locale pentru implementarea acțiunilor; acorduri de parteneriat şi actul prin care este desemnat coordonatorul local de Program. Dosarul poate fi depus pe suport de hârtie la sediul Ministerului Educației, Culturii și Cercetării: Piața Marii Adunări Naționale 1, etajul 3, biroul 335 sau în format electronic la adresa de e-mail: svetlana.savitchi@mecc.gov.md, până pe 26 septembrie 2018. Pentru autoritățile administrației publice locale de nivelul I care intenționează să participe la concurs, va fi organizată o sesiune de informare, pe 14 august 2018.   Statutul de „Capitală a Tineretului” a fost câștigat în 2016 de către orașul Ialoveni, în 2017 –  Varnița şi în 2018 – Cahul.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7811929">Fără apă curentă la Stăuceni. Vezi de când</a>                <a class="permalink no-expand" rel="bookmark" title="Fără apă curentă la Stăuceni. Vezi de când" href="/ro/story/7811929">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">SA „Apă-Canal Chișinău” menţionează că sistările sunt programate între orele 9.00 și 16.00. În această perioadă vor fi executate lucrări planificate. După finalizarea lucrărilor, livrarea serviciilor de alimentare cu apă va fi reluată la parametrii planificați. Pentru informații suplimentare consumatorii sunt îndemnați să sune la Dispeceratul central, la numărul de telefon: 022-25-66-66 sau 022-85-77-77.    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7811849">Peste 1.500 de migranți au murit încercând să traverseze Marea Mediterană în 2018/ Raport ONU</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 1.500 de migranți au murit încercând să traverseze Marea Mediterană în 2018/ Raport ONU" href="/ro/story/7811849">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Unul din 19 migranți care încearcă să parcurgă ruta dintre Libia și Italia pe mare mor, conform raportului. Spania este momentan destinația preferată de migranți, luând locul Italiei. Cel puțin 21.000 de persoane au ajuns în Spania în primele șapte luni ale acestui an, mai mult decât numărul total înregistrat anul trecut. Aproximativ 55.000 de migranți au ajuns în Europa anul acesta după ce au traversat Marea Mediterană. Italia, al cărei Guvern nu mai acceptă nave cu migranți, a primit anul acesta aproximativ 18.130 de migranți veniți din Libia. De asemenea, Grecia, Malta și Cipru au primit migranți de pe mare. „Este important să observăm două lucruri: în primul rând, în ciuda numărului mic de migranți primiți de autorități, rata de mortalitate a celor care au încercat să ajungă în Italia este la cel mai înalt nivel de când a început criza”, a declarat Joel Millman, purtătorul de cuvânt al agenției în cadrul unei conferințe din Geneva. „O singură dată în ultimii patru ani rata mortalității a fost atât de mare, în anul 2014, când criza abia începuse”, a adăugat Millman, referindu-se la cei 1.500 de migranți morți. Pe ruta din Marea Mediterană spre Spania, aproximativ unul din 70 de migranți au murit anul acesta, scrie blacknews.ro.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7811751">Catastrofă aviatică în Alpii Elvețieni: Mai multe persoane au murit</a>                <a class="permalink no-expand" rel="bookmark" title="Catastrofă aviatică în Alpii Elvețieni: Mai multe persoane au murit" href="/ro/story/7811751">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Avionul de tip Robin, cu patru locuri, s-a prăbuşit vineri după-amiază la o altitudine de circa 3.300 de metri, la aproximativ 150 de metri deasupra trecătorii Duran, conform unui comunicat al poliţiei din cantonul Valais, în sudul ţării.  Avionul decolase de pe aeroportul din Sion pentru un zbor de agrement, conform poliţiei, care a precizat că echipele de salvare au intervenit după declanşarea balizei aparatului de zbor, dar "nu au mai putut decât să constate decesul pilotului şi al celor trei pasageri".  Accidentul survine după o iarnă în care numeroase persoane şi-au pierdut viaţa în Alpii Elveţieni din cauza unei serii de avalanşe, scrie stiripesurse.ro.      </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7811621">Transferurile bănești din străinătate către cei de acasă, în creștere față de iunie 2017. Vezi cu cât</a>                <a class="permalink no-expand" rel="bookmark" title="Transferurile bănești din străinătate către cei de acasă, în creștere față de iunie 2017. Vezi cu cât" href="/ro/story/7811621">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Transferurile din UE au avut o pondere de 39,7%, cele din CSI – 30,5% și din restul țărilor lumii – 29,8%. În distribuția pe state a provenienței transferurilor în favoarea persoanelor fizice sunt de remarcat transferurile din Rusia, cu o pondere de 29,3% (34,47 milioane ) din total, în scădere cu 6,4 puncte procentuale comparativ cu iunie 2017. Transferurile din Israel au o pondere de 16,5 la sută (19,43 milioane), din Italia – 12,1 la sută (14,25 milioane). Transferurile din SUA constituie 8,4 la sută (9,92 milioane), Germania – 6,5 la sută (7,61 milioane), Regatul Unit al Marii Britanii și al Irlandei de Nord – 5,9 la sută (6,93 milioane), Franța – 3,8 la sută (4,41 milioane), Spania – 1,3 la sută (1,52 milioane), Irlanda – 1,2 la sută (1,43 milioane), Portugalia – 1,1 la sută (1,30 milioane), Turcia –  1,0 la sută (1,12 milioane), România – 0,9 la sută (1,10 milioane), din alte state – 11,9 la sută (13,99 milioane). În structura pe valute, transferurilor în dolari le-a revenit ponderea principală de 45,9 la sută, în descreștere cu 3,1 p.p. față de iunie 2017, urmate de transferurile în euro – 45,6 la sută, în creștere cu 4,5 p.p. și cele în ruble rusești – 8,5 la sută, în descreștere cu 1,4 p.p. În iunie 2018, comparativ cu aceeași perioadă a anului trecut, fluctuațiile cursului de schimb al valutelor față de dolarul SUA au contribuit cu 2,7 puncte procentuale la creșterea totală a valorii transferurilor din străinătate în favoarea persoanelor fizice, însă efectiv a fost înregistrată o creștere a volumului transferurilor cu 5,8 la sută.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7811527">Problema ce se perpetuează de ani de zile: O comisie ministerială va a evalua starea ecologică în Țânțăreni</a>                <a class="permalink no-expand" rel="bookmark" title="Problema ce se perpetuează de ani de zile: O comisie ministerială va a evalua starea ecologică în Țânțăreni" href="/ro/story/7811527">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Scopul este de a avea un dialog constructiv și a propune soluții optime pentru gestionarea eficientă a deșeurilor de la poligonul din Țânțăreni. Vom monitoriza strict acțiunile întreprinse de autoritățile locale pentru gestionarea ecologică adecvată a poligonului din localitate și vom monitoriza astfel ca Primăria municipiului Chișinău și Regia ,,Autosalubritate” să își onoreze obligațiunilor”, a declarat Valentina Țapiș, secretar de stat şi președinta comisiei, citată într-un comunicat de presă al ministerului. Potrivit reprezentanților Primăriei capitalei, majoritatea acțiunilor ce vizează dezvoltarea localității au fost realizate. De asemenea, urmează să fie îndeplinite acțiunile cu referire la securizarea depozitului de deșeuri. În acest sens, Primăria  Chișinău va asigura construcția unei stații de epurare în localitatea Țânțăreni. În acest sens, a fost elaborat un caiet de sarcini, iar în luna august va fi anunțată licitația publică. Ca urmare a discuţiilor, părțile au decis că laboratorul Centrului de Investigații Ecologice din cadrul Agenției Ecologice Chișinău va preleva probe de la depozitul Țânțăreni și va prezenta periodic datele investigațiilor către Inspectoratul Ecologic de Stat. Pentru asigurarea transparenței în procesul de prelevare a probelor, vor fi invitați și reprezentanți ai Consiliului local din Țânțăreni. De asemenea, Primăria municipiului Chișinău va ține sub control levigatul de la depozit, iar în momentul când va fi instalată Stația de filtrare la Bubuieci va fi preluat surplusul de levigat de la poligonul Țânțăreni pentru a nu admite deversarea acestuia.      </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7811384">Grecia: Autoritățile l-au descoperit pe cel vinovat de incendiul care a ucis aproape 90 de oameni</a>                <a class="permalink no-expand" rel="bookmark" title="Grecia: Autoritățile l-au descoperit pe cel vinovat de incendiul care a ucis aproape 90 de oameni" href="/ro/story/7811384">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Investigația făcută de pompieri în Daou Pendeli, de unde a pornit principalul incendiu, a arătat că, probabil de vină este un localnic care a ars lemne și crengi. Identitatea acestuia este cunoscută de autorități, potrivit unei surse a publicației elene.  Aceeași sursă a spus că suspectul a încercat să șteargă urmele focului pe care l-a aprins cu pietre și folosind mari cantități de apă pentru a spăla urmele de lemn ars.  De asemenea, investigația a arătat că alte două incendii ce s-au declanșat luni noapte pe un drum de țară de lângă Nea Makri au fost puse intenționat, martori de la fața locului declarând că au văzut o persoană ce a aprins două focuri pe drum.  Potrivit ultimului bilanț, numărul morților a ajuns la 87, iar aproape 200 de persoane au fost rănite, scrie hotnews.ro.    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7811333">Taxa de 3%, o lecție negativă pentru cei care au respectat legea, nocivă din punct de vedere al disciplinei fiscale/Opinii</a>                <a class="permalink no-expand" rel="bookmark" title="Taxa de 3%, o lecție negativă pentru cei care au respectat legea, nocivă din punct de vedere al disciplinei fiscale/Opinii" href="/ro/story/7811333">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Igor Munteanu, directorul IDIS Viitorul, susține că nocivitatea acestei părți de lege, care vorbește despre recunoașterea și legalizarea unor bani cu surse obscure, este că demotivează plătitorii de taxe. Se dă o lecție foarte negativă pentru cei care au respectat legea. El spune că, după trei ani de când se investighează frauda bancară, se găsește o formulă neortodoxă de a aduce o parte din banii furați cu o taxă simbolică și, probabil, peste un an cineva o să spună că gata, miliardul a intrat în Moldova.  „Nu i-am găsit pe cei care au fost implicați, n-am pus la respect crima organizată care a stat în spatele fraudării băncilor și, probabil, dăm un exemplu lumii întregi de impunitate și acesta este cel mai grav lucru care se impune într-un sistem de drept”, spune Igor Munteanu. Expertul economic Sergiu Gaibu susține că, prin amnistierea fiscală, statul își „retează” dreptul de a mai urmări sursa reală a acestor bani, de a încasa o taxă reală pentru ei. În opinia lui, în astfel de regimuri unde costurile sunt mult mai mici, decât taxa normală se aplică relativ rar, de obicei, se aplică facilități la penalități, dobânzi, la acea parte care împovărează un agent economic.  „Astea sunt cele mai bune practici de a aduce banii în țară, de a face repatriere de bunuri. În practica din Moldova, 3% deja este un efect negativ care descurajează masiv oamenii de bună credință. O astfel de taxă, mult mai facilitară decât taxa standard, este nocivă din punct de vedere al disciplinei fiscale”, a afirmat Sergiu Gaibu. Directorul CReDO, Sergiu Ostaf, susține că în anii 2007-2008 în Republica Moldova a fost aplicat un sistem similar de amnistiere fiscală și atunci, în 2007, s-au înregistrat creșteri ale investițiilor din afara țării de aproape 300 de milioane de dolari și în 2008 – încă de 200 de milioane. Potrivit lui, există un raport privind originea acestor investiții, care arată că aproape jumătate din aceste sume au venit din zone cu așa-numite paradisuri fiscale.         </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7811222">Cutremurător: Un bebeluș a fost omorât cu o seceră de bunicul său</a>                <a class="permalink no-expand" rel="bookmark" title="Cutremurător: Un bebeluș a fost omorât cu o seceră de bunicul său" href="/ro/story/7811222">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Solicitată de IPN, ofițerul de presă al Inspectoratului de Poliție Telenești, Diana Maxim, a declarat că mama copilului a plecat vineri dimineață, 27 iulie, la muncă, lăsându-și copilul în grija tatălui său. Peste câteva ore, femeia a revenit acasă și și-a găsit fiica fără suflare. „În momentul când Poliția a discutat cu bărbatul de 65 de ani, acesta a spus că a avut o halucinație pe fond de stare de ebrietate. Vecinii, rudele susțin că în ultima perioadă de timp acesta consuma băuturi alcoolice foarte des și abuziv”, a declarat Diana Maxim.  Bărbatul nu se află în evidența medicului psihiatru. Urmează să fie efectuate mai multe expertize, printre care cea psihiatrică și narcologică. Pe numele suspectului a fost pornit un dosar penal pentru omor, care se pedepsește cu închisoare de la 15 la 20 de ani.      </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7811118">O autocisternă care transporta benzină a ars ca o torță, pe șoseaua Chișinău-Bălți</a>                <a class="permalink no-expand" rel="bookmark" title="O autocisternă care transporta benzină a ars ca o torță, pe șoseaua Chișinău-Bălți" href="/ro/story/7811118">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O autocisternă în care se aflau aproximativ 30 tone de benzină a derapat de pe șosea în timpul deplasării, lovindu-se într-un obstacol. În urma impactului puternic, camionul și cisterna cu benzină au luat foc, scrie unimedia. Pompierii au fost solicitați să intervină la ora 6.54. La fața locului au lucrat șase echipaje de salvatori din Bălți și Sângerei cu șase autospeciale, acestea reușind să localizeze focul într-o oră. În urma accidentului și a incendiului, nimeni nu a avut de suferit. Urmează a fi stabilite circumstanțele în care a avut loc incidentul.       </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7811082">Horoscopul zilei: Află ce ți-au pregătit astrele pentru astăzi, 28 IULIE</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscopul zilei: Află ce ți-au pregătit astrele pentru astăzi, 28 IULIE" href="/ro/story/7811082">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Berbec Berbecul ar putea fi dezamăgit de condiţia sa fizică, dacă se va urca dimineaţă pe cântar. Aşa că e posibil să vreţi să faceţi o schimbare, pentru a reveni la kilogramele cu care vă lăudaţi în trecut. Nu exageraţi însă cu dieta chiar din prima zi! Seara, veţi fi invitaţi la o cină festivă alături de prieteni sau de rude şi ar fi bine să nu refuzaţi bucatele delicioase, pentru a nu jigni gazdele. Mai bine bucuraţi-vă de festin şi de petrecere, pentru că veţi avea timp să vă refaceţi şi silueta. Taur  S-ar putea ca această sâmbătă să pară plictisitoare pentru nativii din Taur. Până la urmă, e o primă zi de weekend, aşa că priviţi şi partea bună a paharului: dacă nu aveţi nimic de făcut, horoscopul vă recomandă să vă odihniţi, meritaţi din plin. E posibil ca dimineaţă să vă macine un vis de peste noapte, în care persoana cu care aveţi o relaţie este chiar partenerul/partenera celui mai bun prieten. Ar fi bine să nu daţi atenţie prea mare unui astfel de vis, ci să vă concentraţi mai degrabă asupra problemelor din viaţa reală, recomandă horoscopul. Gemeni Pentru Gemeni, 28 iulie ar putea fi o zi de marcat în calendar, pentru că au şansa de a începe o nouă poveste de dragoste. Cei care manifestaţi de multă vreme sentimente puternice pentru o persoană care era însă implicată într-o relaţie, primiţi acum veşti bune. Lucrurile s-au schimbat, iar această persoană este acum singură. Nu rataţi momentul, o invitaţie în oraş, o întâlnire romantică vă poate schimba viaţa şi vă va descătuşa inima.  Rac Sâmbătă, Racii vor face o achiziţie la care râvneau de multă vreme. Aveţi, în sfârşit, posibilitatea de a cumpăra un produs scump, dar care v-a fascinat în ultima vreme. Fie că e un gadget, fie că e un produs electrocasnic, nu ezitaţi să-l cumpăraţi, pentru că vă va fi foarte folositor! Prietenii voştri vor fi şi ei încântaţi de achiziţia pe care o faceţi şi chiar vor dori şi ei să o cumpere.  Leu  Leul profită din plin de ziua sa liberă. În ultima vreme, munca v-a adus multe stări anxioase şi aţi avut parte de momente stresante sau tensionate, aşa că o astfel de zi calmă, în care să nu faceţi absolut nimic este perfectă! Va fi bine şi pentru sănătatea voastră, de altfel, după zilele-maraton de la serviciu. Aşa că nu vă angajaţi în sarcini complicate sau care necesită mult timp, cum ar fi grădinăritul sau reamenajatul prin casă. Este destul timp şi pentru astfel de activităţi. Lăsaţi-vă familia să se plimbe prin oraş sau să meargă la vreun concert şi profitaţi de singurătatea liniştitoare. Fecioară Fecioara este hotărâtă! Îşi va schimba complet look-ul, de la haine, accesorii, la coafură. Vreţi categoric să aveţi o înfăţişare care va întoarce toate privirile şi care vă va da încredere în voi.  E o idee foarte bună, veţi face astfel o surpriză uriaşă şi persoanei iubite, iar această schimbare de look vă poate condimenta relaţia în mod neaşteptat. Ba chiar veţi împuşca doi iepuri: şi la job, colegii vă vor privi altfel. Balanţă Relaxare completă pentru Balanţă. O baie în piscină va face minuni astăzi şi vă va ajuta să scăpaţi de oboseala acumulată în ultima vreme. Pe seară, le veţi face o vizită surpriză părinţilor sau unei alte rude foarte dragi. Casa gazdelor, mobila, tablourile şi alte lucruri din zonă vă vor aduce aminte de perioada copilăriei şi vă va da bună dispoziţie. Melancolici, veţi uita complet de toate grijile şi problemele pe care le aveţi. Scorpion Scorpionul are parte de momente tensionate în ceea ce priveşte viaţa amoroasă. Deşi aveaţi stabilită o întâlnire romantică, s-ar putea ca persoana iubită să nu apară. Nu încercaţi să-i justificaţi comportamentul, găsind diferite motive pentru care v-a lăsat baltă. Există riscul ca această persoană să-şi fi găsit pe altcineva. Nu disperaţi, lăsaţi lucrurile aşa cum sunt. Poate ar trebui să vă regândiţi poziţia şi să căutaţi dragostea în altă parte. Săgetător Săgetătorul nu se poate odihni în această zi. Un prieten sau o rudă care insistă să-i daţi o mână pentru a rezolva probleme stringente va face din nou apel către voi. Nu amânaţi, e bine să găsiţi soluţii la aceste situaţii care durează de ceva vreme. Dacă ajutaţi, aşa cum aţi promis, şi veţi găsi rezolvarea, atunci veţi avea pe deplin recunoştinţa unei persoane care şi-a pus încrederea şi speranţa în voi. Capricorn Nimic nu poate strica buna dispoziţie a Capricornului. Optimismul de care daţi dovadă vă va face să acceptaţi chiar şi o propunere extravagantă a jumătăţii voastre. Vă veţi petrece timpul liber aşa cum îşi doreşte aceasta şi nu puteţi nega că vă va produce o oarecare plăcere. Totuşi, nu veţi fi aşa convinşi că veţi repeta experienţa. Seara, un serial preferat sau o carte bună va fi tot ce aveţi nevoie pentru a vă relaxa. Vărsător Vărsătorul ar trebui să acţioneze cu multă precauţie astăzi. Veţi merge la o petrecere unde vă veţi simţi atras de o persoană, veţi începe să-i aruncaţi priviri şi să flirtaţi. Mare atenţie însă, să nu faceţi o greşeală: e posibil ca această persoană să fie însoţită de partenerul/partenera de viaţă şi riscaţi să cădeţi într-o situaţie neplăcută. Cu puţină reţinere şi diplomaţie, aţi putea evita astfel de momente. Pești  Chiar dacă e weekend, Peştii nu au posibilitatea să se bucure de ziua liberă. Aveţi un proiect foarte important de terminat, aşa că va trebui să munciţi. Partea bună este că alături de voi va fi şi un alt coleg, care vă va menţine buna dispoziţie cu glume şi poveşti amuzante, iar timpul se va scurge imediat. Odată terminată munca, veţi ieşi împreună la un ceai, iar seara îl veţi invita la o cină cu familia. Absolut toată lumea va rămâne surprinsă de cât de vesel şi pozitiv este acest om. Categoric între voi se va naşte o prietenie de durată. Sursa: observator.tv   </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7810998">PROGNOZA METEO: Află cum va fi vremea astăzi, 28 iulie</a>                <a class="permalink no-expand" rel="bookmark" title="PROGNOZA METEO: Află cum va fi vremea astăzi, 28 iulie" href="/ro/story/7810998">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ziua, termometrele vor indica +31 de grade, iar în cursul nopții, în nord, se așteaptă 18 grade Celsius. În centru, maxima zilei va fi de +32 de grade, iar noaptea se prognozează +19 grade Celsius. În sud, pe parcursul zilei, termometrele se vor ridica la +33 de grade, iar noaptea se așteaptă 20 grade. În Chișinău, ziua se așteaptă +31 de grade, iar temperatura minima va fi de 21 de  grade Celsius.   </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7810951">Sistemul de taxe pentru folosirea drumurilor la tranzitarea Moldovei a fost modificat. Vezi în ce sens</a>                <a class="permalink no-expand" rel="bookmark" title="Sistemul de taxe pentru folosirea drumurilor la tranzitarea Moldovei a fost modificat. Vezi în ce sens" href="/ro/story/7810951">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-md">Evzmd.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astfel, modificările introduc mecanismul privind aplicarea vinietei pentru microbuze, autobuze, camioane și remorci neînmatriculate în Republica Moldova, înlocuind sistemul actual de taxe pentru folosirea drumurilor la intrarea și tranzitarea țării. Noul mecanism prevede diminuarea taxei pentru folosirea drumurilor moldovenești pentru autovehiculele neînmatriculate în Moldova în funcție de perioada aflării acestora pe teritoriul țării și categoria vehiculului rutier. Vinieta se propune a fi pentru o perioadă de valabilitate de o zi, 7 zile, 15 zile, 30 de zile, 90 de zile 180 de zile, și 12 luni. Perioada de valabilitate a acesteia va începe de la ora 00.00 a zilei solicitate de utilizator și va expira la ora 23.59 a ultimei zile a perioadei pentru care a fost achitată taxa.  </div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=163'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

