<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Avocatul lui Grozavu, absent - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Dosarul privind parcările cu plată, în care figurează viceprimarul capitalei Nistor Grozavu și omul de afaceri Alexandr Pincevski, este amânat de la o zi la alta. După ce, data trecută, de la ședință a lipsit Grozavu, pentru că nu ar fi știut despre convocarea ei, acum a venit rândul avocatului său să nu se prezinte."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">luni, 7 mai 2018</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-nodejs.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="https://atomate.net/jobs/full-stack-senior-js-developer/" target="_blank" style="text-decoration: underline;">Node.js developer? We are looking for you</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


<div class="sidebar-block">
    <div style="text-align: center">



        <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                        <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
        </a>




    </div>
</div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Avocatul lui Grozavu, absent</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/jurnaltv">Jurnal TV</a></span>,
7 mai 2018 17:20</div>
<p>
Dosarul privind parcările cu plată, în care figurează viceprimarul capitalei Nistor Grozavu și omul de afaceri Alexandr Pincevski, este amânat de la o zi la alta. După ce, data trecută, de la ședință a lipsit Grozavu, pentru că nu ar fi știut despre convocarea ei, acum a venit rândul avocatului său să nu se prezinte.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.jurnaltv.md/news/a4fbb911f7e3198b/avocatul-lui-grozavu-absent.html?utm_source=RSS&amp;utm_medium=RSS&amp;utm_campaign=RSS">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Jurnal TV</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-05-07T15:30:58Z">Acum 15 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7448118">Accidentată mortal de un tren</a>                <a class="permalink no-expand" rel="bookmark" title="Accidentată mortal de un tren" href="/ro/story/7448118">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie de 84 de ani din orașul Otaci a murit după ce a fost lovită de scara unei locomotive. Impactul fatal a avut loc ieri, în jurul orei 11:00, în apropierea Gării Ocnița.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-05-07T15:20:48Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7448046">Experți media: Se vrea intimidarea presei</a>                <a class="permalink no-expand" rel="bookmark" title="Experți media: Se vrea intimidarea presei" href="/ro/story/7448046">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andrian Candu și-a permis declarații iresponsabile, care intimidează presa și societatea civilă. Astfel au reacționat reprezentanții ONG-urilor de media și jurnaliștii la afirmațiile președintelui Parlamentului lansate pe 3 mai, de Ziua Libertății Presei, în urma unui marș de protest. Potrivit lui Candu, unii dintre cei, care au ieșit la manifestație, doar cheltuie bani primiți din străinătate și nimic mai mult.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7448045">Avocatul lui Grozavu, absent</a>                <a class="permalink no-expand" rel="bookmark" title="Avocatul lui Grozavu, absent" href="/ro/story/7448045">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dosarul privind parcările cu plată, în care figurează viceprimarul capitalei Nistor Grozavu și omul de afaceri Alexandr Pincevski, este amânat de la o zi la alta. După ce, data trecută, de la ședință a lipsit Grozavu, pentru că nu ar fi știut despre convocarea ei, acum a venit rândul avocatului său să nu se prezinte.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7448044">Înjunghiat pe o stradă din capitală</a>                <a class="permalink no-expand" rel="bookmark" title="Înjunghiat pe o stradă din capitală" href="/ro/story/7448044">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O tânără de 29 de ani din Chișinău riscă până la trei ani de închisoare după ce și-a înjunghiat în abdomen un amic de pahar, pe o stradă din centrul orașului, iar apoi a fugit de la locul faptei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7448043">Precipitații violente la Ankara</a>                <a class="permalink no-expand" rel="bookmark" title="Precipitații violente la Ankara" href="/ro/story/7448043">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Străzile orașului Ankara s-au transformat în adevărate râuri, după ce o ploaie torențială, care a durat doar nouă minute, a provocat formarea unor viituri violente, de o forță incredibilă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7448042">Primele fotografii cu micul prinț</a>                <a class="permalink no-expand" rel="bookmark" title="Primele fotografii cu micul prinț" href="/ro/story/7448042">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La doar câteva zile de când a venit pe lume, micul prinț al Marii Britanii a avut deja parte și de prima ședință foto. Casa Regală a dat publicității două fotografii oficiale ale celui mai nou membru, prințul Louis.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-05-07T13:50:40Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7447380">Bienala Sibiu-Chişinău, ediţia a doua</a>                <a class="permalink no-expand" rel="bookmark" title="Bienala Sibiu-Chişinău, ediţia a doua" href="/ro/story/7447380">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zeci de medici, specialişti şi cercetători în neurologie pediatrică au participat zilele trecute la ediţia din Republica Moldova a Conferinţei Internaţionale "Bienala Sibiu-Chişinău". Oaspeţi de la Sibiu, România au venit la Chişinău pentru a face schimb de experienţă şi pentru a împărtăşi cunoştinţe la subiectul accidentelor vasculare cerebrale la copii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7447379">Emoțiile examenului de bacalaureat</a>                <a class="permalink no-expand" rel="bookmark" title="Emoțiile examenului de bacalaureat" href="/ro/story/7447379">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Examenul de bacalaureat este privit ca un test de maturitate, ca o trecere de la viata de elev la cea de adult.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7447378">Jurnalul orei 8, 7 mai</a>                <a class="permalink no-expand" rel="bookmark" title="Jurnalul orei 8, 7 mai" href="/ro/story/7447378">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">prezentat de Vasile Luchianu</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-05-07T13:40:47Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7447296">Stare de urgență în Hawai</a>                <a class="permalink no-expand" rel="bookmark" title="Stare de urgență în Hawai" href="/ro/story/7447296">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stare de urgență pe cea mai mare insulă din arhipelagul Hawaii, unde a erupt un vulcan. Râuri de lavă au ajuns până în localități și au distrus mai multe case, mii de oameni fiind evacuați de urgență. Localnicii sunt în pericol din cauza gazelor toxice, emanate după erupție.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7447295">Sfaturi de îngrijire a pielii pe timp de vară</a>                <a class="permalink no-expand" rel="bookmark" title="Sfaturi de îngrijire a pielii pe timp de vară" href="/ro/story/7447295">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În sezonul estival tenul are nevoie de o îngrijire specială compusă din mai multe etape. Mai multă hidratare, vitaminizare şi energizare a pielii pentru un tonus bun şi aspect fresh. Dincolo de alimentaţie şi îngrijirea cotidiană a tenului, tratamentele profesionale sunt de mare ajutor. Colega noastră, Alina Mîndrilă se află acum în incinta unui salon cosmetologic și vine să ne ofere sfaturi și recomandări pentru fiecare femeie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7447292">Masaj unic pentru gravide</a>                <a class="permalink no-expand" rel="bookmark" title="Masaj unic pentru gravide" href="/ro/story/7447292">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Masajul este un adevărat răsfăţ pentru fiecare dintre noi. Dar vă daţi seama cât de relaxant poate fi pentru coprul unei gravide, care, în timp, record, suferă modificări pentru a susţine o nouă viaţă în interior? Apropo, o şedinţa de masaj realizat viitoarei mame face bine şi fătului din burtică. Iată că, datorită unui utilaj special, o femeie însărcinată poate primi o şedinţă de masaj chiar şi la birou.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7447291">Premiem telespectatorii fideli!</a>                <a class="permalink no-expand" rel="bookmark" title="Premiem telespectatorii fideli!" href="/ro/story/7447291">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Câștigați acest set de produse de curățat românești Nufăr.Aceste produse pot fi procurate din supermarketurile din țară.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7447073">Accident teribil în Moto GP</a>                <a class="permalink no-expand" rel="bookmark" title="Accident teribil în Moto GP" href="/ro/story/7447073">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accident îngrozitor în Moto GP. Dani Pedrosa a zburat deasupra celorlalţi piloţi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7446916">Armenii, în așteptare</a>                <a class="permalink no-expand" rel="bookmark" title="Armenii, în așteptare" href="/ro/story/7446916">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Armenia continuă să fie fără premier. Starea de spirit în țară este tensionată, în contextul în care oamenii așteaptă decizia Parlamentului privind desemnarea noului prim-ministru. Acest lucru ar urma să se întâmple mâine, în cadrul unei noi ședințe speciale a legislativului de la Erevan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7446847">Juve, aproape de un nou titlu</a>                <a class="permalink no-expand" rel="bookmark" title="Juve, aproape de un nou titlu" href="/ro/story/7446847">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Juventus este aproape campioană în Italia după meciurile disputate în acest week end.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7446786">Proteste la un an de la investirea lui Macron</a>                <a class="permalink no-expand" rel="bookmark" title="Proteste la un an de la investirea lui Macron" href="/ro/story/7446786">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Emmanuel Macron a împlinit un an de când se află la cârma Franței. Evenimentul a fost marcat însă de proteste antiguvernamentale la Paris. Zeci de mii de oameni se arată nemulțumiți de reformele economice, inițiate de administrația Macron.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:01</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7446606">Egal în El Classico</a>                <a class="permalink no-expand" rel="bookmark" title="Egal în El Classico" href="/ro/story/7446606">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">El Clasico, Barcelona - Real Madrid, a avut de toate! Patru goluri, o eliminare şi multe momente tensionate. S-a terminat 2 la 2, iar catalanii îşi continuă parcursul aproape perfect din Liga Stelelor. Pot încheia sezonul fără eşec.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-05-07T11:31:00Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:31</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7446395">Sheriff, învingătoare în derby</a>                <a class="permalink no-expand" rel="bookmark" title="Sheriff, învingătoare în derby" href="/ro/story/7446395">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sheriff a câștigat un nou derby cu Zimbru. Primele victorii în acest campionat pentru Sfântul Gheorghe și Speranța.</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-05-06T21:30:58Z">Acum 24 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7443786">Ora de ras, 6 mai</a>                <a class="permalink no-expand" rel="bookmark" title="Ora de ras, 6 mai" href="/ro/story/7443786">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">prezentată de Anatol Durbală și Constantin Cheianu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7443715">Patrula Jurnal TV, 6 mai</a>                <a class="permalink no-expand" rel="bookmark" title="Patrula Jurnal TV, 6 mai" href="/ro/story/7443715">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">prezentat de Vlad Marcoci</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-05-05T20:20:41Z">Ieri</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7441362">Dora show, 5 mai</a>                <a class="permalink no-expand" rel="bookmark" title="Dora show, 5 mai" href="/ro/story/7441362">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Invitatul emisiunii: Cristy Rouge</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7441226">Profil de candidat</a>                <a class="permalink no-expand" rel="bookmark" title="Profil de candidat" href="/ro/story/7441226">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Silvia Radu a încasat un salariu de peste trei milioane de lei, în 2014, și peste șase milioane în 2015, fiind șef la Union Fenosa. A meritat ea, sau nu, o asemenea remunerare, rămâne de văzut.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7441195">Episcopul Marchel și bolidul</a>                <a class="permalink no-expand" rel="bookmark" title="Episcopul Marchel și bolidul" href="/ro/story/7441195">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Episcopul Marchel, vine la slujbă la catedrala din Bălți cu un Mercedes de zeci de mii de euro. Rugat frumos de către reporterul nostru să spună cum de i-a reușit să cumpere un asemenea lux, slujitorul Domnului a mărturisit că răspuns că a plătit cu... rugăciuni.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7441181">Marș al solidarității, de Ziua Presei</a>                <a class="permalink no-expand" rel="bookmark" title="Marș al solidarității, de Ziua Presei" href="/ro/story/7441181">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De Ziua Libertății Presei, mai mulți jurnaliști și reprezentanți ai unor organizații de media au ieșit la tradiționalul Marș al Solidarității. Ei s-au adunat în fața Parlamentului, apoi au mers la Președinție, Guvern și la sediul Consiliul Coordonator al Audiovizualului, unde au cerut respectarea drepturilor jurnaliștilor, a libertății mass-media și transparență din partea instituțiilor statului. Niciun reprezentant al instituțiilor menționate nu a găsit de cuviință să iasă în fața jurnaliștilor. Șeful legislativului a reacționat mai târziu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:01</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7441167">Cheltuieli mai mari pentru părinți</a>                <a class="permalink no-expand" rel="bookmark" title="Cheltuieli mai mari pentru părinți" href="/ro/story/7441167">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actuala putere de la Chişinău vrea să-i vadă pe elevi în uniformă. Guvernarea ar putea decide introducerea obligatorie a acesteea, fără să-i întrebe pe părinţi dacă au sau nu banii necesari. Ideea nu este nouă. În diferite perioade, uniforma a fost acceptată, dar şi respinsă în egală măsură, în funcţie de gradul de bunăstare al fiecărei familii. De ce a fost relansată acum, la sugestia Partidului Democrat, sperăm să aflăm mai târziu, dar societatea civilă a reacționat prompt. Cei mai afectați vor fi cei cu venituri mici, arată un studiu realizat de Expert-Grup.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-05-04T23:50:30Z">Mai mult de 2 zile în urmă</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7438870">Candidaţii formali, scut pentru sistem</a>                <a class="permalink no-expand" rel="bookmark" title="Candidaţii formali, scut pentru sistem" href="/ro/story/7438870">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">cu Inga Grigoriu - vicepreşedinte al Platformei "DA"Mihai Păpuşoi - vicepreşedinte PAS</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7438869">Andrei Năstase, întâlnire la USEFS</a>                <a class="permalink no-expand" rel="bookmark" title="Andrei Năstase, întâlnire la USEFS" href="/ro/story/7438869">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Candidatul unic al Platformei Demnitate şi Adevăr, Partidului Acţiune şi Solidaritate şi al Partidului Liberal Democrat, Andrei Năstase, și-a continuat întâlnirile cu alegătorii. De această dată, a mers la Universitatea de Stat de Educație Fizică și Sport, unde a discutat cu studenții și profesorii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7438858">Veranda, 4 mai</a>                <a class="permalink no-expand" rel="bookmark" title="Veranda, 4 mai" href="/ro/story/7438858">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nika Capșa Beșleaga, în vizită la VerandaPatric Hanganu, în vizită la Veranda</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">4 mai 2018</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7438522">Jurnalul orei 19, 4 Mai</a>                <a class="permalink no-expand" rel="bookmark" title="Jurnalul orei 19, 4 Mai" href="/ro/story/7438522">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">prezentat de Sofia Obadă</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=27'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

