<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>12 pretendenţi pentru funcţia de primar al Chişinăului - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="12 pretendenţi pentru funcţia de primar al Chişinăului"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 25 aprilie 2018</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-java.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="http://atomate.net/jobs/java-web-developer/" target="_blank" style="text-decoration: underline;">Căutăm Programatori Java</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


<div class="sidebar-block">
    <div style="text-align: center">



        <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                        <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
        </a>




    </div>
</div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>12 pretendenţi pentru funcţia de primar al Chişinăului</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/tvrmoldova-md">TVR Moldova</a></span>,
25 aprilie 2018 21:50</div>
<p>
12 pretendenţi pentru funcţia de primar al Chişinăului</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://tvrmoldova.md/actualitate/12-pretendenti-pentru-functia-de-primar-al-chisinaului/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  TVR Moldova</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-04-25T20:10:31Z">Acum 5 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7398161">Uniunea Europeană vrea să investească 20 de miliarde de dolari în domeniul inteligenţei artificiale</a>                <a class="permalink no-expand" rel="bookmark" title="Uniunea Europeană vrea să investească 20 de miliarde de dolari în domeniul inteligenţei artificiale" href="/ro/story/7398161">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uniunea Europeană vrea să investească 20 de miliarde de dolari în domeniul inteligenţei artificiale</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-04-25T19:50:29Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7398104">12 pretendenţi pentru funcţia de primar al Chişinăului</a>                <a class="permalink no-expand" rel="bookmark" title="12 pretendenţi pentru funcţia de primar al Chişinăului" href="/ro/story/7398104">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">12 pretendenţi pentru funcţia de primar al Chişinăului</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-04-25T19:30:45Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7398059">Premierul Lituaniei, Saulius Skvernelis, efectuează o vizită la Chişinău</a>                <a class="permalink no-expand" rel="bookmark" title="Premierul Lituaniei, Saulius Skvernelis, efectuează o vizită la Chişinău" href="/ro/story/7398059">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Lituaniei, Saulius Skvernelis, efectuează o vizită la Chişinău</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7398007">Balada &quot;Mioriţa&quot; a fost recitată de oameni din şase ţări şi 20 de naţionalităţi</a>                <a class="permalink no-expand" rel="bookmark" title="Balada &quot;Mioriţa&quot; a fost recitată de oameni din şase ţări şi 20 de naţionalităţi" href="/ro/story/7398007">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Balada "Mioriţa" a fost recitată de oameni din şase ţări şi 20 de naţionalităţi</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-04-25T19:00:57Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397970">Întrevederea preşedintelui Republicii Moldova cu liderul separatist transnistrean</a>                <a class="permalink no-expand" rel="bookmark" title="Întrevederea preşedintelui Republicii Moldova cu liderul separatist transnistrean" href="/ro/story/7397970">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Întrevederea preşedintelui Republicii Moldova cu liderul separatist transnistrean</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397918">Tichetele de masă vor fi eliberate atât pe hârtie, cât şi sub formă de card</a>                <a class="permalink no-expand" rel="bookmark" title="Tichetele de masă vor fi eliberate atât pe hârtie, cât şi sub formă de card" href="/ro/story/7397918">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tichetele de masă vor fi eliberate atât pe hârtie, cât şi sub formă de card</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397873">Norica Nicolai: Uniunea Europeană nu este un proiect pentru guverne, ci pentru societate</a>                <a class="permalink no-expand" rel="bookmark" title="Norica Nicolai: Uniunea Europeană nu este un proiect pentru guverne, ci pentru societate" href="/ro/story/7397873">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Norica Nicolai: Uniunea Europeană nu este un proiect pentru guverne, ci pentru societate</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397872">Un seism de magnitudine 4,6 a avut loc în zona Vrancea. Cutremurul s-a simţit la Bucureşti</a>                <a class="permalink no-expand" rel="bookmark" title="Un seism de magnitudine 4,6 a avut loc în zona Vrancea. Cutremurul s-a simţit la Bucureşti" href="/ro/story/7397872">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un seism de magnitudine 4,6 a avut loc în zona Vrancea. Cutremurul s-a simţit la Bucureşti</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397838">Guvernatorul BNM a anunţat că nu poate face publice date din raportul Kroll 2</a>                <a class="permalink no-expand" rel="bookmark" title="Guvernatorul BNM a anunţat că nu poate face publice date din raportul Kroll 2" href="/ro/story/7397838">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernatorul BNM a anunţat că nu poate face publice date din raportul Kroll 2</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397741">Ostaşii Armatei Române, căzuţi în război, au fost comemoraţi la Ţiganca</a>                <a class="permalink no-expand" rel="bookmark" title="Ostaşii Armatei Române, căzuţi în război, au fost comemoraţi la Ţiganca" href="/ro/story/7397741">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ostaşii Armatei Române, căzuţi în război, au fost comemoraţi la Ţiganca</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-04-25T17:50:30Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397660">30 de apicultori din Republica Moldova au primit câte 80 de stupi moderni</a>                <a class="permalink no-expand" rel="bookmark" title="30 de apicultori din Republica Moldova au primit câte 80 de stupi moderni" href="/ro/story/7397660">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">30 de apicultori din Republica Moldova au primit câte 80 de stupi moderni</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397609">Întrevederea preşedintele Republicii Moldova cu liderul separatist transnistrean</a>                <a class="permalink no-expand" rel="bookmark" title="Întrevederea preşedintele Republicii Moldova cu liderul separatist transnistrean" href="/ro/story/7397609">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Întrevederea preşedintele Republicii Moldova cu liderul separatist transnistrean</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397577">Maia Morgenstern a fost felicitată de colegii de breaslă de la Chişinău</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Morgenstern a fost felicitată de colegii de breaslă de la Chişinău" href="/ro/story/7397577">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maia Morgenstern a fost felicitată de colegii de breaslă de la Chişinău</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397515">Peste 21 de mii de persoane au redirecţionat 2% din venituri în sprijinul organizaţiilor societăţii civile, în anul trecut</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 21 de mii de persoane au redirecţionat 2% din venituri în sprijinul organizaţiilor societăţii civile, în anul trecut" href="/ro/story/7397515">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 21 de mii de persoane au redirecţionat 2% din venituri în sprijinul organizaţiilor societăţii civile, în anul trecut</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397407">Cele 69 de ambulanţe noi de tip B vor deservi peste o mie de localităţi din ţară</a>                <a class="permalink no-expand" rel="bookmark" title="Cele 69 de ambulanţe noi de tip B vor deservi peste o mie de localităţi din ţară" href="/ro/story/7397407">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cele 69 de ambulanţe noi de tip B vor deservi peste o mie de localităţi din ţară</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397365">Salariul minim în sectorul real va fi majorat până la 2610 lei</a>                <a class="permalink no-expand" rel="bookmark" title="Salariul minim în sectorul real va fi majorat până la 2610 lei" href="/ro/story/7397365">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Salariul minim în sectorul real va fi majorat până la 2610 lei</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397327">Suport metodologic pentru copiii din diasporă, pentru a studia limba română. Vor primi manuale şi cărţi scrise de autori români</a>                <a class="permalink no-expand" rel="bookmark" title="Suport metodologic pentru copiii din diasporă, pentru a studia limba română. Vor primi manuale şi cărţi scrise de autori români" href="/ro/story/7397327">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Suport metodologic pentru copiii din diasporă, pentru a studia limba română. Vor primi manuale şi cărţi scrise de autori români</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397283">În Republica Moldova vor fi create Centre de Justiţie Familială pentru victimele violenţei domestice</a>                <a class="permalink no-expand" rel="bookmark" title="În Republica Moldova vor fi create Centre de Justiţie Familială pentru victimele violenţei domestice" href="/ro/story/7397283">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În Republica Moldova vor fi create Centre de Justiţie Familială pentru victimele violenţei domestice</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-04-25T15:40:35Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7397052">Burse mai mari pentru elevi şi studenţi, de la 1 ianuarie 2018</a>                <a class="permalink no-expand" rel="bookmark" title="Burse mai mari pentru elevi şi studenţi, de la 1 ianuarie 2018" href="/ro/story/7397052">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Burse mai mari pentru elevi şi studenţi, de la 1 ianuarie 2018</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7396946">Şcolile din stânga Nistrului cu predare în grafie latină vor primi câte 100 de mii de lei din partea statului</a>                <a class="permalink no-expand" rel="bookmark" title="Şcolile din stânga Nistrului cu predare în grafie latină vor primi câte 100 de mii de lei din partea statului" href="/ro/story/7396946">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şcolile din stânga Nistrului cu predare în grafie latină vor primi câte 100 de mii de lei din partea statului</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:01</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7396808">Avocaţii, îndemnaţi să fie mai insistenţi în apărarea drepturilor cetăţenilor</a>                <a class="permalink no-expand" rel="bookmark" title="Avocaţii, îndemnaţi să fie mai insistenţi în apărarea drepturilor cetăţenilor" href="/ro/story/7396808">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Avocaţii, îndemnaţi să fie mai insistenţi în apărarea drepturilor cetăţenilor</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7396582">Expert-Grup: Republica Moldova intră în „maratonul electoral” nepregătită din punct de vedere economic şi instituţional</a>                <a class="permalink no-expand" rel="bookmark" title="Expert-Grup: Republica Moldova intră în „maratonul electoral” nepregătită din punct de vedere economic şi instituţional" href="/ro/story/7396582">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Expert-Grup: Republica Moldova intră în „maratonul electoral” nepregătită din punct de vedere economic şi instituţional</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7396424">Indicele Mondial al Libertăţii Presei este în scădere. Republica Moldova a mai coborât o poziţie, România a urcat două</a>                <a class="permalink no-expand" rel="bookmark" title="Indicele Mondial al Libertăţii Presei este în scădere. Republica Moldova a mai coborât o poziţie, România a urcat două" href="/ro/story/7396424">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Indicele Mondial al Libertăţii Presei este în scădere. Republica Moldova a mai coborât o poziţie, România a urcat două</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-04-25T14:01:02Z">Acum 8 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:01</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7396270">Fost şef-adjunct al Agenţiei Naţionale pentru Siguranţa Alimentelor, trimis în judecată</a>                <a class="permalink no-expand" rel="bookmark" title="Fost şef-adjunct al Agenţiei Naţionale pentru Siguranţa Alimentelor, trimis în judecată" href="/ro/story/7396270">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fost şef-adjunct al Agenţiei Naţionale pentru Siguranţa Alimentelor, trimis în judecată</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7396174">Lux şi eleganţă la Casa Albă. Dineul în cinstea soţilor Macron, primul dineu de stat din mandatul Trump</a>                <a class="permalink no-expand" rel="bookmark" title="Lux şi eleganţă la Casa Albă. Dineul în cinstea soţilor Macron, primul dineu de stat din mandatul Trump" href="/ro/story/7396174">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lux şi eleganţă la Casa Albă. Dineul în cinstea soţilor Macron, primul dineu de stat din mandatul Trump</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395947">Interpretul român Randi a filmat două videoclipuri la Chişinău</a>                <a class="permalink no-expand" rel="bookmark" title="Interpretul român Randi a filmat două videoclipuri la Chişinău" href="/ro/story/7395947">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Interpretul român Randi a filmat două videoclipuri la Chişinău</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:01</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395787">LIVE. Şedinţa Guvernului Republicii Moldova din 25 aprilie 2018</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE. Şedinţa Guvernului Republicii Moldova din 25 aprilie 2018" href="/ro/story/7395787">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LIVE. Şedinţa Guvernului Republicii Moldova din 25 aprilie 2018</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395673">Singurul candidat la funcţia de preşedinte al Curţii Supreme de Justiţie, declarat câştigător</a>                <a class="permalink no-expand" rel="bookmark" title="Singurul candidat la funcţia de preşedinte al Curţii Supreme de Justiţie, declarat câştigător" href="/ro/story/7395673">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Singurul candidat la funcţia de preşedinte al Curţii Supreme de Justiţie, declarat câştigător</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395672">Igor Dodon şi Vadim Krasnoselski au revenit la cele opt puncte stabilite în 2017</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Dodon şi Vadim Krasnoselski au revenit la cele opt puncte stabilite în 2017" href="/ro/story/7395672">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Igor Dodon şi Vadim Krasnoselski au revenit la cele opt puncte stabilite în 2017</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395530">Pacientul care a beneficiat de primul transplant pulmonar din România se simte bine. Prima imagine cu acesta, după operaţie</a>                <a class="permalink no-expand" rel="bookmark" title="Pacientul care a beneficiat de primul transplant pulmonar din România se simte bine. Prima imagine cu acesta, după operaţie" href="/ro/story/7395530">#</a>                <a class="src site color-green no-expand" href="/ro/b/tvrmoldova-md">TVR Moldova</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pacientul care a beneficiat de primul transplant pulmonar din România se simte bine. Prima imagine cu acesta, după operaţie</div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=280'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

