<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Autosalvare ciornă - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Articolul Autosalvare ciornă apare prima dată în Altfel.md."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/3-1-7.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 16 martie 2018</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-java.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="http://atomate.net/jobs/java-web-developer/" target="_blank" style="text-decoration: underline;">Căutăm Programatori Java</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


<div class="sidebar-block">
    <div style="text-align: center">



        <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                        <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
        </a>




    </div>
</div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Autosalvare ciornă</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/altfel-md">Altfel.md</a></span>,
16 martie 2018 13:20</div>
<p>
Articolul Autosalvare ciornă apare prima dată în Altfel.md.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.altfel.md?p=23136&amp;preview=true&amp;preview_id=23136">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Altfel.md</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-03-16T11:40:43Z">Acum 5 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7209931">(foto) Un preot în stare de ebrietate a fost pus de săteni lângă un sicriu și cărat cu tractorul până la cimitir</a>                <a class="permalink no-expand" rel="bookmark" title="(foto) Un preot în stare de ebrietate a fost pus de săteni lângă un sicriu și cărat cu tractorul până la cimitir" href="/ro/story/7209931">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imaginea care surprinde un cortegiu funerar dintr-un orăşel din Serbia a ajuns virală pe internet. Un preot a consumat alcool înainte de slujba de înmormântare, drept urmare el a fost cărat cu remorca până la cimitir. Scena parte desprinsă dintr-un film tragico-comic, dar este o întâmplare reală care a fost făcută cunoscută de un internaut […] Articolul (foto) Un preot în stare de ebrietate a fost pus de săteni lângă un sicriu și cărat cu tractorul până la cimitir apare prima dată în Altfel.md.</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-03-16T11:20:43Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7209758">Autosalvare ciornă</a>                <a class="permalink no-expand" rel="bookmark" title="Autosalvare ciornă" href="/ro/story/7209758">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Articolul Autosalvare ciornă apare prima dată în Altfel.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-03-16T11:10:33Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7209694">Un gigant american a inventat albinele robotice autonome, care să polenizeze plantele</a>                <a class="permalink no-expand" rel="bookmark" title="Un gigant american a inventat albinele robotice autonome, care să polenizeze plantele" href="/ro/story/7209694">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gigantul american Walmart, cel mai mare retailer din lume, a inventat o dronă autonomă care să polenizeze plantele din cadrul fermelor, scrie Science Alert. Aceste „drone de polenizare” sunt, practic, robo-albinute autonome, scrie ScienceAlert. Publicația le aseamănă cu cele dintr-un episod al serialului Black Mirror, însă astfel de idei privind insecte artificiale sunt comune în […] Articolul Un gigant american a inventat albinele robotice autonome, care să polenizeze plantele apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:01</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7209635">A stat 18 ani în închisoare, deși era nevinovat; Reacția mamei sale când a fost eliberat</a>                <a class="permalink no-expand" rel="bookmark" title="A stat 18 ani în închisoare, deși era nevinovat; Reacția mamei sale când a fost eliberat" href="/ro/story/7209635">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un polonez, condamnat pentru viol și crimă, a fost eliberat după 18 ani petrecuţi în închisoare pentru fapte pe care nu le-a comis. Procurorii au revizuit cazul și au stabilit că nu putea fi el vinovatul. Magistratul care a anulat sentința inițială a fost cuprins de emoție. La fel ca bărbatul căruia i s-a făcut atât […] Articolul A stat 18 ani în închisoare, deși era nevinovat; Reacția mamei sale când a fost eliberat apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:01</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7209634">Primul Război din Indochina: Vietnamul postbelic intră în lupta pentru independență (I)</a>                <a class="permalink no-expand" rel="bookmark" title="Primul Război din Indochina: Vietnamul postbelic intră în lupta pentru independență (I)" href="/ro/story/7209634">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Războiul din Vietnam a fost probabil conflictul regional care a durat cel mai mult în timpul Războiului Rece. A fost un război izbucnit pentru obținerea independenței, dar transformat de liderii politici mondiali într-o luptă ideologică între democrație și comunism. Primul Război din Indochina s-a purtat în mod oficial între Franța, care nu dorea să renunțe […] Articolul Primul Război din Indochina: Vietnamul postbelic intră în lupta pentru independență (I) apare prima dată în Altfel.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-03-16T10:40:43Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7209450">Kim Kardashian și-a făcut testamentul; Ce doleanță bizară a avut</a>                <a class="permalink no-expand" rel="bookmark" title="Kim Kardashian și-a făcut testamentul; Ce doleanță bizară a avut" href="/ro/story/7209450">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">E genul de femeie care se pregătește pentru orice! Nici măcar moartea ori invaliditatea nu au fost lăsate la voia sorții. Ea și-a pregătit deja testamentul, astfel încât dorințele sale să fie îndeplinite atunci când ea nu va mai fi capabilă să le vocifereze. Iar dorințele sunt, evident, dintre cele mai bizare! Kim a dezvăluit […] Articolul Kim Kardashian și-a făcut testamentul; Ce doleanță bizară a avut apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7209398">Kim Kardashian și-a făcut testamentul; Ce doleanță bizară a avut</a>                <a class="permalink no-expand" rel="bookmark" title="Kim Kardashian și-a făcut testamentul; Ce doleanță bizară a avut" href="/ro/story/7209398">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">E genul de femeie care se pregătește pentru orice! Nici măcar moartea ori invaliditatea nu au fost lăsate la voia sorții. Ea și-a pregătit deja testamentul, astfel încât dorințele sale să fie îndeplinite atunci când ea nu va mai fi capabilă să le vocifereze. Iar dorințele sunt, evident, dintre cele mai bizare! Kim a dezvăluit […] Articolul Kim Kardashian și-a făcut testamentul; Ce doleanță bizară a avut apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7209208">Vrei să fii pregătit de apocalipsă? Un supermarket vinde un kit de supravieţuire</a>                <a class="permalink no-expand" rel="bookmark" title="Vrei să fii pregătit de apocalipsă? Un supermarket vinde un kit de supravieţuire" href="/ro/story/7209208">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Costco, o rețea de supermarketuri din SUA, s-a gândit să vină în ajutorul celor care vor să fie pregătiţi în eventualitatea în care vine apocalipsa. Au pus la vânzare un kit de supravieţuire în valoare de aproape 6000 de dolari care include mâncare pentru aproape un an pentru o familie. Pentru cei cărora preţul li […] Articolul Vrei să fii pregătit de apocalipsă? Un supermarket vinde un kit de supravieţuire apare prima dată în Altfel.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-03-16T09:32:26Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:32</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7208879">Divorţ în familia preşedintelui Donald Trump</a>                <a class="permalink no-expand" rel="bookmark" title="Divorţ în familia preşedintelui Donald Trump" href="/ro/story/7208879">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vanessa Trump divortează de soţul său, Donald Junior, fiul cel mare al preşedintelui american, după 12 ani de căsnicie.  Presa americană a scris că mariajul avea probleme de mai multă vreme. Femeia în vârstă de 40 de ani era nemulţumită de atenţia care a început să fie acordată familiei după ce socrul său a fost […] Articolul Divorţ în familia preşedintelui Donald Trump apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:32</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7208878">Cine este Alexei Navalnîi, principala voce a opoziției în Rusia controlată de Vladimir Putin</a>                <a class="permalink no-expand" rel="bookmark" title="Cine este Alexei Navalnîi, principala voce a opoziției în Rusia controlată de Vladimir Putin" href="/ro/story/7208878">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cine este Alexei Navalnîi, principala voce a opoziției într-o Rusie dominată de Vladimir Putin, căruia nu i s-a permis să candideze la alegerile prezidențiale din 18 martie. Acesta era considerat singurul politician din Rusia care ar fi putut să îi ridice probleme liderului de la Kremlin. El nu a putut să candideze după ce a […] Articolul Cine este Alexei Navalnîi, principala voce a opoziției în Rusia controlată de Vladimir Putin apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7208715">Ce sporturi practică Vladimir Putin</a>                <a class="permalink no-expand" rel="bookmark" title="Ce sporturi practică Vladimir Putin" href="/ro/story/7208715">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ce sporturi practică Vladimir Putin? Candidat la alegerile prezidențiale din Rusia, Vladimir Putin are o viață destul de activă. El practică numeroase sporturi și are mai multe pasiuni, printre care judo și schiatul. Conform site-ului său personal, ce iubește Vladimir Putin la sport este că acesta schimbă oamenii, având totodată dorința de a promova un […] Articolul Ce sporturi practică Vladimir Putin apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7208550">Noua ipoteză privind momentul contaminării lui Serghei Skripal: fiica lui ar fi purtat neurotoxina</a>                <a class="permalink no-expand" rel="bookmark" title="Noua ipoteză privind momentul contaminării lui Serghei Skripal: fiica lui ar fi purtat neurotoxina" href="/ro/story/7208550">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O altă ipoteză legată de felul în care fostul agent dublu Serghei Skripal ar fi fost contaminat cu neurotoxina de uz militar Noviciok: agentul toxic ar fi fost plantat în valiza fiicei sale, Iulia, scrie The Telegraph, care citează surse sub protecția anonimatului, potrivit The Moscow Times. Scenariul inițial al contaminării era următorul: neurotoxina ar […] Articolul Noua ipoteză privind momentul contaminării lui Serghei Skripal: fiica lui ar fi purtat neurotoxina apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7208463">Un munte de ursuleţi de pluş la Berlin, în semn de solidaritate cu refugiaţii sirieni</a>                <a class="permalink no-expand" rel="bookmark" title="Un munte de ursuleţi de pluş la Berlin, în semn de solidaritate cu refugiaţii sirieni" href="/ro/story/7208463">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Elevii germani au format, joi, la Berlin, un morman uriaş de ursuleţi de pluş în semn de solidaritate cu numărul imens de tineri sirieni care cresc fără a beneficia de o educaţie adecvată în contextul în care războiul civil din ţara lor a intrat în al optulea an, relatează Reuters, citat de Agerpres. Copiii au […] Articolul Un munte de ursuleţi de pluş la Berlin, în semn de solidaritate cu refugiaţii sirieni apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7208325">Divorţ în familia preşedintelui Donald Trump</a>                <a class="permalink no-expand" rel="bookmark" title="Divorţ în familia preşedintelui Donald Trump" href="/ro/story/7208325">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vanessa Trump divortează de soţul său, Donald Junior, fiul cel mare al preşedintelui american, după 12 ani de căsnicie.  Presa americană a scris că mariajul avea probleme de mai multă vreme. Femeia în vârstă de 40 de ani era nemulţumită de atenţia care a început să fie acordată familiei după ce socrul său a fost […] Articolul Divorţ în familia preşedintelui Donald Trump apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7208243">(galerie foto) 15 Martie: #Moldova pe instagram</a>                <a class="permalink no-expand" rel="bookmark" title="(galerie foto) 15 Martie: #Moldova pe instagram" href="/ro/story/7208243">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moldova frumoasă prin filtrele de instagram. #EcoRun #EcoRunHincesti #hincesti #Moldova #RunMoldova #trail #trailrunning #trailrunner #adventure A post shared by RunMoldova (@runmoldova) on Mar 14, 2018 at 4:21am PDT #35mm #пленка #filmphotography #zenit11 #filmnotdead #tiraspol #transnistria A post shared by Lera Gordinskaya (@axenesartista) on Mar 15, 2018 at 12:54pm PDT Когда стоишь на крыше мыслишь иначе. […] Articolul (galerie foto) 15 Martie: #Moldova pe instagram apare prima dată în Altfel.md.</div>
                    </div>
    </div>
				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-03-15T15:30:54Z">Acum 24 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7205943">Heidi Klum are un nou iubit; E faimos și e cu 16 ani mai tânăr</a>                <a class="permalink no-expand" rel="bookmark" title="Heidi Klum are un nou iubit; E faimos și e cu 16 ani mai tânăr" href="/ro/story/7205943">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Îi cunoaștem preferințele în materie de parteneri amoroși, așa că nu ne miră faptul că Heidi Klum a făcut, din nou, o pasiune pentru un tinerel. Ce-i drept, supermodelul ar putea trece ca oricând drept o tipă de 25 de ani, și nu una de 44, câți are de fapt. După despărțirea de Vito Schnabel […] Articolul Heidi Klum are un nou iubit; E faimos și e cu 16 ani mai tânăr apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7205818">Un patiser a fost amendat cu 3.000 de euro pentru că a muncit prea mult</a>                <a class="permalink no-expand" rel="bookmark" title="Un patiser a fost amendat cu 3.000 de euro pentru că a muncit prea mult" href="/ro/story/7205818">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un patiset dintr-un oraș mic din nord-estul Franței a fost amendat cu 3.000 de euro pentru că a muncit șapte zile pe săptămână, scrie France24, citată de Digi24.ro.  Legea din Franța impune ca angajații să beneficieze de o zi de odihnă pe săptămână. Acesta nu a fost însă și cazul lui Cedric Vaivre, care în vara […] Articolul Un patiser a fost amendat cu 3.000 de euro pentru că a muncit prea mult apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7205547">Un bărbat luat ostatic de talibani şi-a împuşcat răpitorii și a fugit cu mașina lor</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat luat ostatic de talibani şi-a împuşcat răpitorii și a fugit cu mașina lor" href="/ro/story/7205547">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un afgan luat ostatic de talibani a reuşit să scape după ce a sustras o armă de la unul dintre aceştia în timp ce se rugau, armă cu care i-a împuşcat pe şapte dintre ei şi a rănit alţi 18, au anunţat joi surse concordante citate de AFP, citată de Protv.ro. Awal Khan, în vârstă […] Articolul Un bărbat luat ostatic de talibani şi-a împuşcat răpitorii și a fugit cu mașina lor apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7205461">Un bărbat luat ostatic de talibani şi-a împuşcat răpitorii și a fugit cu mașina lor</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat luat ostatic de talibani şi-a împuşcat răpitorii și a fugit cu mașina lor" href="/ro/story/7205461">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un afgan luat ostatic de talibani a reuşit să scape după ce a sustras o armă de la unul dintre aceştia în timp ce se rugau, armă cu care i-a împuşcat pe şapte dintre ei şi a rănit alţi 18, au anunţat joi surse concordante citate de AFP, citată de Protv.ro. Awal Khan, în vârstă […] Articolul Un bărbat luat ostatic de talibani şi-a împuşcat răpitorii și a fugit cu mașina lor apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7205397">Gemenele lui Julio Iglesias fac furori</a>                <a class="permalink no-expand" rel="bookmark" title="Gemenele lui Julio Iglesias fac furori" href="/ro/story/7205397">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Frumoasele Cristina şi Victoria, gemenele celebrului Julio Iglesias (74 de ani), au devenit vedete în întreaga lume, scrie click.ro Deşi nu au decât 16 ani, au deja numeroşi fani datorită pozelor pe care le pun pe Internet. Ele vor da lovitura în lumea modei, după modelul mamei lor, fostul manechin Miranda Rijnsburger, de 53 de […] Articolul Gemenele lui Julio Iglesias fac furori apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:01</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7205331">Ce investiție strategică vitală va face Marea Britanie în plin război diplomatic cu Rusia</a>                <a class="permalink no-expand" rel="bookmark" title="Ce investiție strategică vitală va face Marea Britanie în plin război diplomatic cu Rusia" href="/ro/story/7205331">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marea Britanie va investi 48 de milioane de lire sterline (67 de milioane de dolari) într-un nou centru de apărare împotriva armelor chimice, la laboratorul de cercetări militare de la Porton Down, destinat protejării împotriva ameninţării în creştere din partea Rusiei şi Coreei de Nord, a anunţat joi ministrul apărării, Gavin Williamson, informează Reuters şi […] Articolul Ce investiție strategică vitală va face Marea Britanie în plin război diplomatic cu Rusia apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:01</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7205330">Colecţia de artă Rockefeller, evaluată la 600 de milioane de dolari, scoasă la licitaţie</a>                <a class="permalink no-expand" rel="bookmark" title="Colecţia de artă Rockefeller, evaluată la 600 de milioane de dolari, scoasă la licitaţie" href="/ro/story/7205330">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Celebra colecţie de artă a lui Peggy şi David Rockefeller – aproximativ 1.600 de tablouri, sculpturi, piese de mobilier şi bibelouri -, evaluată de specialişti la 600 de milioane de dolari, va fi scoasă la licitaţie în mai, de casa Christie’s, la New York, transmite AFP, citată de Mediafax. Această colecţie ar putea depăşi recordul […] Articolul Colecţia de artă Rockefeller, evaluată la 600 de milioane de dolari, scoasă la licitaţie apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7205160">Profesor laureat cu premiul Nobel, găsit rătăcind lângă o groapă de gunoi; Soţia sa, găsită moartă</a>                <a class="permalink no-expand" rel="bookmark" title="Profesor laureat cu premiul Nobel, găsit rătăcind lângă o groapă de gunoi; Soţia sa, găsită moartă" href="/ro/story/7205160">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Japonezul Ei-ichi Negishi, laureat cu premiul Nobel pentru Chimie în 2010, a fost spitalizat în SUA în timp ce soţia sa fost găsită moartă în apropierea unei gropi de gunoi din statul Illinois (nordul SUA), au informat surse ale poliţiei, conform AFP. Dispariţia lui Negishi, 82 de nai, şi a soţiei sale Sumire, 80 de […] Articolul Profesor laureat cu premiul Nobel, găsit rătăcind lângă o groapă de gunoi; Soţia sa, găsită moartă apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7205102">(foto) Cum arată la 50 de ani fosta iubită a Angelinei Jolie</a>                <a class="permalink no-expand" rel="bookmark" title="(foto) Cum arată la 50 de ani fosta iubită a Angelinei Jolie" href="/ro/story/7205102">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Înainte de căsătoria cu Jonny Lee Miller, Billy Bob Thornton sau Brad Pitt, Angelina Jolie a avut o relaţie amoroasă cu Jenny Shimizu, modelul fiind prima dragoste a actriţei. În anul 1996, cele două s-au întâlnit pe platoul de filmare al producţiei „Foxfire”, unde s-au îndrăgostit din “prima secundă”. Angelina Jolie a mărturisit într-un interviu […] Articolul (foto) Cum arată la 50 de ani fosta iubită a Angelinei Jolie apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7204785">Versace nu va mai folosi blănuri naturale în colecțiile sale</a>                <a class="permalink no-expand" rel="bookmark" title="Versace nu va mai folosi blănuri naturale în colecțiile sale" href="/ro/story/7204785">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Versace nu va mai folosi blănuri naturale în colecțiile sale și va trece pe materiale sintetice. Anunțul a fost făcut de Donatella Versace care spune că deși nu a dorit să facă mare zarvă din această decizie, ea corespunde cu credințele sale personale, fiind o mare iubitoare de animale. „Blană? Eu am renunțat la ea”, […] Articolul Versace nu va mai folosi blănuri naturale în colecțiile sale apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7204680">ADN-ul unui astronaut s-a modificat după o misiune de un an în spațiu. Bărbatul nu mai este identic din punct de vedere genetic cu fratele lui geamăn</a>                <a class="permalink no-expand" rel="bookmark" title="ADN-ul unui astronaut s-a modificat după o misiune de un an în spațiu. Bărbatul nu mai este identic din punct de vedere genetic cu fratele lui geamăn" href="/ro/story/7204680">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un an în spațiu îți modifică nu doar perspectiva asupra vieții. Te schimbă la nivel structural, arată un studiu NASA, citat de CNN. Rezultatele preliminare ale Twin Study – un studiu al gemenilor – făcut de cei de la NASA dezvăluie că ADN-ul uman se modifică în spațiu. În cadrul acestei cercetări, oamenii de știință […] Articolul ADN-ul unui astronaut s-a modificat după o misiune de un an în spațiu. Bărbatul nu mai este identic din punct de vedere genetic cu fratele lui geamăn apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7204679">Când ambiţia este mai mare decât eşecul. Cum a reuşit acest tânăr de 22 de ani să creeze o afacere uriaşă după ce prima a dat faliment</a>                <a class="permalink no-expand" rel="bookmark" title="Când ambiţia este mai mare decât eşecul. Cum a reuşit acest tânăr de 22 de ani să creeze o afacere uriaşă după ce prima a dat faliment" href="/ro/story/7204679">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A pariat 500.000 de euro pe criptomonede şi a pierdut. Cu toate acestea, germanul Dominik Schiener s-a ambiţionat să creadă în continuare în revoluţia monedelor virtuale. Se pare că a doua oară a fost cu noroc, scrie businessmagazin.ro Un tânăr de 22 de ani din Berlin conduce una dintre cele mai mari platforme de criptomonede […] Articolul Când ambiţia este mai mare decât eşecul. Cum a reuşit acest tânăr de 22 de ani să creeze o afacere uriaşă după ce prima a dat faliment apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7204519">Studiu: Fumatul poate creşte cu până la 60% riscul de pierdere a auzului</a>                <a class="permalink no-expand" rel="bookmark" title="Studiu: Fumatul poate creşte cu până la 60% riscul de pierdere a auzului" href="/ro/story/7204519">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fumatul nu este nociv doar pentru plămâni şi inimă, ci poate afecta şi auzul, sugerează concluziile unei cercetări realizată în Japonia pe zeci de mii de persoane, citate de Press Association și de Agerpres. Un studiu efectuat pe un număr de peste 50.000 de participanţi a demonstrat un risc crescut de afectare a auzului în […] Articolul Studiu: Fumatul poate creşte cu până la 60% riscul de pierdere a auzului apare prima dată în Altfel.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:01</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7204378">Cazul Skripal. Neurotoxina, pusă pe mânerul portierei; Cum a fost contaminată fiica spionului rus</a>                <a class="permalink no-expand" rel="bookmark" title="Cazul Skripal. Neurotoxina, pusă pe mânerul portierei; Cum a fost contaminată fiica spionului rus" href="/ro/story/7204378">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Londra consideră că are de-a face cu primul atac cu armă chimică din Europa, după cel de-Al Doilea Război Mondial. Şi asta deoarece anchetatorii au aflat că toxina cu care a fost otrăvit fostul spion rus a fost plasată pe portiera maşinii lui. Faptul că substanţa periculoasă a fost pulverizată într-un spaţiu public arată că […] Articolul Cazul Skripal. Neurotoxina, pusă pe mânerul portierei; Cum a fost contaminată fiica spionului rus apare prima dată în Altfel.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-03-15T11:30:53Z">Ieri</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7204162">5 obiceiuri pe care trebuie să le evităm dacă vrem să fim mai productivi dimineața</a>                <a class="permalink no-expand" rel="bookmark" title="5 obiceiuri pe care trebuie să le evităm dacă vrem să fim mai productivi dimineața" href="/ro/story/7204162">#</a>                <a class="src site color-green no-expand" href="/ro/b/altfel-md">Altfel.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Se întâmplă de multe ori ca obiceiurile noastre să pună stăpânire pe noi și din această cauză să nu reușim să mai gândim într-o manieră rațională. Renunțăm la răsplată pe termen lung pentru plăceri pe termen scurt pentru că răsplata vine pe loc. Atunci când ne trezim dimineață am putea fi mult mai productiv dacă […] Articolul 5 obiceiuri pe care trebuie să le evităm dacă vrem să fim mai productivi dimineața apare prima dată în Altfel.md.</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=287'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

