<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Tradiții moldovenești: Filipii de iarnă - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Conform tradiției populare &quot;Filipii de iarnă&quot;încep la data de 11 februarie și țin trei zile, pînă în data de 13 februarie.În unele zone, Filipii de iarnă, durează cinci zile, mai exact pînă în data de 15 februarie.Sărbătoarea Filipilor de iarnă este dedicată lupilor, acestea fiind animalele care aduc mari pagube în gospodăriile oamenilor dacă nu vor cinsti așa cum se cuvine acest eveniment"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 11 februarie 2018</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-java.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="http://atomate.net/jobs/java-web-developer/" target="_blank" style="text-decoration: underline;">Căutăm Programatori Java</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


<div class="sidebar-block">
    <div style="text-align: center">

        
        
        <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                        <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
        </a>

        



    </div>
</div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Tradiții moldovenești: Filipii de iarnă</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/noi-md">Noi.md</a></span>,
11 februarie 2018 13:30</div>
<p>
Conform tradiției populare &quot;Filipii de iarnă&quot;încep la data de 11 februarie și țin trei zile, pînă în data de 13 februarie.În unele zone, Filipii de iarnă, durează cinci zile, mai exact pînă în data de 15 februarie.Sărbătoarea Filipilor de iarnă este dedicată lupilor, acestea fiind animalele care aduc mari pagube în gospodăriile oamenilor dacă nu vor cinsti așa cum se cuvine acest eveniment</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.noi.md/md/diverse/traditii-moldovenesti-filipii-de-iarna">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Noi.md</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-02-11T11:30:02Z">Acum 5 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7050368">Cel mai vechi sistem de irigație: După 2000 de ani, este funcțional și astăzi (FOTO)</a>                <a class="permalink no-expand" rel="bookmark" title="Cel mai vechi sistem de irigație: După 2000 de ani, este funcțional și astăzi (FOTO)" href="/ro/story/7050368">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel mai vechi sistem de irigare din lume se află în China. Dujiangyan este o minune a științei și ingineriei chinezești. A fost construit acum 2.200 de ani și funcționează și în zilele noastre. Este încă folosit pentru a iriga peste 668.700 de hectare de teren agricol și oferă apă potabilă în mai mult de 50 de orașe din provincia Sichuan. Dujiangyan este creația lui Li Bing, un localnic, care, săt</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7050367">Tragedie la Taraclia: O femeie a fost găsită de rude fără suflare</a>                <a class="permalink no-expand" rel="bookmark" title="Tragedie la Taraclia: O femeie a fost găsită de rude fără suflare" href="/ro/story/7050367">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sâmbătă, o femeie și-a pierdut viața, iar un tânăr a ajuns la spital cu arsuri grave.Potrivit angajaților Inspectoratului General pentru Situații de Urgență în primul caz este vorba de o femeie de 72 de ani, din orașul Taraclia, și-a pierdut viața din cauza intoxicării cu gaze.Potrivit datelor preliminare, femeia a conectat soba la o instalație alimentată cu gaz natural, care s-a dovedit a</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7050366">Tradiții moldovenești: Filipii de iarnă</a>                <a class="permalink no-expand" rel="bookmark" title="Tradiții moldovenești: Filipii de iarnă" href="/ro/story/7050366">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Conform tradiției populare "Filipii de iarnă"încep la data de 11 februarie și țin trei zile, pînă în data de 13 februarie.În unele zone, Filipii de iarnă, durează cinci zile, mai exact pînă în data de 15 februarie.Sărbătoarea Filipilor de iarnă este dedicată lupilor, acestea fiind animalele care aduc mari pagube în gospodăriile oamenilor dacă nu vor cinsti așa cum se cuvine acest eveniment</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7050365">Premieră în chirurgia din Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Premieră în chirurgia din Moldova" href="/ro/story/7050365">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Patru pacienți cu afecțiuni cardiace severe au fost operați cu succes la un spital privat din capitală, intervenția fiind o premieră pentru Republica Moldova. Intervențiile chirurgicale complicate, vîrsta la care au fost operați pacienții, dar și abordarea inovativă înscriu aceste operații în rîndul premierelor reușite ale medicinii autohtone. „Am operat patru pacienți maturi cu malformații cardia</div>
                    </div>
    </div>
				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-02-11T11:00:03Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7050264">Șeful ONU cere încetarea conflictului armat din Siria</a>                <a class="permalink no-expand" rel="bookmark" title="Șeful ONU cere încetarea conflictului armat din Siria" href="/ro/story/7050264">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șeful ONU cere încetarea conflictului armat din Siria. Antonio Guterrs, secretar general al Organizației Națiunilor Unite, a cerut sîmbătă stingerea imediată a conflictului armat din Siria.Guterres a declarat că toate părțile implicate în conflict trebuie să respecte rezoluțiile și încetarea ”imediată și necondiționată a violențelor” din Siria, după ce Israel a lansat raiduri aeriene intense a</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7050263">Băuturi care curăță ficatul și ard grăsimea abdominală</a>                <a class="permalink no-expand" rel="bookmark" title="Băuturi care curăță ficatul și ard grăsimea abdominală" href="/ro/story/7050263">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uneori credem că unele organe sînt mai importante decît altele, deoarece ele au o funcție mai semnificativă în organism. Cu toate acestea, trebuie să precizăm că fiecare organ joacă un rol foarte important în corpul nostru, de aceea toate au nevoie de îngrijiri speciale. În acest caz, vom evidenția importanța ficatului și modul în care puteți contribui la sănătatea dumneavoastră. Cînd un organ ”ie</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7050262">Tragedie la Taraclia: O femeie a fost găsită de rude fără suflare</a>                <a class="permalink no-expand" rel="bookmark" title="Tragedie la Taraclia: O femeie a fost găsită de rude fără suflare" href="/ro/story/7050262">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sâmbătă, o femeie și-a pierdut viața, iar un tânăr a ajuns  la spital cu arsuri grave. Potrivit angajaților Inspectoratului General pentru Situații de Urgență în primul caz este vorba de o femeie de 72 de ani, din orașul Taraclia, și-a pierdut viața din cauza intoxicării cu gaze. Potrivit datelor preliminare, femeia a conectat soba la o instalație alimentată cu gaz natural, care s-a dovedit a fi</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-02-11T10:30:03Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7050176">Ce riscă şoferii de microbuze dacă includ muzică în timp ce conduc</a>                <a class="permalink no-expand" rel="bookmark" title="Ce riscă şoferii de microbuze dacă includ muzică în timp ce conduc" href="/ro/story/7050176">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comportamentul unor şoferi de microbuze uneori lasă de dorit. Fie că vorbesc la telefon, fie că ascultă muzica preferată sau se delectează cu cîte o ţigară în timp ce conduc. Toate acestea îi nemulţumesc pe pasageri.Deranjată de preferinţele muzicale ale mai multor şoferi de microbuze interurbane și de lipsa lor de reacție la observațiile din partea pasagerilor este şi Felicia Codreanu. Vizita</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7050175">Tinctură de conuri pentru tratamentul vaselor sangvine</a>                <a class="permalink no-expand" rel="bookmark" title="Tinctură de conuri pentru tratamentul vaselor sangvine" href="/ro/story/7050175">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mulți, probabil, știu despre acest medicament minune care vindecă vasele sangvine ale creierului, creste elasticitatea și tonusul vascular, scade tensiunea arteriala și încetinește degradarea celulelor nervoase din creier, chiar și după accidentele vasculare cerebrale... În acest mod acționează taninurile acumulate de conuri spre sfîrșitul verii. Această tinctură scade tensiunea și ajută la recupe</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7050174">Tensiunea normală, în funcție de vîrstă (TABEL)</a>                <a class="permalink no-expand" rel="bookmark" title="Tensiunea normală, în funcție de vîrstă (TABEL)" href="/ro/story/7050174">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Hipertensiunea arterială este una dintre cele mai comune probleme de sănătate și poate apărea oricînd. Află care este valoarea normală a tensiunii, în funcție de vîrstă. Hipertensiunea arterială poate pune în pericol sănătatea bolnavului, deoarece poate provoca leziune pe artere și poate crește riscul de accident vascular, infarct, insuficiență renală și alte afecțiuni grave. Medicamentele care sc</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7050060">Evenimente inedite ale zilei de duminica</a>                <a class="permalink no-expand" rel="bookmark" title="Evenimente inedite ale zilei de duminica" href="/ro/story/7050060">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Concert: Gala Tineretului Ortodox - 13:00, Locul:Sala cu Orga, Adresa:Chișinău, bd. Ştefan cel Mare şi Sfânt, 81Spectacole: Верните Жизнь - 18:00, Teatrul, Chișinău, bd. Cuza Vodă, 19/3 Золушка - 11:00, Locul:Teatru Dramatic Rus de Stat A. Cehov, Adresa:Chișinău, str. Vlaicu Pârcălab, 75 În ochii tăi fermecători…- 18:00, Locul:Teatrul National "Mihai Eminescu", Adresa:Chișină</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7050059">Astăzi este Lăsatul Secului de carne: Ce reguli trebuie să respecte creştinii</a>                <a class="permalink no-expand" rel="bookmark" title="Astăzi este Lăsatul Secului de carne: Ce reguli trebuie să respecte creştinii" href="/ro/story/7050059">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Creştinii ortodocşi marchează astăzi Lăsatului secului de carne sau Duminica Înfricoşatei Judecăţi. Iar de mîine începe Săptămîna Albă, sau, cum se mai spune în popor, Săptămîna Brînzei. În aceste zile, se va găti şi mînca fără carne, însă putem consuma ouă, lapte, brînză şi peşte. Preoţii spun că această perioadă precede Postul Paştelui şi pregăteşte credincioşii spiritual pentru Învierea Domnulu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7050058">Acest fruct este un adevărat miracol al naturii!</a>                <a class="permalink no-expand" rel="bookmark" title="Acest fruct este un adevărat miracol al naturii!" href="/ro/story/7050058">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Natura este plină de numeroase fructe pe care le putem folosi în beneficiul nostru. Ele ne pot ajuta să vindecăm multe boli dacă învățăm cum să le folosim în mod corespunzător. De exemplu, fructele de physalis – niște pomușoarele aurii, mici, rotunde și dulci – vă pot ajuta să înlăturați numeroase probleme digestive, inclusiv de colon, intestinul subțire și cancerul de stomac. Există peste 50 de s</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7050057">Atac cu cuțitul într-un mall. O femeie a murit, 12 răniți</a>                <a class="permalink no-expand" rel="bookmark" title="Atac cu cuțitul într-un mall. O femeie a murit, 12 răniți" href="/ro/story/7050057">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un atac armat a avut loc în cursul zilei de duminică într-un mall din Beijing. Sunt victime multiple, transmite presa internațională. O femeie a fost ucisă și alte 12 persoane rănite după ce un bărbat a atacat mulțimea cu un cuțit, într-un mall din Beijing, informează Reuters. Mall se află într-un cartier comercial extrem de populat din capitala Chinei. Poliția din Beijing a anunțat că a reținut</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-02-11T09:30:02Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049943">Ce se întîmplă dacă mănînci zilnic covrigi</a>                <a class="permalink no-expand" rel="bookmark" title="Ce se întîmplă dacă mănînci zilnic covrigi" href="/ro/story/7049943">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dacă mănînci cîte un covrig dimineaţă, în drum spre serviciu, ar fi bine să renunţi la acest obicei. Medicii susţin că banalii covrigi sînt un pericol pentru sănătate. Covrigii nu sînt deloc un mic-dejun sănătos. Un singur astfel de produs conţine între 250 şi 300 de calorii şi aproximaiv 50 de grame de carbohidraţi. Covrigii au un indice glicemic foarte mare, ceea ce face ca nivelul zahărului di</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049942">De ce este bun ceaiul fierbinte pentru sănătatea ochilor?</a>                <a class="permalink no-expand" rel="bookmark" title="De ce este bun ceaiul fierbinte pentru sănătatea ochilor?" href="/ro/story/7049942">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un studiu recent a scos la iveală faptul că persoanele care obișnuiesc să consume zilnic o ceașcă cu ceai fierbinte au un risc cu 74% mai mic de a face glaucom și alte boli oculare grave. O cercetare care a stîrnit uimire scoate la iveală un lucru neașteptat. După ce au supravegheat peste 1700 de participanți la studiu din care doar 5% aveau glaucom, oamenii de știință au descoperit cei care consu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049842">Invitație la CINEMA! Lista filmelor pentru 11 februarie</a>                <a class="permalink no-expand" rel="bookmark" title="Invitație la CINEMA! Lista filmelor pentru 11 februarie" href="/ro/story/7049842">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O invitație la cinema pentru o zi de weekend este binevenită ori de cîte ori vrem să evadăm într-o lume necunoscută.Vă invităm să descoperiți lista filmelor propuse publicului pentru această zi de odihnă: Ferdinand (Ro) - Patria Multiplex: 13:20, Patria-Loteanu: 11:30 /15:30 Labirintul: Tratament letal (Ru) - Patria Multiplex: 15:30 / 18:20 / 21:10, Patria-Loteanu: 11:50 / 20:30 Ferd</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049841">Este oare China suprapopulată? (FOTO)</a>                <a class="permalink no-expand" rel="bookmark" title="Este oare China suprapopulată? (FOTO)" href="/ro/story/7049841">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru cei care cred în suprapopularea Chinei și se tem că sînt, din acest motiv, potențialii noștri adversari… Cea mai mare parte a teritoriului Chinei este un deșert, ca Siberia. Densitatea populației este de la 0 la 50 de persoane. Majoritatea chinezilor trăiesc în sud-est, unde este căldură, mare. Mulți oameni cred că China este foarte suprapopulată. Acest lucru nu este adevărat, iar granițele</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049729">Chirurgul care face minuni pentru pacienții săi (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Chirurgul care face minuni pentru pacienții săi (VIDEO)" href="/ro/story/7049729">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un medic bun este persoana care poate săvîrși o minune pentru pacientul său, readucîndu-i zîmbetul, speranța de însănătoșire și dragostea de viață. Astăzi vă invităm să îl cunoașteți pe Alexandru Danci, medic, doctor în științe, care a demonstrat prin fapte că poate fi numit pe bună dreptate unul dintre cei mai buni chirurgi-endoscopiști din țara noastră. Vine din sudul țării, în satul Cazaclia, r</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049728">Vasile Chirtoca: Primăria Chișinău trebuie să ofere servicii de calitate</a>                <a class="permalink no-expand" rel="bookmark" title="Vasile Chirtoca: Primăria Chișinău trebuie să ofere servicii de calitate" href="/ro/story/7049728">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La Primăria Municipiului Chișinău trebuie organizat lucrul corect, oferite servicii de calitate înaltă cetățenilor, examinate documentele în mod transparent, exclusă corupția. Declarația a fost făcută de către președintele fracțiunii comuniștilor și celor fără partid din Consiliul Municipal Chișinău (CMC), Vasile Chirtoca, la emisiunea „Mediul urban“, difuzată de canalul Accent TV, relatează Noi.m</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049640">Aici aflați unde puteți merge cu copiii în ziua de 11 februarie</a>                <a class="permalink no-expand" rel="bookmark" title="Aici aflați unde puteți merge cu copiii în ziua de 11 februarie" href="/ro/story/7049640">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zilele de weekend sînt cele mai potrivite pentru a ieși în oraș sau chiar în afara orașului și a petrece timpul cu familia și copiii. Portalul Noi.md vă invită să aflați unde și cum puteți petrece timpul în această zi, alături de copiii. Grand Patinoar  - Chișinău, bd. C. Negruzzi, 2/4 De asemenea cinematografele vă invită la film: Lino (Ru) - Patria Multiplex: 12:20 14:00, Patria-Loteanu: 13:4</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-02-11T07:30:02Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049569">Prognoza meteo pentru 11 februarie</a>                <a class="permalink no-expand" rel="bookmark" title="Prognoza meteo pentru 11 februarie" href="/ro/story/7049569">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru astăzi meteorologii prognozează ninsori în sudul țării, notează Noi.md.În nordul țării termometrele vor indica -2..-5°C noaptea și 0..+3°C ziua, în centru minimele vor fi de -1..-4°C și maximele – de +1..+4°C. În sudul țării mercurul din termometre va indica valori cuprinse între 0..-3°C noaptea și între +2..+5°C ziua.Presiunea atmosferică va fi normală. Vîntul va sufla din vest cu</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-02-11T03:30:02Z">Acum 12 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049391">Secretul care te ajută să te trezești dimineața fără pic de oboseală</a>                <a class="permalink no-expand" rel="bookmark" title="Secretul care te ajută să te trezești dimineața fără pic de oboseală" href="/ro/story/7049391">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Te trezești greu dimineața? Iată cum să scapi de această problemă. Unul dintre secrete este să nu mai amîni alarma de dimineață. Dacă te culci înapoi după ce te-ai trezit prima dată ți se va părea mult mai greu să-ți găsești energia. Asta, deoarece nu vei mai dormi un ciclu complet. De asemenea, este bine ca dimineața să mergi pe jos cîteva minute pentru ca senzația de oboseală să se diminueze și</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049386">Cel mai puternic antibiotic natural</a>                <a class="permalink no-expand" rel="bookmark" title="Cel mai puternic antibiotic natural" href="/ro/story/7049386">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Efectele secundare ale medicamentelor eliberate pe bază de prescripție medicală pot fi mult mai grave decît boala pe care o aveți. Ar trebui să luăm medicamente dacă vindecarea este mai rea decît boala? Acesta este motivul pentru care este important să explorați remedii naturale ori de cîte ori este posibil. Reţeta de mai jos este un antibiotic natural care are puterea de a elimina bacteriile gram</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">04:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049375">Enigma bolovanului imens care poate să-și piardă în orice moment echilibru (FOTO)</a>                <a class="permalink no-expand" rel="bookmark" title="Enigma bolovanului imens care poate să-și piardă în orice moment echilibru (FOTO)" href="/ro/story/7049375">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În îndepărtata Finlandă, se află una dintre cele mai neobișnuite formațiuni de piatră din nordul Europei. Este vorba despre o imensă bucată de stîncă, avînd o lungime de 7 metri, așezată, parcă, de către mîna unui uriaș, pe o altă rocă de dimensiuni ceva mai mici, ce are o formă convexă. Stînca cea imensă aflată deasupra pare gata să se prăbușească în orice clipă, dată fiind suprafața de contact e</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">04:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049369">Manuc Bei - istoria renașterii (FOTO, VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Manuc Bei - istoria renașterii (FOTO, VIDEO)" href="/ro/story/7049369">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Istoria Conacului Manuc Bei din centrul raional Hîncești începe în anul 1816, cînd importantul demnitar mai întîi a Imperiului Otoman, iar apoi a Imperiului Rus, Manuc-Emmanuel Mirzoian (1769-1817), armean de naționalitate, s-a mutat din orașul românesc Sibiu la Chișinău, iar în luna aprilie 1816 a achiziționat cu 300 mii lei în aur conacul proprietarului local Ioniță Iamandi. Titlul de bei Ma</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">03:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049365">De ce e bine să le dăm copiilor să mănînce stafide</a>                <a class="permalink no-expand" rel="bookmark" title="De ce e bine să le dăm copiilor să mănînce stafide" href="/ro/story/7049365">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stafidele, că orice alte fructe, au o mulţime de beneficii pentru sănătate. Problema ar fi că, fiind uscate, stafidele au multe calorii şi se pune problema creşterii în greutate.  Totuşi, un studiu realizat la Universitatea din Connecticut sugerează că un consum zilnic de stafide (nu mai mult de o ceaşcă, timp de 6 săptămâni) nu a condus la modificarea greutăţii sau a circumferinţei. Acest lucru e</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">03:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049359">Vitamina C pot creşte riscul de dezvoltare a pietrelor la rinichi</a>                <a class="permalink no-expand" rel="bookmark" title="Vitamina C pot creşte riscul de dezvoltare a pietrelor la rinichi" href="/ro/story/7049359">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un nou studiu realizat de Institutul Karolinska din Suedia arată că bărbaţii care iau regulat vitamina C riscă mai mult să dezvolte pietre la rinichi, relatează Agerpres.Studiul, publicat luni în JAMA Internal Medicine, informează că cei care iau suplimente cu vitamina C (1000 mg/pastilă) sînt de două ori mai susceptibili să facă pietre la rinichi decît cei care nu iau astfel de suplimente. Ri</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049356">Telefonul mobil: un pericol pentru creierul nostru</a>                <a class="permalink no-expand" rel="bookmark" title="Telefonul mobil: un pericol pentru creierul nostru" href="/ro/story/7049356">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe studii în domeniu arată ca telefoanele mobile și alte dispozitive asemănătoare fără fir pun în pericol sănătatea creierului nostru.Specialiștii recomandă ca aceste aparate să fie folosite cu precauție mai ales de către copii și adolescenți. Mai multe studii in domeniu arata ca telefoanele mobile si alte dispozitive asemenatoare fara fir pun in pericol sanatatea creierului nostru. Spe</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7049352">De ce femeile sînt mai scunde decît bărbații</a>                <a class="permalink no-expand" rel="bookmark" title="De ce femeile sînt mai scunde decît bărbații" href="/ro/story/7049352">#</a>                <a class="src site color-green no-expand" href="/ro/b/noi-md">Noi.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oamenii de știinta de la Universitatea din Helsinki, Finlanda, au descoperit secretul diferenței de înălțime între bărbat și femeie, care se ascunde în cromozomul X.Anterior, cercetătorii se întrebau de ce femeile sînt mai scunde decît  bărbații, dar nici nu-și putea imagina că cheia este cromozomul X. Studiul a cuprins aproape 25.000 de persoane din Europa de Nord, înalte și scunde. Oamenii</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=83'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

