<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Activități de prevenire a cazurilor de hipotermie, la Strășeni - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Luînd în consideraţie starea meteorologică, la 18.01.2018, pe teritoriul r. Straseni, de către angajaţii SSP de comun cu echipele mixte formate din reprezentanţii diferitor servicii desconcentrate, au fost desfăşurate activităţi îndreptate la prevenirea cazurilor de hipotermie, înec atît în rîndurile minorilor, cît şi a persoanelor mature, astfel fiind vizitate la domiciliu familii social vulnerabile, persoane […]"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 19 ianuarie 2018</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-java.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="http://atomate.net/jobs/java-web-developer/" target="_blank" style="text-decoration: underline;">Căutăm Programatori Java</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


<div class="sidebar-block">
    <div style="text-align: center">
        <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                        <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
        </a>
    </div>
</div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Activități de prevenire a cazurilor de hipotermie, la Strășeni</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/provincial-md">Provincial</a></span>,
19 ianuarie 2018 07:10</div>
<p>
Luînd în consideraţie starea meteorologică, la 18.01.2018, pe teritoriul r. Straseni, de către angajaţii SSP de comun cu echipele mixte formate din reprezentanţii diferitor servicii desconcentrate, au fost desfăşurate activităţi îndreptate la prevenirea cazurilor de hipotermie, înec atît în rîndurile minorilor, cît şi a persoanelor mature, astfel fiind vizitate la domiciliu familii social vulnerabile, persoane […]</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://provincial.md/proaspat/activitati-de-prevenire-a-cazurilor-de-hipotermie-la-straseni">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Provincial</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-01-19T05:10:12Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6937778">Activități de prevenire a cazurilor de hipotermie, la Strășeni</a>                <a class="permalink no-expand" rel="bookmark" title="Activități de prevenire a cazurilor de hipotermie, la Strășeni" href="/ro/story/6937778">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Luînd în consideraţie starea meteorologică, la 18.01.2018, pe teritoriul r. Straseni, de către angajaţii SSP de comun cu echipele mixte formate din reprezentanţii diferitor servicii desconcentrate, au fost desfăşurate activităţi îndreptate la prevenirea cazurilor de hipotermie, înec atît în rîndurile minorilor, cît şi a persoanelor mature, astfel fiind vizitate la domiciliu familii social vulnerabile, persoane […]</div>
                    </div>
    </div>
							
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-01-18T14:30:25Z">Acum 24 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6935627">Trei veterani de război au primit apartamente cu o cameră în mun. Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="Trei veterani de război au primit apartamente cu o cameră în mun. Chișinău" href="/ro/story/6935627">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru participarea la acțiunile de luptă desfășurate pe teritoriul altor state, și la cele de apărare a suveranității și independenței Republicii Moldova, astăzi, 18 ianuarie 2018, 3 veterani de război au primit în cadrul unui eveniment de binefacere, apartamente cu o cameră în mun. Chișinău. Această acțiune a fost organizată de Ministerul Afacerilor Interne în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6935551">Trei veterani de război au primit apartamente cu o cameră în mun. Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="Trei veterani de război au primit apartamente cu o cameră în mun. Chișinău" href="/ro/story/6935551">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru participarea la acțiunile de luptă desfășurate pe teritoriul altor state, și la cele de apărare a suveranității și independenței Republicii Moldova, astăzi, 18 ianuarie 2018, 3 veterani de război au primit în cadrul unui eveniment de binefacere, apartamente cu o cameră în mun. Chișinău. Această acțiune a fost organizată de Ministerul Afacerilor Interne în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6935479">Anenii Noi și Strășeni aproape de o nouă înfrățire cu un județ din România</a>                <a class="permalink no-expand" rel="bookmark" title="Anenii Noi și Strășeni aproape de o nouă înfrățire cu un județ din România" href="/ro/story/6935479">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Judetul Vaslui se va înfrãti cu alte douã raioane moldovene, Anenii Noi si Strãseni, ajungând astfel sã ajungã partener cu aproape jumãtate dintre raioanele din Republica Moldova. Se doreste astfel extinderea colaborării între românii de pe cele douã maluri ale Prutului, cu atât mai mult cu cât există deja precedent în acest sens, 7 localităti […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6935476">Soroceanul Vitalie Damașcan – fotbalist al clubului italian FC Torino</a>                <a class="permalink no-expand" rel="bookmark" title="Soroceanul Vitalie Damașcan – fotbalist al clubului italian FC Torino" href="/ro/story/6935476">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Atacantul moldovean al echipei Sheriff Tiraspol, Vitalie Damaşcan, a semnat astăzi contractul ce îi va permite să evolueze la FC Torino. Atacantul de 18 ani a trecut vizita medicală la formaţia italiană, și a semnat pe o perioadă de 3,5 ani cu gruparea torineză. Damașcan va continua să joace până în vară la Sheriff Tiraspol, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6935388">Situația pe drumurile din țară. Angajații IGSU oferă informații</a>                <a class="permalink no-expand" rel="bookmark" title="Situația pe drumurile din țară. Angajații IGSU oferă informații" href="/ro/story/6935388">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Conform datelor IGSU pentru prevenirea și lichidarea situațiilor excepționale în servantul de luptă sunt incluse 135 unități de tehnică, iar 375 de angajați intervin în teren pentru prevenirea situațiilor de risc. Pe parcursul zilei de azi mai multe mijloace de transport au fost deblocate de salvatori în reginele de sud și centrul țării. În apropiere […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6935231">Raionul din Moldova unde nu este nici un loc de muncă vacant</a>                <a class="permalink no-expand" rel="bookmark" title="Raionul din Moldova unde nu este nici un loc de muncă vacant" href="/ro/story/6935231">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Raionul din Moldova unde toate locurile de muncă existente sunt ocupate este Dondușeni. De asemenea, cele mai puține locuri sunt Drochia, Cantemir, Taraclia și Dubăsari. Cei mai mulți specialiști, cu nivel de instruire superior și mediu de specialitate, sunt necesari în domeniul sănătății, poliție și învățământ. Totuși, circa 6300 de locuri de muncă sunt pentru […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6935229">Nereguli la o întreprindere din Bălți. Produse alimentare cu termenul de valabilitate expirat</a>                <a class="permalink no-expand" rel="bookmark" title="Nereguli la o întreprindere din Bălți. Produse alimentare cu termenul de valabilitate expirat" href="/ro/story/6935229">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ofițerii Direcției Nord a Inspectoratului Național de Investigații la 17 ianuarie 2018, au fost efectuate percheziții la opt puncte comerciale care aparțin unei întreprinderi specializate în comerțul cu amănuntul a produselor alimentare în asortiment variat, în raza municipiului Bălți. Afacerea este gestionată de un bărbat din municipiul Bălți. Astfel, în urma perchezițiilor efectuate la punctele comerciale de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6935007">Raionul din Moldova unde nu este nici un loc de muncă vacant</a>                <a class="permalink no-expand" rel="bookmark" title="Raionul din Moldova unde nu este nici un loc de muncă vacant" href="/ro/story/6935007">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Raionul din Moldova unde toate locurile de muncă existente sunt ocupate este Dondușeni. De asemenea, cele mai puține locuri sunt Drochia, Cantemir, Taraclia și Dubăsari. Cei mai mulți specialiști, cu nivel de instruire superior și mediu de specialitate, sunt necesari în domeniul sănătății, poliție și învățământ. Totuși, circa 6300 de locuri de muncă sunt pentru […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6934747">Siguranța cibernetică în rândul adolescenților – subiect la Primăria Ialoveni</a>                <a class="permalink no-expand" rel="bookmark" title="Siguranța cibernetică în rândul adolescenților – subiect la Primăria Ialoveni" href="/ro/story/6934747">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Adolescenții și siguranța cibernetică”– a fost tema discuției desfășurate la Primăria Ialoveni la solicitarea unui grup de inițiativă de la LT ”Andrei Vartic”, potrivit Primăriei orașului. Voluntarii grupului au menționat că astăzi internetul este o necesitate vitală, dar în unele cazuri este și un pericol pentru tânăra generație. Pentru a informa tinerii despre siguranța on-line, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6934413">Siguranța cibernetică în rândul adolescenților – subiect la Primăria Ialoveni</a>                <a class="permalink no-expand" rel="bookmark" title="Siguranța cibernetică în rândul adolescenților – subiect la Primăria Ialoveni" href="/ro/story/6934413">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Adolescenții și siguranța cibernetică”– a fost tema discuției desfășurate la Primăria Ialoveni la solicitarea unui grup de inițiativă de la LT ”Andrei Vartic”, potrivit Primăriei orașului. Voluntarii grupului au menționat că astăzi internetul este o necesitate vitală, dar în unele cazuri este și un pericol pentru tânăra generație. Pentru a informa tinerii despre siguranța on-line, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6933981">(VIDEO) Campanie de informare pentru comercianții produselor din tutun demarată de Fisc</a>                <a class="permalink no-expand" rel="bookmark" title="(VIDEO) Campanie de informare pentru comercianții produselor din tutun demarată de Fisc" href="/ro/story/6933981">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Serviciul Fiscal de Stat a lansat în această săptămână, o campanie de informare a agenților economici care comercializează produse de tutungerie cu amănuntul. Acțiunile SFS au demarat în capitală și vor dura până la data de 31 ianuarie 2018. Scopul acestei campanii este informarea contribuabililor și profilaxia cazurilor de neajustare a prețului la țigări în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6933978">ÎPS Mitropolit Vladimir a oficiat slujba Aghesmei celei Mari, în Ajunul Bobotezei (foto)</a>                <a class="permalink no-expand" rel="bookmark" title="ÎPS Mitropolit Vladimir a oficiat slujba Aghesmei celei Mari, în Ajunul Bobotezei (foto)" href="/ro/story/6933978">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astăzi în ajunul sărbătorii Botezului Domnului, Înaltpreasfințitul Mitropolit Vladimir a oficiat slujba Utreniei şi Ceasurile Împărăteşti şi apoi slujba Sfintei Liturghii a Sfântului Vasile cel Mare unită cu Vecernia la Catedrala Mitropolitană “Nașterea Domnului” din Capitală. Alături de Întâistătător s-au rugat Prot. mitr. Vadim Cheibaș, secretarul Mitropoliei și chelar al Catedralei, precum și slujitorii sfântului lăcaș. Răspunsurile […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6933897">Președinția s-a adresat la SIS. E vorba de o dispoziție a Președintelui raionului Ialoveni!</a>                <a class="permalink no-expand" rel="bookmark" title="Președinția s-a adresat la SIS. E vorba de o dispoziție a Președintelui raionului Ialoveni!" href="/ro/story/6933897">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consilierul în domeniul juridic şi relaţiilor instituţionale al șefului statului, reprezentant în relaţiile cu Parlamentul şi Guvernul, Maxim Lebedinschi, s-a adresat directorului Serviului de Informații și Securitate (SIS), Vitalie Pîrlog, după ce, Președintele raionului Ialoveni, ex-deputatul Anatolie Dimitriu, a semnat și a publicat o dispoziție, potrivit căreia activitățile educative și cultural-sportive cu caracter de masă […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6933781">(VIDEO) Campanie de informare pentru comercianții produselor din tutun demarată de Fisc</a>                <a class="permalink no-expand" rel="bookmark" title="(VIDEO) Campanie de informare pentru comercianții produselor din tutun demarată de Fisc" href="/ro/story/6933781">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Serviciul Fiscal de Stat a lansat în această săptămână, o campanie de informare a agenților economici care comercializează produse de tutungerie cu amănuntul. Acțiunile SFS au demarat în capitală și vor dura până la data de 31 ianuarie 2018. Scopul acestei campanii este informarea contribuabililor și profilaxia cazurilor de neajustare a prețului la țigări în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6933690">Anul Unirii la Criuleni! Consilier: Vom demonstra că împărţim cu România aceeași identitate (doc)</a>                <a class="permalink no-expand" rel="bookmark" title="Anul Unirii la Criuleni! Consilier: Vom demonstra că împărţim cu România aceeași identitate (doc)" href="/ro/story/6933690">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consilierul raional din partea fracțiunii Partidului Liberal (PL), Ion Pușcaș, în cadrul unei postări pe o rețea de socializare, a anunțat despre inițiativa de înaintare spre examinare și adoptare a proiectului de decizie, prin care anul 2018 va fi declarat Anul Unirii, pe teritoriul raionului Criuleni, informează Provincial. „Având în vedere că în anul 2018 […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6933631">La Orhei toate drumurile sunt practicabile. Au fost antrenate 13 utilaje de deszăpezire</a>                <a class="permalink no-expand" rel="bookmark" title="La Orhei toate drumurile sunt practicabile. Au fost antrenate 13 utilaje de deszăpezire" href="/ro/story/6933631">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În orașul Orhei, circulația vehiculelor se desfășoară în condiții normale. La dispoziția Primarului de Orhei, Ilan Șor, pe parcursul nopții și de la primele ore ale dimineții, au fost antrenate 13 utilaje de deszăpezire care acționează pe străzile din oraș. Angajații Întreprinderii Muncipale “Servicii Comunal-Locative” vor lucra în continuu pentru a asigura un trafic fără […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6933423">Un nou serviciu on-line a informațiilor despre obligațiile fiscale</a>                <a class="permalink no-expand" rel="bookmark" title="Un nou serviciu on-line a informațiilor despre obligațiile fiscale" href="/ro/story/6933423">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Serviciul Fiscal de Stat a lansat recent serviciul „Contul Unic” în cadrul sistemului „Contul curent al contribuabilului”- care permite accesarea on-line a informațiilor despre obligațiile fiscale şi verificarea statutului curent al tuturor restanțelor la Bugetul Public National. De asemenea, acesta reprezintă un instrument de formare a notei de plată pentru obligațiile fiscale și achitarea ei […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6933322">Circa 50 de localități din sudul țării au rămas fără curent electric</a>                <a class="permalink no-expand" rel="bookmark" title="Circa 50 de localități din sudul țării au rămas fără curent electric" href="/ro/story/6933322">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Viscolul a lăsat fără curent electric peste 80 de localități din țară, informează Provincial. Peste 53 de localități din sudul țării au rămas fără curent. Potrivit responsabililor de la GasNatural Fenosa, cea mai gravă situație era la Cantemir, astfel 17 localități au rămas parțial sau în totalitate fără curent. Dina Roșca</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6933200">Primăria s.Costești despre situația accesului la traficul rutier: „Se circulă în condiții de iarnă”</a>                <a class="permalink no-expand" rel="bookmark" title="Primăria s.Costești despre situația accesului la traficul rutier: „Se circulă în condiții de iarnă”" href="/ro/story/6933200">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primăria Costești informează cetățenii că la moment toate drumurile locale și naționale din localitate sînt accesibile, dar se circulă în condiții de iarnă. Drumurile locale sînt dezăpezite de 2 tractoare, iar cele naționale de S.A. Drumuri Ialoveni. Cel mai greu s-a circulat de dimineață pe strada Alexandru cel Bun, pe porțiunea de la ieșire din […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6933197">Circa 50 de localități din sudul țării au rămas fără curent electric</a>                <a class="permalink no-expand" rel="bookmark" title="Circa 50 de localități din sudul țării au rămas fără curent electric" href="/ro/story/6933197">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Viscolul a lăsat fără curent electric peste 80 de localități din țară, informează Provincial. Peste 53 de localități din sudul țării au rămas fără curent. Potrivit responsabililor de la GasNatural Fenosa, la 06:30 cea mai gravă situație era la Cantemir, unde 17 localități au rămas parțial sau în totalitate fără curent. Dina Roșca</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6933089">Direcţia Situaţii Excepţionale Soroca: Drumuri blocate în raion la moment nu sunt</a>                <a class="permalink no-expand" rel="bookmark" title="Direcţia Situaţii Excepţionale Soroca: Drumuri blocate în raion la moment nu sunt" href="/ro/story/6933089">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ninsoarea care a căzut pe parcursul nopții a așternut un strat de zăpadă de 18-20 cm. Potrivit reprezentanților Direcției Situațiilor Excepționale Soroca, drumuri blocate în raion la moment nu sunt, însă pe unele porțiuni se circulă în condiții de iarnă. Deconectări a curentului electric în localități sau apeluri de a tracta mijloace de transport nu […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6932918">Noi cerințe pentru antreprenori! „Se va spori calitatea germenilor prin crearea conexiunilor dintre consumator și agent economic”</a>                <a class="permalink no-expand" rel="bookmark" title="Noi cerințe pentru antreprenori! „Se va spori calitatea germenilor prin crearea conexiunilor dintre consumator și agent economic”" href="/ro/story/6932918">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cabinetul de miniștri a aprobat ieri, noi cerințe pentru antreprenorii  care produc sau importă germeni şi seminţe destinate producţiei de germeni. Noile cerințe se referă la igiena pentru unităţile care produc germeni, cerinţele în materie de trasabilitate, inclusiv  liniile directoare de import. Obiectivul este de a spori calitatea germenilor prin crearea conexiunilor dintre consumator și […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6932913">Pavel Filip: Toate drumurile sunt permanent monitorizate pentru a se interveni urgent</a>                <a class="permalink no-expand" rel="bookmark" title="Pavel Filip: Toate drumurile sunt permanent monitorizate pentru a se interveni urgent" href="/ro/story/6932913">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prim-ministrul Pavel Filip a convocat în dimineața zilei de astăzi ședința Comisiei pentru Situații Excepționale, în legătură cu situația meteo nefavorabilă. Premierul a solicitat structurilor responsabile să se mobilizeze maximal pentru a acționa prompt în cazul unor situații de urgență. Pavel Filip a accentuat că trebuie să existe o conlucrare strânsă cu autoritățile publice locale, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6932909">Primar, despre traseul blocat în apropiere de Chișinău: „Cât de nenorociți și incapabili suntem…”</a>                <a class="permalink no-expand" rel="bookmark" title="Primar, despre traseul blocat în apropiere de Chișinău: „Cât de nenorociți și incapabili suntem…”" href="/ro/story/6932909">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul de Budești, Nina Costiuc, a publicat o imagine, acum 2 ore, pe Facebook, și informează că traseul Budești-Chișinău era blocat din cauza zăpezii, informează Provincial. „Mult asteptatul omat a dat peste cap traficul rutier, esirea din Budesti spre capitala, dealul spre Tohatin blocat, R -5,drum national, la numai 10 km de Chisinau ?! Cit […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6932534">Noi cerințe pentru antreprenori! „Se va spori calitatea germenilor prin crearea conexiunilor dintre consumator și agent economic”</a>                <a class="permalink no-expand" rel="bookmark" title="Noi cerințe pentru antreprenori! „Se va spori calitatea germenilor prin crearea conexiunilor dintre consumator și agent economic”" href="/ro/story/6932534">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cabinetul de miniștri a aprobat ieri, noi cerințe pentru antreprenorii  care produc sau importă germeni şi seminţe destinate producţiei de germeni. Noile cerințe se referă la igiena pentru unităţile care produc germeni, cerinţele în materie de trasabilitate, inclusiv  liniile directoare de import. Obiectivul este de a spori calitatea germenilor prin crearea conexiunilor dintre consumator și […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6932478">Gheorghe Urschi a împlinit 70 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Gheorghe Urschi a împlinit 70 de ani" href="/ro/story/6932478">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actorul, regizorul, umoristul şi scriitorul Gheorghe Urschi, Artist al Poporului, deţinător al „Ordinului Republicii”, a împlinit astăzi 70 de ani. Gheorghe Urschi s-a născut în 1948 în Cotiujenii Mari, raionul Floreşti.  În 1970, a absolvit Şcoala de Teatru „Boris Şciukin” din Moscova. A fost actor la Teatrul Republican pentru Copii şi Tineret „Luceafărul”.  A jucat […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6932002">Trei celule de criză în zonele de nord, sud și centrul țării</a>                <a class="permalink no-expand" rel="bookmark" title="Trei celule de criză în zonele de nord, sud și centrul țării" href="/ro/story/6932002">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inspectoratul General pentru Situații de Urgență al MAI a creat trei celule de criză în zonele de nord, sud și centrul țării. Acestea vor funcționa în cadrul subdiviziunilor IGSU din municipiile Bălți, Cahul  și Chișinău. În cadrul celulelor vor face parte reprezentanți ai Inspectoratului General pentru Situații de Urgență, Inspectoratul General al Poliției, Departamentul Trupelor […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6931998">Percheziții în nordul țării. Mai multe muniții și armament ridicate</a>                <a class="permalink no-expand" rel="bookmark" title="Percheziții în nordul țării. Mai multe muniții și armament ridicate" href="/ro/story/6931998">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Polițiștii de frontieră din Direcția regională Nord documentează trei cetățeni moldoveni, pe numele acestora existând bănuială rezonabilă că ar fi implicați în acțiuni de braconaj cinegetic în zona de frontieră. În baza informațiilor acumulate pe două procese contravenționale și sub coordonarea judecătorului de instrucție, polițiștii de frontieră au descins la primele ore ale zilei de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6931867">Toți primarii din raionul Ialoveni – invitați în județul Dâmbovița, în aceeași zi. Află ce vor face acolo!</a>                <a class="permalink no-expand" rel="bookmark" title="Toți primarii din raionul Ialoveni – invitați în județul Dâmbovița, în aceeași zi. Află ce vor face acolo!" href="/ro/story/6931867">#</a>                <a class="src site color-green no-expand" href="/ro/b/provincial-md">Provincial</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Pe 24 ianuarie, toți primarii din raion sunt invitați în județul Dâmbovița să sărbătorim Unirea Principatelor Române”. Declarația a fost făcută de președintele raionului Ialoveni, Anatolie Dimitriu, pentru www.timpul.md, informează Provincial. Potrivit spuselor sale, tot atunci, primarii vor încheia acorduri de înfrățire cu primarii din Dâmbovița. Pentru sursa citată, Dimitriu a mai spus: „Toate activitățile […]</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=205'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

