<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Păreri din exterior - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="VLADIMIR KASIUTIN, SECRETARUL UNIUNII JURNALIȘTILOR DIN RUSIA: &quot;Cred că această decizie este greșită, deoarece restricționează drepturile moldovenilor de a primi informații, la anumite comentarii. În ciuda faptului că există o oportunitate de a obține informații pe Internet, oamenii, în special persoanele în etate, sunt obișnuiți să primească anumite informații într-o cantitate semnificativă din surse tradiționale - în primul rând, televiziunea și radioul. Prin urmare, nu pot decât să privesc ac..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 7 decembrie 2017</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-java.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="http://atomate.net/jobs/java-web-developer/" target="_blank" style="text-decoration: underline;">Căutăm Programatori Java</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


<div class="sidebar-block">
    <div style="text-align: center">
        <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                        <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
        </a>
    </div>
</div>
            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Păreri din exterior</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/a-tv-md">Accent TV</a></span>,
7 decembrie 2017 23:00</div>
<p>
VLADIMIR KASIUTIN, SECRETARUL UNIUNII JURNALIȘTILOR DIN RUSIA: &quot;Cred că această decizie este greșită, deoarece restricționează drepturile moldovenilor de a primi informații, la anumite comentarii. În ciuda faptului că există o oportunitate de a obține informații pe Internet, oamenii, în special persoanele în etate, sunt obișnuiți să primească anumite informații într-o cantitate semnificativă din surse tradiționale - în primul rând, televiziunea și radioul. Prin urmare, nu pot decât să privesc ac...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://a-tv.md/md/index.php?newsid=38607">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Accent TV</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-12-07T21:00:50Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6754230">Депутат от Партии коммунистов Оксана Доменти сложила мандат</a>                <a class="permalink no-expand" rel="bookmark" title="Депутат от Партии коммунистов Оксана Доменти сложила мандат" href="/ro/story/6754230">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Депутат парламента от фракции ПКРМ Оксана Доменти сложила мандат. Об этом заявил вице-спикер Владимир Витюк. По его словам, Доменти продолжит свою деятельность вне парламента. «Госпожа Доменти всегда стремилась к деполитизации сектора. В частной беседе со мной она сказала, что продолжит свою деятельность вне стен парламента», - отметил Витюк....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6754226">Додон поддержал решение Путина</a>                <a class="permalink no-expand" rel="bookmark" title="Додон поддержал решение Путина" href="/ro/story/6754226">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ИГОРЬ ДОДОН, ПРЕЗИДЕНТ РМ: «Я рад, что Владимир Владимирович принял решение баллотироваться. Он один из наиболее авторитетных мировых лидеров, под руководством которого Россия достигла потрясающих результатов. Он вернул россиянам национальное достоинство, является признанным лидером страны, которого уважают и ценят не только в России, но и во всем мире, в том числе и в Молдове, где у него самый высокий рейтинг среди всех зарубежных политиков. Хочу пожелать Владимиру Владимировичу удачи на презид...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6754225">Фонд «Din Suflet» отправил подарки на север РМ</a>                <a class="permalink no-expand" rel="bookmark" title="Фонд «Din Suflet» отправил подарки на север РМ" href="/ro/story/6754225">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Благотворительный фонд «Din suflet» продолжает откликаться на просьбы о помощи со всех уголков страны. Накануне разом получили положительный ответ 4 населенных пункта из двух районов на севере Молдовы – из Шолданешсткого и Сорокского. С подарками от фонда Президент побывал в селах Вадул Рашков, Воловица, Вэдень и Кипешка. Детские сады получили необходимую технику, комплекты пастельного белья, подушки, одеяла, матрасы и мебель. МАРИЯ СТИЧ, ЗАМ.ДИРЕКТОРА ДЕТСАДА ВАДУЛ-РАШКОВ: «Мы этого решения оче...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6754219">Un nou pas contra Rusiei</a>                <a class="permalink no-expand" rel="bookmark" title="Un nou pas contra Rusiei" href="/ro/story/6754219">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Două ore - atât au durat dezbaterile pe acest subiect. Două ore în care deputatul PDM Sergiu Sîrbu a încercat să-și convingă colegii din alte fracțiuni despre necesitate apărării spațiului mediatic de propaganda străină....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6754218">Dodon: Proiectul de lege al PDM demonstrează incapacitatea autorităților în fața poporului</a>                <a class="permalink no-expand" rel="bookmark" title="Dodon: Proiectul de lege al PDM demonstrează incapacitatea autorităților în fața poporului" href="/ro/story/6754218">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">IGOR DODON, PREȘEDINTELE RM: «Cu cît majoritatea parlamentară pro-europeană provizorie intensifică retorica anti-rusească şi încearcă să facă totul pentru a deteriora relaţiile cu partenerul nostru strategic – Federația Rusă –, cu atît mai mult cetăţenii Moldovei văd caracterul distructiv al acestor acţiuni şi pericolul lor, în primul rînd, pentru economia ţării, iar, drept efect, asupra vieții cetăţenilor de rînd. Este puţin probabil ca atare de idei, care sînt un element al unui plan masiv de ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6754217">Păreri din exterior</a>                <a class="permalink no-expand" rel="bookmark" title="Păreri din exterior" href="/ro/story/6754217">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">VLADIMIR KASIUTIN, SECRETARUL UNIUNII JURNALIȘTILOR DIN RUSIA: "Cred că această decizie este greșită, deoarece restricționează drepturile moldovenilor de a primi informații, la anumite comentarii. În ciuda faptului că există o oportunitate de a obține informații pe Internet, oamenii, în special persoanele în etate, sunt obișnuiți să primească anumite informații într-o cantitate semnificativă din surse tradiționale - în primul rând, televiziunea și radioul. Prin urmare, nu pot decât să privesc ac...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6754216">Datorită lui Putin, Rusia a obținut rezultate majore</a>                <a class="permalink no-expand" rel="bookmark" title="Datorită lui Putin, Rusia a obținut rezultate majore" href="/ro/story/6754216">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">IGOR DODON PREȘEDINTELE REPUBLICII MOLDOVA: ”Mă bucur că Vladimir Putin a decis să candideze la alegerile prezindențiale. Este unul dintre liderii mondiali cu cea mai mare autoritate, sub conducerea cărui Rusia a obținut rezultate extraordinare. Anume de aceasta, liderul rus este iubit, apreciat și respectat în toată lumea, inclusiv în Moldova, unde are cel mai mare rating din toți liderii străini. Vreau să-i urez lui Vladimir Vladimirovici succes la alegerile prezidențiale. Sunt sigur că rușii ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6754214">Daruri din partea fundației ,,Din Suflet’’</a>                <a class="permalink no-expand" rel="bookmark" title="Daruri din partea fundației ,,Din Suflet’’" href="/ro/story/6754214">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fundația de binefacere "Din suflet" continuă să răspundă la cererile de ajutor care parvin din toată țara. Președintele Igor Dodon a mers la grădinițele de copii din raioanele Soroca și Șoldănești care au beneficiat de suport din partea fundației de binefacere a Primei Doamne. Președintele a vizitat satele Vadul-Rașcov, Volovița, Vădeni și Chipeșca. Instituțiile preșcolare au primit tehnică audio, lenjerie de pat, pătucuri și saltele confortabile....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6754213">Ședința CMC amânată de dragul Chișinăului</a>                <a class="permalink no-expand" rel="bookmark" title="Ședința CMC amânată de dragul Chișinăului" href="/ro/story/6754213">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ION CEBAN PREȘEDINTELE PSRM, CMC: «Dacă este posibil, noi pregătim, finalizăm câteva proiecte care credem noi sunt importante începând cu achizițiile publice de valoare mică, alte întrebări legate de regulamente, funcționarea subdiviziunilor primăriei, dacă este posibil pe luni să vedem dacă finalizăm și atunci noi le vom propune. Eu vă mulțumesc foarte mult»....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6754212">Produse din carne cu iz criminal</a>                <a class="permalink no-expand" rel="bookmark" title="Produse din carne cu iz criminal" href="/ro/story/6754212">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">VEACESLAV MANOLE, ȘEFUL SECȚIEI COORDONARE ACTIVITATE URMĂRIRE PENALĂ: «Аu fost depistate și ridicate înscrisuri de ciornă privind mărfurile livrate fără documente de proveniență pentru perioada anilor 2016-2017, înscrisuri cu referire la salariile achitate neoficial a angajaților, au fost depistate produse și mezeluri alterate»....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6754211">Formația  «Lume»  scoate  în lume un nou videoclip!</a>                <a class="permalink no-expand" rel="bookmark" title="Formația  «Lume»  scoate  în lume un nou videoclip!" href="/ro/story/6754211">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Totul a început cu întrebarea obișnuită în rețelele de socializare ale artiștilor despre motivul pentru care piesa "Pămîntul bunicii mele" încă nu are un videoclip. Și regizorul formației "Lume" a reacționat imediat - a propus o idee care s-a încadrat perfect pe versurile și melodia piesei. Acesta este un scurtmetraj social în care bunicul îi înștiințează pe copii despre moartea sa doar pentru a-i strânge pe toți la o masă festivă. Această poveste a stat la baza videoclipului....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6754210">Accent Info 7 декабря 2017 (RU)</a>                <a class="permalink no-expand" rel="bookmark" title="Accent Info 7 декабря 2017 (RU)" href="/ro/story/6754210">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-12-07T19:40:31Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6753979">Datorită lui Putin, Rusia a obținut rezultate majore</a>                <a class="permalink no-expand" rel="bookmark" title="Datorită lui Putin, Rusia a obținut rezultate majore" href="/ro/story/6753979">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">IGOR DODON PREȘEDINTELE REPUBLICII MOLDOVA: ”Mă bucur că Vladimir Putin a decis să candideze la alegerile prezindențiale. Este unul dintre liderii mondiali cu cea mai mare autoritate, sub conducerea cărui Rusia a obținut rezultate extraordinare. Anume de aceasta, liderul rus este iubit, apreciat și respectat în toată lumea, inclusiv în Moldova, unde are cel mai mare rating din toți liderii străini. Vreau să-i urez lui Vladimir Vladimirovici succes la alegerile prezidențiale. Sunt sigur că rușii ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6753977">Daruri din partea fundației ,,Din Suflet’’</a>                <a class="permalink no-expand" rel="bookmark" title="Daruri din partea fundației ,,Din Suflet’’" href="/ro/story/6753977">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fundația de binefacere "Din suflet" continuă să răspundă la cererile de ajutor care parvin din toată țara. Președintele Igor Dodon a mers la grădinițele de copii din raioanele Soroca și Șoldănești care au beneficiat de suport din partea fundației de binefacere a Primei Doamne. Președintele a vizitat satele Vadul-Rașcov, Volovița, Vădeni și Chipeșca. Instituțiile preșcolare au primit tehnică audio, lenjerie de pat, pătucuri și saltele confortabile....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6753976">Ședința CMC amânată de dragul Chișinăului</a>                <a class="permalink no-expand" rel="bookmark" title="Ședința CMC amânată de dragul Chișinăului" href="/ro/story/6753976">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ION CEBAN PREȘEDINTELE PSRM, CMC: «Dacă este posibil, noi pregătim, finalizăm câteva proiecte care credem noi sunt importante începând cu achizițiile publice de valoare mică, alte întrebări legate de regulamente, funcționarea subdiviziunilor primăriei, dacă este posibil pe luni să vedem dacă finalizăm și atunci noi le vom propune. Eu vă mulțumesc foarte mult»....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6753975">Produse din carne cu iz criminal</a>                <a class="permalink no-expand" rel="bookmark" title="Produse din carne cu iz criminal" href="/ro/story/6753975">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">VEACESLAV MANOLE, ȘEFUL SECȚIEI COORDONARE ACTIVITATE URMĂRIRE PENALĂ: «Аu fost depistate și ridicate înscrisuri de ciornă privind mărfurile livrate fără documente de proveniență pentru perioada anilor 2016-2017, înscrisuri cu referire la salariile achitate neoficial a angajaților, au fost depistate produse și mezeluri alterate»....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6753974">Formația  «Lume»  scoate  în lume un nou videoclip!</a>                <a class="permalink no-expand" rel="bookmark" title="Formația  «Lume»  scoate  în lume un nou videoclip!" href="/ro/story/6753974">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Totul a început cu întrebarea obișnuită în rețelele de socializare ale artiștilor despre motivul pentru care piesa "Pămîntul bunicii mele" încă nu are un videoclip. Și regizorul formației "Lume" a reacționat imediat - a propus o idee care s-a încadrat perfect pe versurile și melodia piesei. Acesta este un scurtmetraj social în care bunicul îi înștiințează pe copii despre moartea sa doar pentru a-i strânge pe toți la o masă festivă. Această poveste a stat la baza videoclipului....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6753950">Dodon: Proiectul de lege al PDM demonstrează incapacitatea autorităților în fața poporului</a>                <a class="permalink no-expand" rel="bookmark" title="Dodon: Proiectul de lege al PDM demonstrează incapacitatea autorităților în fața poporului" href="/ro/story/6753950">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">IGOR DODON, PREȘEDINTELE RM: «Cu cît majoritatea parlamentară pro-europeană provizorie intensifică retorica anti-rusească şi încearcă să facă totul pentru a deteriora relaţiile cu partenerul nostru strategic – Federația Rusă –, cu atît mai mult cetăţenii Moldovei văd caracterul distructiv al acestor acţiuni şi pericolul lor, în primul rînd, pentru economia ţării, iar, drept efect, asupra vieții cetăţenilor de rînd. Este puţin probabil ca atare de idei, care sînt un element al unui plan masiv de ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6753949">Păreri din exterior</a>                <a class="permalink no-expand" rel="bookmark" title="Păreri din exterior" href="/ro/story/6753949">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">VLADIMIR KASIUTIN, SECRETARUL UNIUNII JURNALIȘTILOR DIN RUSIA: "Cred că această decizie este greșită, deoarece restricționează drepturile moldovenilor de a primi informații, la anumite comentarii. În ciuda faptului că există o oportunitate de a obține informații pe Internet, oamenii, în special persoanele în etate, sunt obișnuiți să primească anumite informații într-o cantitate semnificativă din surse tradiționale - în primul rând, televiziunea și radioul. Prin urmare, nu pot decât să privesc ac...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-12-07T15:50:24Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6752966">Igor Dodon nu va promulga legea cu privire la interzicerea emisiunilor rusești</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Dodon nu va promulga legea cu privire la interzicerea emisiunilor rusești" href="/ro/story/6752966">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Legea elaborată de Partidul Democrat cu privire la interzicerea difuzării emisiunilor informaţional-analitice ale televiziunii rusești este nu doar un act aflat în contradicție cu toate normele europene ce vizează libertatea cuvîntului şi libertatea de exprimare și cu dispozițiile constituționale privind dreptul la acces la informaţie, dar şi o demonstrare a incapacităţii totale a Guvernului şi a majorităţii parlamentare în faţa poporului. Declarația a fost făcută de Preeșdintele Igor Dodon. Șef...</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-12-07T13:20:32Z">Acum 12 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6751821">Igor Dodon efectuează o vizită de lucru în raioanele Șoldănești și Soroca</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Dodon efectuează o vizită de lucru în raioanele Șoldănești și Soroca" href="/ro/story/6751821">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șeful statului efectueză tradiționala vizită în teritoriu. De data aceasta, Igor Dodon va vizita raioanele Șoldănești și Soroca, în cadrul căreia se voi familiariza cu starea lucrurilor din această regiune, va purta discuții cu oamenii simpli despre problemele cu care se confruntă. Totodată, Igor Dodon va merge la grădinițele de copii care au beneficiat de suport din partea fundației de binefacere a Primei Doamne. ”Astfel, am vizitat grădinița ”Prichindel” din satul Vadul-Raşcov care a primit un...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6751741">Igor Dodon nu va promulga legea cu privire la interzicerea emisiunilor rusești</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Dodon nu va promulga legea cu privire la interzicerea emisiunilor rusești" href="/ro/story/6751741">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Legea elaborată de Partidul Democrat cu privire la interzicerea difuzării emisiunilor informaţional-analitice ale televiziunii rusești este nu doar un act aflat în contradicție cu toate normele europene ce vizează libertatea cuvîntului şi libertatea de exprimare și cu dispozițiile constituționale privind dreptul la acces la informaţie, dar şi o demonstrare a incapacităţii totale a Guvernului şi a majorităţii parlamentare în faţa poporului. Declarația a fost făcută de Preeșdintele Igor Dodon. Șef...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6751249">Majoritatea parlamentară a respins solicitarea PSRM privind retragerea proiectului privind interzicerea emisiunilor rusești</a>                <a class="permalink no-expand" rel="bookmark" title="Majoritatea parlamentară a respins solicitarea PSRM privind retragerea proiectului privind interzicerea emisiunilor rusești" href="/ro/story/6751249">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputații PSRM au solicitat să fie exclus de pe ordinea de zi a Parlamentului proiectului de lege cu privire la interzicerea difuzării emisiunilor rusești pe teritoriul țării noastre. Socialistul Vlad Batrîncea a declarat că documentul respectiv, încalcă normele intrnaționale, astfel încât acesta nu poate fi adoptat. Majoritatea parlamentară, însă, a respins solicitarea PSRM. Proiectul de lege, susținut de deputații PDM și PPEM, inclusiv de foști comuniști, va fi examinat în cadrul ședinței plen...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6751077">Igor Dodon efectuează o vizită de lucru în raioanele Șoldănești și Soroca</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Dodon efectuează o vizită de lucru în raioanele Șoldănești și Soroca" href="/ro/story/6751077">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șeful statului efectueză tradiționala vizită în teritoriu. De data aceasta, Igor Dodon va vizita raioanele Șoldănești și Soroca, în cadrul căreia se voi familiariza cu starea lucrurilor din această regiune, va purta discuții cu oamenii simpli despre problemele cu care se confruntă. Totodată, Igor Dodon va merge la grădinițele de copii care au beneficiat de suport din partea fundației de binefacere a Primei Doamne. ”Astfel, am vizitat grădinița ”Prichindel” din satul Vadul-Raşcov care a primit un...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6751075">Proiectul de lege privind interzicerea buletinelor și programelor analitice rusești, a fost semnat de persoane apropiate lui Vladimir Voronin</a>                <a class="permalink no-expand" rel="bookmark" title="Proiectul de lege privind interzicerea buletinelor și programelor analitice rusești, a fost semnat de persoane apropiate lui Vladimir Voronin" href="/ro/story/6751075">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proeictul de lege care prevede modificarea Codului Audiovizualului, prin care va fi interzisă difuzarea buletinelor și emisiunilor analitice rusești pe teritoriul Moldovei, a fost înregistrat în Parlament. De menționat că documentul a fost semnat nu doar de deputați din majoritatea parlamentară, dar și persoane apropiate președintelui Partidului Comuniștilor, Vladimir Voronin. Опубликовано: 13:22 07/12/2017...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6751074">Silvia Radu a plecat la Londra</a>                <a class="permalink no-expand" rel="bookmark" title="Silvia Radu a plecat la Londra" href="/ro/story/6751074">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Silvia Radu, numită ilegal în funcția de primar interimar al Capitalei, a plecat în prima sa deplasare peste hotare. Potrivit purtătorului de cuvânt al Primăriei, Vadim Brînzaniuc, primărița se va întâlni la Londra cu reprezentanții Băncii Europene pentru Reconstrucții și Dezvoltare, pe marginea proiectului de eficientizare energetică a clădirilor din Chișinău. Опубликовано: 13:37 07/12/2017...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6750641">Majoritatea parlamentară a respins solicitarea PSRM privind excluderea proiectului privind interzicerea emisiunilor rusești</a>                <a class="permalink no-expand" rel="bookmark" title="Majoritatea parlamentară a respins solicitarea PSRM privind excluderea proiectului privind interzicerea emisiunilor rusești" href="/ro/story/6750641">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputații PSRM au solicitat să fie exclus de pe ordinea de zi a Parlamentului proiectului de lege cu privire la interzicerea difuzării emisiunilor rusești pe teritoriul țării noastre. Socialistul Vlad Batrîncea a declarat că documentul respectiv, încalcă normele intrnaționale, astfel încât acesta nu poate fi adoptat. Majoritatea parlamentară, însă, a respins solicitarea PSRM. Proiectul de lege, susținut de deputații PDM și PPEM, inclusiv de foști comuniști, va fi examinat în cadrul ședinței plen...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6750558">Silvia Radu a plecat la Londra</a>                <a class="permalink no-expand" rel="bookmark" title="Silvia Radu a plecat la Londra" href="/ro/story/6750558">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Silvia Radu, numită ilegal în funcția de primar interimar al Capitalei, a plecat în prima sa deplasare peste hotare. Potrivit purtătorului de cuvânt al Primăriei, Vadim Brînzaniuc, primărița se va întâlni la Londra cu reprezentanții Băncii Europene pentru Reconstrucții și Dezvoltare, pe marginea proiectului de eficientizare energetică a clădirilor din Chișinău....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6750476">Proiectul de lege privind interzicerea buletinelor și programelor analitice rusești, a fost semnat de persoane apropiate lui Vladimir Voronin</a>                <a class="permalink no-expand" rel="bookmark" title="Proiectul de lege privind interzicerea buletinelor și programelor analitice rusești, a fost semnat de persoane apropiate lui Vladimir Voronin" href="/ro/story/6750476">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proeictul de lege care prevede modificarea Codului Audiovizualului, prin care va fi interzisă difuzarea buletinelor și emisiunilor analitice rusești pe teritoriul Moldovei, a fost înregistrat în Parlament. De menționat că documentul a fost semnat nu doar de deputați din majoritatea parlamentară, dar și persoane apropiate președintelui Partidului Comuniștilor, Vladimir Voronin....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6750474">Dodon: Băsescu ar putea fi declarat persona non-grata</a>                <a class="permalink no-expand" rel="bookmark" title="Dodon: Băsescu ar putea fi declarat persona non-grata" href="/ro/story/6750474">#</a>                <a class="src site color-green no-expand" href="/ro/b/a-tv-md">Accent TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe comisii din cadrul Consiliului Societății Civile pe lîngă Președintele Republicii Moldova au desfășurat ședințe pe marginea acțiunilor desfășurate pe teritoriul Republicii Moldova de către cetățeanul român Traian Băsescu. ”Aceste comisii solicită inițierea procedurii de declarare persona non-grata a domnului Băsescu pe teritoriul țării noastre”, a menționat Igor Dodon pe rețelele de socialziare. Totodată, Comisia pentru consolidarea statalității și reintegrarea țării a prezentat unul d...</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=253'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

