<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Femeia Barbie, Valeria Lukyanova, a postat o fotografie cu mama sa. Vezi cât de mult seamănă cele două - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Lukianova, în ultima perioadă a publicat mai multe fotografii pe rețelele de socializare, chiar și poze realizate în copilărie. Acum, Valeria a împărtășit fanilor săi fotografii cu fratele Ivan și mama sa Irina. Частая ошибка у людей заключается в том, что они не видят само сути своих поступков. А это ведь закладывает фундамент для дальнейшего […]"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 18 noiembrie 2017</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-java.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="http://atomate.net/jobs/java-web-developer/" target="_blank" style="text-decoration: underline;">Căutăm Programatori Java</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Femeia Barbie, Valeria Lukyanova, a postat o fotografie cu mama sa. Vezi cât de mult seamănă cele două</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/ea-md">Ea</a></span>,
18 noiembrie 2017 11:20</div>
<p>
Lukianova, în ultima perioadă a publicat mai multe fotografii pe rețelele de socializare, chiar și poze realizate în copilărie. Acum, Valeria a împărtășit fanilor săi fotografii cu fratele Ivan și mama sa Irina. Частая ошибка у людей заключается в том, что они не видят само сути своих поступков. А это ведь закладывает фундамент для дальнейшего […]</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://ea.md/femeia-barbie-valeria-lukyanova-a-postat-o-fotografie-cu-mama-sa-vezi-cat-de-mult-seamana-cele-doua/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Ea</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-11-18T09:20:26Z">Acum 5 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6655706">Femeia Barbie, Valeria Lukyanova, a postat o fotografie cu mama sa. Vezi cât de mult seamănă cele două</a>                <a class="permalink no-expand" rel="bookmark" title="Femeia Barbie, Valeria Lukyanova, a postat o fotografie cu mama sa. Vezi cât de mult seamănă cele două" href="/ro/story/6655706">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lukianova, în ultima perioadă a publicat mai multe fotografii pe rețelele de socializare, chiar și poze realizate în copilărie. Acum, Valeria a împărtășit fanilor săi fotografii cu fratele Ivan și mama sa Irina. Частая ошибка у людей заключается в том, что они не видят само сути своих поступков. А это ведь закладывает фундамент для дальнейшего […]</div>
                    </div>
    </div>
										
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-11-17T19:40:28Z">Acum 24 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6654750">Esteticiana Daria Room, Tatiana Gavliuc vă prezintă noua gamă de cosmetica „Lab Divison Boosters” Pielea ta va radia de fericire (Video)</a>                <a class="permalink no-expand" rel="bookmark" title="Esteticiana Daria Room, Tatiana Gavliuc vă prezintă noua gamă de cosmetica „Lab Divison Boosters” Pielea ta va radia de fericire (Video)" href="/ro/story/6654750">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Lab Divison Boosters”este o formulă de cosmetică personalizată cu care putem personaliza tratamentele în funcție de necesitățile fiecărui ten în parte. Este o gamă între estetic și medical”, ne-a spus esteticiana  Tatiana Gavliuc. Gama Lab Divison Boosters tratează mai multe probleme dintr-o singură ședință, acestea conțin ingrediente medicale. Această gamă este alcătuită din mai multe […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6654351">3 motive pentru a purta rujul roșu în orice moment al zilei! Vei părea mult mai tânără</a>                <a class="permalink no-expand" rel="bookmark" title="3 motive pentru a purta rujul roșu în orice moment al zilei! Vei părea mult mai tânără" href="/ro/story/6654351">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oamenii de știință ne dau și mai multe motive pentru a purta această culoare vibrantă în fiecare zi. Mai multe studii au arătat că efectele acestui ruj roșu sunt cu adevărat spectaculoase. Întreaga noastră înfățișare este schimbată și putem obține ceea ce ne dorim mult mai ușor cu ajutorul nuanței pasiunii. Vei părea mult mai […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6654296">Schimbări în echipa Apple! Vicepreședintele pentru diversitate a demisionat</a>                <a class="permalink no-expand" rel="bookmark" title="Schimbări în echipa Apple! Vicepreședintele pentru diversitate a demisionat" href="/ro/story/6654296">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Young Smith va fi înlocuită de Christie Smith, fostul manager în cadrul Deloitte, o companie de audit și consultanță financiară. De-a lungul carierei sale, Christie Smith a fost responsabilă de gestionarea talentului, design-ul organizațional, incluziune, diversitate și resurse umane. Potrivit unui anunț făcut de Apple, Christie Smith va lucra sub îndrumarea vicepreședintelui pentru resurse umane, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6654260">Funcționari de la DGETS, sancționați pentru hrișca cu insecte din grădinițe!</a>                <a class="permalink no-expand" rel="bookmark" title="Funcționari de la DGETS, sancționați pentru hrișca cu insecte din grădinițe!" href="/ro/story/6654260">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„În urma controlului efectuat la fața locului de către Radu, s-a constat că faptele prezentate în mass-media sunt reale”, scrie într-un comunicat al primăriei. Au existat grave nereguli în procesul de alimentație. Produsele care erau destinate copiilor nu erau conforme cu normele sanitare. Ca urmare a faptelor constatate, edilul-șef, Silvia Radu, a dispus convocarea Comisiei […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6654238">Mai îndrăgostiți ca oricând! Justin Bieber și Selena Gomez, surprinși sărutându-se la un meci (Foto)</a>                <a class="permalink no-expand" rel="bookmark" title="Mai îndrăgostiți ca oricând! Justin Bieber și Selena Gomez, surprinși sărutându-se la un meci (Foto)" href="/ro/story/6654238">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ceea ce nu știam cu siguranță este dacă cei doi sunt mai mult decât prieteni. Imaginile surprinse de un fan pe 15 noiembrie, la un meci de hockey al lui Justin Bieber, lămuresc complet dilema. O vedem aici pe Selena Gomez în tribune, făcându-i galerie cântărețului și, mai ales, aplecându-se la un moment dat peste […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6654195">Această femeie a slăbit 362 de kilograme de dragul nepotului său! Are o poveste emoționtă</a>                <a class="permalink no-expand" rel="bookmark" title="Această femeie a slăbit 362 de kilograme de dragul nepotului său! Are o poveste emoționtă" href="/ro/story/6654195">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La vârsta de 34 de ani, nepotul tinerei moare după ce mama lui (sora Mayrei) îl bate cu o perie de păr. Deși Mayra vrea să ia toată vina asupra ei pentru ca sora sa să nu ajungă la închisoare, autopsia dovedește că rănile ce au dus la moartea copilului au fost provocate de o […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6654151">Esteticiana Daria Room, Tatiana Gavcaliuc vă prezintă noua gamă de cosmetica „Lab Divison Boosters” Pielea ta va radia de fericire (Video)</a>                <a class="permalink no-expand" rel="bookmark" title="Esteticiana Daria Room, Tatiana Gavcaliuc vă prezintă noua gamă de cosmetica „Lab Divison Boosters” Pielea ta va radia de fericire (Video)" href="/ro/story/6654151">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Lab Divison Boosters”este o o formulă de cosmetică personalizată cu care putem personaliza tratamentele în funcție de necesitățile fiecărui ten în parte. Este o gamă între estetic și medical” ne-a spus eteticiana Tatiana Gavcalic. Gama Lab Divison Boosters tratează mai multe probleme dintr-o singură ședință, acestea conțin ingrediente medicale. Această gamă este alcătuită din mai […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6653755">Black Friday, pe placul brandurilor active și creative la EA.md și AGORA!</a>                <a class="permalink no-expand" rel="bookmark" title="Black Friday, pe placul brandurilor active și creative la EA.md și AGORA!" href="/ro/story/6653755">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Intre timp, noi la „Interact Media” anunțăm un Black Friday pe placul brandurilor active și creative! Pre-roll-urile, acele video-uri scurte pe care le vedem înaintea reportajelor de pe Agora.md si EA.md intră în discount de 70% –  o ocazie minunată pentru toate brandurile din Moldova să-și anunțe ofertele acestui sezon. Content is king, iar noi extindem oferta și spre plasamentele de știri pe Agora […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6653690">6 ținute colorate și stilate pentru timpul rece de la frumoasa Xenia Deli (Foto)</a>                <a class="permalink no-expand" rel="bookmark" title="6 ținute colorate și stilate pentru timpul rece de la frumoasa Xenia Deli (Foto)" href="/ro/story/6653690">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rochia neagră – cu ea nu vei da greș niciodată. Hola a todos arrived O postare distribuită de Xenia Deli (@xeniadeli) pe 20 Sep 2017 la 09:04 PDT Se poartă maletele, iar Xenia le adoră. I completely forgot to thank you guys for my birthday wishes!thank you very much,big kisses O postare distribuită de Xenia […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6653689">Vali Boghean cântă iubirea în noul single “M-am Îndrăgostit” (Video)</a>                <a class="permalink no-expand" rel="bookmark" title="Vali Boghean cântă iubirea în noul single “M-am Îndrăgostit” (Video)" href="/ro/story/6653689">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Textul și compoziția piesei ”M-am Îndrăgostit (dintr-o întâmplare)” este semnat de către Vali. Aranjamentul melodiei este produs de către Vali Șchirca. Piesa este una îndrăgită de către fanii artistului ce au asculta-o doar la concertele artistului, însă decizia de a o lansa a venit din dorința de a-și bucura fanii în pragul Sărbătorilor de Iarnă. […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6653564">De ce facem pedichiura doar vara?! Nail artista bate alarma: picioarele trebuie să fie regine tot anul</a>                <a class="permalink no-expand" rel="bookmark" title="De ce facem pedichiura doar vara?! Nail artista bate alarma: picioarele trebuie să fie regine tot anul" href="/ro/story/6653564">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Este foarte greșit să atragem atenția doar la manichiură. Mai puțin de 50% din femeile care vin la salon aleg să îngrijească și manichiura și pedichiura. Mâinile pe noi ne deservesc, picioarele oare nu? Nu ele ne poartă mereu, oriunde și orice ar fi? Picioarele trebuie tratate ca niște regine tot anul pentru greutatea pe […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6652946">Primele felicitări pentru proaspătul tătic Andrei Malahov. Familia încă nu a decis numele copilului</a>                <a class="permalink no-expand" rel="bookmark" title="Primele felicitări pentru proaspătul tătic Andrei Malahov. Familia încă nu a decis numele copilului" href="/ro/story/6652946">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Soția prezentatorului, Natalia Shkuleva a adus pe lume un băiat. Copilul s-a născut la un spital de lângă Moscova. Părinții au anunțat noutatea, greutatea micuțului, dar nu și numele.   „Trebuie să alegem numele copilului, însă vrem să-i vedem mai întâi caracterul. Aștept momentul când îi voi schimba primul scutec fiului meu”, a spus prezentatorul […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6652800">Sosiile vedetelor!  Pot fi ușor confundate (Foto)</a>                <a class="permalink no-expand" rel="bookmark" title="Sosiile vedetelor!  Pot fi ușor confundate (Foto)" href="/ro/story/6652800">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Să navighezi Instagram și să vezi o poza cu Beyonce, sau cu Lady Gaga sau cu Jennifer Lopez, dar să constați că, de fapt, nu sunt ele, ci alte persoane care seamănă izbitor de mult cu ele… e îndeajuns de ciudat și de interesant pentru a a le urmari conturile de socializare. Până și vedetele […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6652409">În unele grădinițe din Suedia, copiii dorm afară. De ce este atât de atractiv sistemul educațional suedez?</a>                <a class="permalink no-expand" rel="bookmark" title="În unele grădinițe din Suedia, copiii dorm afară. De ce este atât de atractiv sistemul educațional suedez?" href="/ro/story/6652409">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noi am avut la dispoziție câteva minute pentru o discuție cu vicepreședinta Rikstagului Suediei, timp în care am abordat și subiectul educației. De ce este sistemul educațional suedez considerat unul de top în lume? „A avea un profesor bun este prioritatea numărul 1 în educație, noi știm asta. Dacă nu ai un profesor bun, educația […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6652265">Anastasia Lazariuc, corp de invidiat la 63 de ani! Iată cum se menține în formă (Foto)</a>                <a class="permalink no-expand" rel="bookmark" title="Anastasia Lazariuc, corp de invidiat la 63 de ani! Iată cum se menține în formă (Foto)" href="/ro/story/6652265">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vedeta a mai povestit că nu a ținut o dieta anume, însă consumă morcovi în cantități mari și că asta ar fi secretul ei. “Dietă nu am ţinut niciodată. Post, da. Aşa m-a învăţat mama. Eu nu am reuşit să ţin cap-coadă un post. Dar când vreau să mai slăbesc, asta fac. Pe vremuri, când […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6651767">Îți plac cizmele peste genunchi, dar nu știi cum se poartă? Inspiră-te de la vedetele noastre (Foto)</a>                <a class="permalink no-expand" rel="bookmark" title="Îți plac cizmele peste genunchi, dar nu știi cum se poartă? Inspiră-te de la vedetele noastre (Foto)" href="/ro/story/6651767">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vedetele noastre le adoră. Fie că le poartă cu rochii și fuste sau blugi, știu să le aleagă în asa fel încât sa le avantajeze. Cizmele peste genunchi pot părea vulgare dacă nu sunt purtate în mod corect. O ținută reuşită poate fi distrusă cu o pereche de cizme lungi, în timp ce o ținută […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6651539">Cele mai importante reguli pentru o ședință nud, de la fotografa moldoveancă Alex Litt (Foto)</a>                <a class="permalink no-expand" rel="bookmark" title="Cele mai importante reguli pentru o ședință nud, de la fotografa moldoveancă Alex Litt (Foto)" href="/ro/story/6651539">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alex Litt, fotografa nud care vrea să revoluționeze acest domeniu în Moldova: „Este interesant, curajos, uneori periculos, dar se merită” 1. Arătăm întotdeauna frumusețea corpului, simbioza lui cu natura și splendoarea corpului feminin, a formelor. Niciodată nu veți găsi în pozele mele elemente de vulgaritate sau perverse – aceasta este și mândria unui fotograf specializat […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6651538">Pasha Parfeni, surpriză amuzantă pentru soția sa! Artistul i-a îmbrăcat halatul roz (Foto)</a>                <a class="permalink no-expand" rel="bookmark" title="Pasha Parfeni, surpriză amuzantă pentru soția sa! Artistul i-a îmbrăcat halatul roz (Foto)" href="/ro/story/6651538">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sunt un cuplu mereu vesel, iar dragostea care și-o poarta li se citește pe chip. Astăzi Pasha și Yuliana  serbează o mini aniversare, iar cu această ocazie interpretul a vrut să își amuze soția. Pasha i-a îmbrăcat halatul de baie și a pregătit el cafeaua de dimineață. Soția acestuia nu s-a putut abține și a […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6651535">Dilema nevestei Zâmbărele: „Vai de noi, ori cu cuc departe, ori cu cuc acasă și nemeseriaș…” (Video)</a>                <a class="permalink no-expand" rel="bookmark" title="Dilema nevestei Zâmbărele: „Vai de noi, ori cu cuc departe, ori cu cuc acasă și nemeseriaș…” (Video)" href="/ro/story/6651535">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În final, nevasta jucată de „Zâmbărele” se întreabă retoric: „Ei, cum credeți, tot un drac: ori cu cuc departe, ori cu cuc acasă și nemeseriaș… noi femeile ajungem să ne uscăm înainte de vreme și să cădem ca frunzele pe toamnă…” Câte metafore într-un singur video…</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6651092">Salată de dovleac – rețeta ce-ți va lăsa gura apă! Prepar-o chiar astăzi</a>                <a class="permalink no-expand" rel="bookmark" title="Salată de dovleac – rețeta ce-ți va lăsa gura apă! Prepar-o chiar astăzi" href="/ro/story/6651092">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ingrediente: -500 g dovleac galben -2 căței de usturoi -o linguriță de condimente pentru legume -4 linguri de ulei -200 g năut fiert -1 ceapă roșie -1 legătură pătrunjel -sucul de la o lămâie -sare, piper Mod de preparare: 1.Se curăță și se taie în cubulețe dovleacul. Se pune într-un vas și se adaugă 2 […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-11-17T09:20:34Z">Ieri</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6651004">Ei spun „te iubesc”, deși nu simt! Vezi dacă te numeri și tu printre aceste zodii</a>                <a class="permalink no-expand" rel="bookmark" title="Ei spun „te iubesc”, deși nu simt! Vezi dacă te numeri și tu printre aceste zodii" href="/ro/story/6651004">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vărsător Cine a întâlnit până acum un Vărsător a fost, cu siguranță, acaparat de el și de lumea lui plină de idealuri și de idei iraționale. Acesta este total rupt de realitate și îi place să trăiască în propriul univers. Așadar, confuzia este la ordinea zilei dacă alegi să îți petreci viața cu un nativ […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6650912">Nu respectă nici cele mai elementare reguli de igienă, deși sunt considerate sex simboluri!</a>                <a class="permalink no-expand" rel="bookmark" title="Nu respectă nici cele mai elementare reguli de igienă, deși sunt considerate sex simboluri!" href="/ro/story/6650912">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gwyneth Paltrow Vă mai aduceți aminte când frumoasa actriță a jurat că nu mai merge niciodată la Met Gala? Vreți să știți și motivul? Ei bine, diva spune că e prea cald acolo și că… transpiră. Nu știm de ce s-a plâns ea de întreaga situație, când suntem convinși că cei din jurul ei aveau […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6650769">Faceți cunoștință cu cele mai sexy și tinere bunicuțe din showbizul românesc! (Foto)</a>                <a class="permalink no-expand" rel="bookmark" title="Faceți cunoștință cu cele mai sexy și tinere bunicuțe din showbizul românesc! (Foto)" href="/ro/story/6650769">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Antonia și Denise Iacobescu Antonia se mândrește cu mămica sa, Denise Iacobescu, care arată impecabil la cei 51 de ani săi. Femeia este foarte preocupată de imaginea ei. Merge la sala de fitness, unde trage din greu de fiare, iar talia și-o menține cu dietă. Mama Antoniei este înnebunită după nepoțeii săi, cei cu care […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6650615">Preotul Nicolai Boian din Ungheni: „Am lansat blogul, fiindcă oamenii sunt pe internet”</a>                <a class="permalink no-expand" rel="bookmark" title="Preotul Nicolai Boian din Ungheni: „Am lansat blogul, fiindcă oamenii sunt pe internet”" href="/ro/story/6650615">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Oamenii de azi îmi par dezorientați, obosiți, deznădăjduiți, copleșiți, moleșiți, triști. Sunt zgîrciți în a împărți bucurie chiar dacă au tot necesarul. Nu iartă pentru că nu iubesc și nu pot iubi deoarece nu au inimi curate. Oamenii de astăzi nu se roagă, de asta duc lipsă de comunicare personală cu Dumnezeu, Care i-ar lumina […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6650543">Promovează bunele maniere la doar 9 anișori! Mai mulți elevi din Chișinău, parte a unei campanii de informare</a>                <a class="permalink no-expand" rel="bookmark" title="Promovează bunele maniere la doar 9 anișori! Mai mulți elevi din Chișinău, parte a unei campanii de informare" href="/ro/story/6650543">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Părinți, profesori, dar și administrația liceului îi priveau cu mândrie și admirație pe elevi, auzindu-i cum vorbesc despre bunele intenții, politețe, respect și despre cei 7 ani de-acasă. Prezentă la eveniment, Elena Vorotneac, șef secția Informare și Relații cu Comunitatea a menționat: „Adesea îi întrebăm pe copii: „Cine îți este învățătorul?”. Este binevenit ca bunele […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6650269">10 idei pentru meditație de bună dimineața care să calmeze tot haosul din viața ta</a>                <a class="permalink no-expand" rel="bookmark" title="10 idei pentru meditație de bună dimineața care să calmeze tot haosul din viața ta" href="/ro/story/6650269">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Acest mic ritual ajută la reducerea stresului și a haosului din viață ta, amintindu-ți să rămâi o persoană simplă, pașnică și fericită: 1. Fericirea nu începe cu o relație, o vacanță, un loc de muncă sau bani. Începe cu gândirea ta și cu ceea ce îți spui azi. 2. Oferă-ți spațiu pentru a îți ascultă […]</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">16 noiembrie 2017</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6649152">În premieră Cantoterapie și Melomeditație cu Geta Burlacu! Artista va susține un „seminar muzical”</a>                <a class="permalink no-expand" rel="bookmark" title="În premieră Cantoterapie și Melomeditație cu Geta Burlacu! Artista va susține un „seminar muzical”" href="/ro/story/6649152">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„În ultimul timp, simt necesitatea, de a fi mai mult decât un artist care cântă în scenă, fiindcă esența muzicii și scopurile ei sunt mult mai marețe. Muzica ajută să ne exprimăm emoțiile și dezvăluie resursele spirituale ascunse care deschid porțile conștiinței spre zbor și fericire. Acum sunt gata să împărtășesc cunoștințele mele cu cei care […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6648956">Să-l salvăm pe Vasilică Goncear, fiul olarului Vasile Goncear! Băiatul de 13 ani suferă de cancer</a>                <a class="permalink no-expand" rel="bookmark" title="Să-l salvăm pe Vasilică Goncear, fiul olarului Vasile Goncear! Băiatul de 13 ani suferă de cancer" href="/ro/story/6648956">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tânărul se plângea că îi curge un ochi. Simptomele erau asemeni unei răceli, dar adevărul a fost prea dur. Medicii din Odessa au depistat o tumoare pe un globul ocular  iar pentru a preveni formarea metastazelor, ochiul i-a fost extirpat. După intervenție situația s-a înrăutățit, iar tumoare s-a extins în tot corpul. Vasilică este acum imobilizat […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6648407">Supermodelul Cara Delevingne a apărut în public îmbrăcată în stil Harry Potter</a>                <a class="permalink no-expand" rel="bookmark" title="Supermodelul Cara Delevingne a apărut în public îmbrăcată în stil Harry Potter" href="/ro/story/6648407">#</a>                <a class="src site color-green no-expand" href="/ro/b/ea-md">Ea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Recent, a fost surprinsă în public, purtând o eșarfă galben-negru, o modalitate prin care Cara a subliniat încă o dată legătura sa cu Albionul cețos. La o petrecere care a avut loc în Los Angeles, Cara a abordat imaginea unui personaj simbolic din Marea Britanie. Înainte de a merge la concertul lui Noel Gallagher, Cara […]</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=270'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

