<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Din secretele celor care NU se îmbolnăvesc - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Există câteva părți ale lumii în care s-a constatat că oamenii trăiesc mai mult decât media, depășind chiar suta de ani, scrie realitatea.net. Ziaristul și exploratorul Dan Buettner, împreună cu o echipă de la National Geographic, a descoperit cinci zone pe planetă unde populația ajunge la vârste record, păstrându-și sănătatea intactă. Mai mult, sunt atât […]"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 12 octombrie 2017</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-java.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="http://atomate.net/jobs/java-web-developer/" target="_blank" style="text-decoration: underline;">Căutăm Programatori Java</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Din secretele celor care NU se îmbolnăvesc</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/mesaj-md">Mesaj.md</a></span>,
12 octombrie 2017 14:20</div>
<p>
Există câteva părți ale lumii în care s-a constatat că oamenii trăiesc mai mult decât media, depășind chiar suta de ani, scrie realitatea.net. Ziaristul și exploratorul Dan Buettner, împreună cu o echipă de la National Geographic, a descoperit cinci zone pe planetă unde populația ajunge la vârste record, păstrându-și sănătatea intactă. Mai mult, sunt atât […]</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://mesaj.md/din-secretele-celor-care-nu-se-imbolnavesc/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Mesaj.md</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-10-12T12:20:23Z">Acum 5 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6476282">Din secretele celor care NU se îmbolnăvesc</a>                <a class="permalink no-expand" rel="bookmark" title="Din secretele celor care NU se îmbolnăvesc" href="/ro/story/6476282">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Există câteva părți ale lumii în care s-a constatat că oamenii trăiesc mai mult decât media, depășind chiar suta de ani, scrie realitatea.net. Ziaristul și exploratorul Dan Buettner, împreună cu o echipă de la National Geographic, a descoperit cinci zone pe planetă unde populația ajunge la vârste record, păstrându-și sănătatea intactă. Mai mult, sunt atât […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6476281">FLASH! Consulul general al Republicii Moldova la Instanbul, JUDECAT pentru CORUPERE pasivă</a>                <a class="permalink no-expand" rel="bookmark" title="FLASH! Consulul general al Republicii Moldova la Instanbul, JUDECAT pentru CORUPERE pasivă" href="/ro/story/6476281">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consulul general al Republicii Moldova la Instanbul va compărea în faţa magistraţilor sub acuzaţia de corupere pasivă, comisă de către o persoană cu funcţie de demnitate publică. Împreună cu acesta, au fost deferiţi justiţiei Consulul onorific al Siriei în Republica Moldova şi fratele acestuia, ambii învinuiţi de comiterea coruperii active, în privinţa unei persoane cu […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6476280">Ziua în care TOATE zborurile dintre Marea Britanie şi Uniunea Europeană vor fi ANULATE</a>                <a class="permalink no-expand" rel="bookmark" title="Ziua în care TOATE zborurile dintre Marea Britanie şi Uniunea Europeană vor fi ANULATE" href="/ro/story/6476280">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Philip Hammond, ministrul britanic de Finanţe, a avertizat asupra posibilităţii ca toate zborurile dintre UE şi Marea Britanie să fie anulate în ziua declanşării Brexitului, scrie Mediafax. Potrivit lui Hammond, în lipsa unui acord între Marea Britanie şi UE, ar exista „posibilitatea” ca avioanele să nu mai poată să zboare în şi din Regatul Unit […]</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-10-12T12:10:11Z">Acum 15 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6476194">Comoara de sub noi: Aur în valoare de 2 milioane de dolari, găsit în sistemul de canalizare</a>                <a class="permalink no-expand" rel="bookmark" title="Comoara de sub noi: Aur în valoare de 2 milioane de dolari, găsit în sistemul de canalizare" href="/ro/story/6476194">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aurul a fost găsit într-un loc cu totul neaşteptat: în canalizarea şi instalaţiile de epurare a apei uzate, scrie realitatea.net. Oamenii de ştiinţă elveţieni au făcut o descoperire incredibilă: 43 de kilograme de aur sunt purtate în fiecare an prin sistemele de canalizare din Elveția, potrivit mediafax.ro. Potrivit unui studiu al Institutului de ştiinţă acvatică, Eawag, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6476193">A slăbit 55 de kilograme în nouă luni. Ce a aruncat prima dată din frigider</a>                <a class="permalink no-expand" rel="bookmark" title="A slăbit 55 de kilograme în nouă luni. Ce a aruncat prima dată din frigider" href="/ro/story/6476193">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Până acum 9 luni, Kate Writer, o tânără în vârstă de 25 de ani din Long Jetty, Australia, cântărea 120 de kilograme. Obişnuia să îşi înceapă ziua cu o băutură energizantă şi cu un baton de ciocolată. Fiindcă lucra ca asistent de vânzări într-un magazin de haine şi nu avea timp să mănânce, atunci când […]</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-10-12T11:30:32Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6475898">Medicii sunt terifiaţi: Iată cu ce viteză se răspândeşte un virus într-un spital</a>                <a class="permalink no-expand" rel="bookmark" title="Medicii sunt terifiaţi: Iată cu ce viteză se răspândeşte un virus într-un spital" href="/ro/story/6475898">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poate sună înspăimântător, însă un virus se poate răspândi într-un spital întreg în două ore după ce a intrat în contact cu clanţa uşii unui salon sau un buton de lift, arată un recent studiu, scrie realitatea.net. Un studiu efectuat de cercetători de la Universitatea din Tucson – Arizona, la care face referire publicaţia britanică […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6475897">Performanţă pentru tenisul românesc. Avem un nou sportiv calificat la Turneul Campionilor</a>                <a class="permalink no-expand" rel="bookmark" title="Performanţă pentru tenisul românesc. Avem un nou sportiv calificat la Turneul Campionilor" href="/ro/story/6475897">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Perechea formată din tenismanul român Horia Tecău și olandezul Jean-Julien Rojer și-a asigurat, joi, prezența pentru a treia oară la Turneul Campionilor, competiție programată în noiembrie, la Londra, la care vor participa cele mai bune opt echipe ale sezonului 2017, scrie realitatea.net. Tecău și partenerul său, campioni anul acesta la US Open, vor încerca să […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6475896">Scandalos: Rusia acuză SUA că i-au furat …steagurile din Consulat</a>                <a class="permalink no-expand" rel="bookmark" title="Scandalos: Rusia acuză SUA că i-au furat …steagurile din Consulat" href="/ro/story/6475896">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia a protestat în fața SUA, acuzând Washingtonul de furtul steagurilor sale de la consulatul din San Francisco, transmite Reuters. „Un ultim eveniment rușinos. În San Francisco au fost furate steagurile din clădirea consulatului,“ – a declarat Ambasada Rusiei din SUA, pe contul sau de Twitter în editia din limba rusa, scrie paginaderusia.ro. „Cerem ca […]</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-10-12T10:20:17Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6475371">Pasărea pre limba ei PIERE: Maia Sandu A RECUNOSCUT că nu are dovezi pentru acuzațiile lansate la adresa lui Vlad Plahotniuc</a>                <a class="permalink no-expand" rel="bookmark" title="Pasărea pre limba ei PIERE: Maia Sandu A RECUNOSCUT că nu are dovezi pentru acuzațiile lansate la adresa lui Vlad Plahotniuc" href="/ro/story/6475371">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele PAS, Maia Sandu, a fost invitată astăzi la Procuratura Generală, să ofere informații suplimentare despre denunțul depus împotriva liderului PDM, Vlad Plahotniuc. Politicianului i-a fost adus la cunoștință că are statut de martor, dar și despre drepturile și obligațiunile ce îi revin în această calitate. Sandu îl acuză de Plahotniuc de preluarea controlului asupra […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6475103">O ameninţare ascunsă, dar reală: Complotul ruşilor!</a>                <a class="permalink no-expand" rel="bookmark" title="O ameninţare ascunsă, dar reală: Complotul ruşilor!" href="/ro/story/6475103">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uitati de postarile pe Twitter sau Facebook si de numeroasele site-uri de propaganda – cea mai mare amenintare rusa pentru democratiile occidentale este legata de volumul urias de numerar scos de rusi din tara lor si pastrat peste hotare. Potentialul de coruptie al acestor bani este aproape nelimitat, dar nimeni nu face nimic pentru a […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6474967">Încă un FRUNTAŞ al Platformei DA o atacă la baionetă pe Maia Sandu: Din păcate, la fel ca și la prezidențiale, răspunsul întârzie</a>                <a class="permalink no-expand" rel="bookmark" title="Încă un FRUNTAŞ al Platformei DA o atacă la baionetă pe Maia Sandu: Din păcate, la fel ca și la prezidențiale, răspunsul întârzie" href="/ro/story/6474967">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderii Partidului „Platforma Demnitate și Adevăr” sunt supărați pe cei din Partidul Acțiune și Solidaritate că întârzie să vină cu un răspuns la invitația de a forma o coaliție pentru alegeri parlamentare. Despre aceasta a declarat unul din vicepreședinții formațiunii, Aliona Mandatii, într-un interviu pentru portalul Tribuna. „Am făcut colegilor de la PAS o ofertă […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6474966">VEŞTI BUNE: Moldova este printre liderii din spațiul post-sovietic la capitolul creștere economică</a>                <a class="permalink no-expand" rel="bookmark" title="VEŞTI BUNE: Moldova este printre liderii din spațiul post-sovietic la capitolul creștere economică" href="/ro/story/6474966">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">R. Moldova este printre liderii din spațiul post-sovietic la capitolul creștere economică și este la același nivel sau chiar peste indicatorii similari pentru Țările Baltice. Acest lucru rezultă din cele mai recente estimări ale Fondului Monetar Internațional. Astfel, scrie timpul.md, prognoza actualizată a FMI din luna octombrie arată că în Moldova, Georgia și Estonia, creșterea […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6474965">Un fost farmacist dezvăluie principalul inamic al cancerului. Iată de ce ingrediente ai nevoie!</a>                <a class="permalink no-expand" rel="bookmark" title="Un fost farmacist dezvăluie principalul inamic al cancerului. Iată de ce ingrediente ai nevoie!" href="/ro/story/6474965">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cancerul este o boală extrem de întâlnită în ziua de azi și reprezintă o amenințare pentru noi toți. Un fost farmacist, ieșit acum la pensie, susține faptul că apa alcalină este un miracol pentru sănătate, scrie realitatea.net. Nivelul PH-ului începe de la 0 și se termină la 14, așadar nivelul 7 este unul neutru, de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6474868">Coreea de Nord ar putea declanşa cel de-Al Treilea Război Mondial: Iată ce arme biologice deţine!</a>                <a class="permalink no-expand" rel="bookmark" title="Coreea de Nord ar putea declanşa cel de-Al Treilea Război Mondial: Iată ce arme biologice deţine!" href="/ro/story/6474868">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Coreea de Nord susţine că deţine un arsenal de arme biologice care ar putea fi lansate către statele inamice ale lui Kim Jong-un, scrie realitatea.net. Această perspectivă terifiantă a fost prezentată de către compania americană AMPLYFI şi Universitatea Harvard. Conform Express, membrii celor două instituţii au descoperit 23.000 de site-uri care conţin referinţe ale deţinerii […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6474867">Detalii şocante în cazul mamei care şi-a ucis copiii şi i-a ascuns în podul unui bloc</a>                <a class="permalink no-expand" rel="bookmark" title="Detalii şocante în cazul mamei care şi-a ucis copiii şi i-a ascuns în podul unui bloc" href="/ro/story/6474867">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cazul care a zguduit județul Bistriţa în luna martie a acestui an cutremură pe toată lumea şi acum. Femeia bănuită că și-a ucis trei bebeluși și le-a ascuns cadavrele în podul unui bloc din Bistrița-Bârgăului a fost trimisă în judecată pentru infracțiunea de omor. Bebelușii ar fi fost concepuți cu un amant, scrie realitatea.net. Monica […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6474866">Mesajul misterios care a apărut pe o bancnotă scoasă de la bancomat. Nu i-a venit să creadă când a aflat ce înseamnă</a>                <a class="permalink no-expand" rel="bookmark" title="Mesajul misterios care a apărut pe o bancnotă scoasă de la bancomat. Nu i-a venit să creadă când a aflat ce înseamnă" href="/ro/story/6474866">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Numele și regimentul unui soldat care a fost ucis în Primul Război Mondial au apărut în mod misterios pe o bancnotă de 10 lire sterline, scrie antena3.ro. Claire Carney voia să scoată niște bani de la un bancomat din Norwich, atunci când a văzut bancnota pe care cineva a scris cu pixul numele John Hodgson, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6474557">Povestea care ŞOCHEAZĂ: Un violator a primit custodia copilului victimei sale. Ea avea 12 ani</a>                <a class="permalink no-expand" rel="bookmark" title="Povestea care ŞOCHEAZĂ: Un violator a primit custodia copilului victimei sale. Ea avea 12 ani" href="/ro/story/6474557">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Caz revoltător în Statele Unite. Un violator în serie a primit custodie comună şi dreptul de a petrece timp cu copilul rezultat în urma atacului său asupra unei copile de 12 ani. Cazul a provocat furia generală a opiniei publice şi ar putea schimba legislaţia în cazul femeilor care au fost victime ale abuzurilor sexuale, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6474556">Vine sfârşitul lumii? Fenomenul care panichează întreaga lume are loc astăzi, pe 12 octombrie</a>                <a class="permalink no-expand" rel="bookmark" title="Vine sfârşitul lumii? Fenomenul care panichează întreaga lume are loc astăzi, pe 12 octombrie" href="/ro/story/6474556">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un asteroid care are o lăţime estimată de aproximativ 30 de metri se va apropia de Pământ astăzi, pe 12 octombrie, scrie realitatea.net. Obiectul va zbura la o distanţă de aproximativ 44.000 de kilometri de suprafaţa planetei, potrivit NASA. Roca spaţială, denumită 2012 TC4, are între 10 şi 30 de metri lăţime şi va zbura […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-10-12T08:20:18Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6474406">FLASH! Noi PERCHEZIŢII în Capitală: Sunt vizaţi mai mulţi antreprenori</a>                <a class="permalink no-expand" rel="bookmark" title="FLASH! Noi PERCHEZIŢII în Capitală: Sunt vizaţi mai mulţi antreprenori" href="/ro/story/6474406">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Percheziții la mai mulți agenți economici, care își desfășoară activitatea în domeniul alimentației publice în parcul Ștefan cel Mare, parcul Catedralei Mitropolitană din capitală și parcul Dendrariu. Astfel, în urma perchezițiilor au fost depistate încălcări în mai multe domenii și anume: surplus/neajuns de mijloace bănești în raport cu bonurile fiscal, marfă supusă vânzării fără acte […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6474405">Kievul este dispus să repete referendumul în Crimeea cu o singură condiție</a>                <a class="permalink no-expand" rel="bookmark" title="Kievul este dispus să repete referendumul în Crimeea cu o singură condiție" href="/ro/story/6474405">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Kievul este dispus să discute posibilitatea unui nou referendum privind statutul peninsulei Crimeea, dar numai după întoarcerea acesteia sub controlul Ucrainei, a declarat președintele țării, Petro Poroșenko, răspunzând la întrebarea unui membru APCE la Strasbourg. La întrebarea reprezentantului partidului „Conservatorii și Reformiștii Europeni“ dacă Poroșenko este pregătit să organizeze un nou referendum în Crimeea cu […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6474404">Obiceiuri zilnice care te îmbolnăvesc de cancer pulmonar</a>                <a class="permalink no-expand" rel="bookmark" title="Obiceiuri zilnice care te îmbolnăvesc de cancer pulmonar" href="/ro/story/6474404">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cancerul este una dintre cele mai grave boli ale momentului pentru care nu s-a găsit, însă, tratamentul. Din păcate, mediul înconjurător şi stilul de viaţă greşit pot contribui serios la dezvoltarea sa. Un lucru mai puţin ştiut este faptul că obiceiurile zilnice la care ne este greu să renunţăm pot determina apariţia cancerului pulmonar. Deşi […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6474403">Dezvăluirile jurnalistei căreia i-a fost incendiată maşina: „Interlopilor le plăcea rău jucăria”</a>                <a class="permalink no-expand" rel="bookmark" title="Dezvăluirile jurnalistei căreia i-a fost incendiată maşina: „Interlopilor le plăcea rău jucăria”" href="/ro/story/6474403">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maşina jurnalistei Onelia Pescaru a fost incendiată, apoi a explodat, în faţa casei acesteia. Aceasta spune că deşi face presă de mai bine de 25 de ani nu s-a confruntat niciodată cu o astfel de situaţie, scrie realitatea.net. Onelia Pescaru a publicat un material în care explică ce s-a întâmplat de fapt. „Da, sunt bine! […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6474402">Ceva INEDIT! Ce au descoperit ufologii lângă SOARE!</a>                <a class="permalink no-expand" rel="bookmark" title="Ceva INEDIT! Ce au descoperit ufologii lângă SOARE!" href="/ro/story/6474402">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un grup de ufologi care analizeaza in cele mai mici detalii toate fotografiile oficiale postate de Agentia spatiala americana, NASA, pe site-ul sau oficial, au descoperit ceva misterios – un cub negru plutind undeva in apropierea Soarelui. Ce este acel obiect si cum a aparut, nimeni nu stie, scrie incomemagazie.ro. „El exista, ne-am convins cu […]</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-10-11T19:00:35Z">Acum 24 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6472886">REACȚIA ministrului Justiției, după pierderea fondurilor UE: Trebuie să ne facem temele și să nu admitem aceleași greșeli în viitor</a>                <a class="permalink no-expand" rel="bookmark" title="REACȚIA ministrului Justiției, după pierderea fondurilor UE: Trebuie să ne facem temele și să nu admitem aceleași greșeli în viitor" href="/ro/story/6472886">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Justiției, Vladimir Cebotari, a venit cu precizări referitor la decizia UE de a suspenda finanțarea pentru reforma justiției din țara noastră. Demnitarul spune, citat de politics.md, că restanțele din 2014-2015, care au determinat această pierdere de fonduri, au fost lichidate în următorii doi ani și că autoritățile își fac temele, ca să nu admită […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6472771">STOP FALS! ProTV și Alina Radu au promovat falsurile privind anularea finanțării de către UE pentru reforma justiției din Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="STOP FALS! ProTV și Alina Radu au promovat falsurile privind anularea finanțării de către UE pentru reforma justiției din Moldova" href="/ro/story/6472771">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În goana după titluri sonore, unii jurnaliști tind să cadă pradă informațiilor eronate și, astfel, să manipuleze opinia publică. La fel s-a întâmplat în cazul site-ului protv.md și a directoarei Ziarului de Gardă, Alina Radu, care au mediatizat știrea privind anularea finanțării reformei justiției din Moldova de către UE. Ambii au ținut să insinueze că […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6472246">Ultima oră! Maia Sandu și PLDM au reușit să oprească finanțarea Moldovei de către UE! Motivul nu este actuala guvernare, dar guvernarea din care au făcut ei parte. Vezi decizia UE</a>                <a class="permalink no-expand" rel="bookmark" title="Ultima oră! Maia Sandu și PLDM au reușit să oprească finanțarea Moldovei de către UE! Motivul nu este actuala guvernare, dar guvernarea din care au făcut ei parte. Vezi decizia UE" href="/ro/story/6472246">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uniunea Europeană a sistat ajutorul financiar pentru susținerea reformelor în sectorul justiției din cauza modului în care Partidul Liberal Democrat a administrat Ministerul Justiției. Potrivit unui comunicat al Delegației UE în Moldova, ”UE a urmărit cu atenție procesul de implementare a reformelor și a notat că autoritățile din Republica Moldova au arătat un angajament insuficient […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6471668">VEŞTI BUNE de la Guvern: 65 de mii de vârstnici vor primi de la 1 noiembrie pensii MAI MARI</a>                <a class="permalink no-expand" rel="bookmark" title="VEŞTI BUNE de la Guvern: 65 de mii de vârstnici vor primi de la 1 noiembrie pensii MAI MARI" href="/ro/story/6471668">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pensiile pentru aproximativ 65 de mii de persoane, în special vârstnici care s-au pensionat în perioada 2009-2011, dar și pentru invalizi, vor crește cu peste 250 de lei de la 1 noiembrie. Declarația a fost făcută de către prim-ministrul Pavel Filip, în debutul ședinței de astăzi a Guvernului. Șeful executivului a explicat că este vorba […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6471667">PICIORUL ÎN PRAG: Filip cere ULTIMATIV stopearea activităţii ilegale a taximetriștilor din Capitală</a>                <a class="permalink no-expand" rel="bookmark" title="PICIORUL ÎN PRAG: Filip cere ULTIMATIV stopearea activităţii ilegale a taximetriștilor din Capitală" href="/ro/story/6471667">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Pavel Filip a solicitat repetat, pe un ton ultimativ, autorităților de resort să stopeze activitatea ilegală a taximetriștilor din Capitală. Potrivit lui, deși problema e veche, rezultatele întârzie să apără, iar asta în condițiile în care există toate instrumentele necesare pentru rezolvarea acestei probleme. ”Săptămâna trecută, la sărbătoarea vinului, la business-week, au venit mii […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6471222">FLASH! Viceministrul Finanțelor, Maria Cărăuș, DEMISĂ din funcţie, din cauza scandalului de CORUPŢIE</a>                <a class="permalink no-expand" rel="bookmark" title="FLASH! Viceministrul Finanțelor, Maria Cărăuș, DEMISĂ din funcţie, din cauza scandalului de CORUPŢIE" href="/ro/story/6471222">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul a decis astăzi demiterea viceministrei Finanțelor Maria Cărăuș, care se află în arest timp de 30 zile pentru corupție, în urma demersului depus de procurorii anticorupție. Amintim că la 6 octombrie, procurorii anticorupţie şi ofiţerii CNA au reţinut-o pe viceministra Finanţelor, Maria Cărăuș, dar şi trei oameni de afaceri, într-un dosar ce vizează fapte de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6471221">Boala preşedintelui. Adversarii politici vor specula informaţia?</a>                <a class="permalink no-expand" rel="bookmark" title="Boala preşedintelui. Adversarii politici vor specula informaţia?" href="/ro/story/6471221">#</a>                <a class="src site color-green no-expand" href="/ro/b/mesaj-md">Mesaj.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">SMS-uri, şedinţe nocturne, telefoane interminabile cu subalternii… Brigitte Macron, prima doamnă a Franţei, este îngrijorată şi ar dori ca soţul ei să aibă mai multă grijă de propria persoană. Din informaţiile apărute, preşedinte Macron ar suferi de insomnie, scrie evz.ro. De când este Emmanuel Macron preşedinte, nu se mai doarme aproape deloc. Şi cel care […]</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=206'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

