<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>/VIDEO/ Călătorie cu ghinion la Londra. Un autobuz cu două etaje a intrat în plin într-un magazin - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Incidentul rutier s-a produs în această dimineață, în zona Lavender Hill, în apropiere de o gară. Autoritățile britanice au anunțat că mai mulţi pasageri au fost răniți după ce autobuzul în care călătoreau a intrat într-o clădire din sud-vestul Londrei. Între timp două femei au rămas blocate în partea superioară a vehiculului, fiind nevoie de […]"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 10 august 2017</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-java.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="http://atomate.net/jobs/java-web-developer/" target="_blank" style="text-decoration: underline;">Căutăm Programatori Java</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>/VIDEO/ Călătorie cu ghinion la Londra. Un autobuz cu două etaje a intrat în plin într-un magazin</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/tv8-md">TV8</a></span>,
10 august 2017 17:16</div>
<p>
Incidentul rutier s-a produs în această dimineață, în zona Lavender Hill, în apropiere de o gară. Autoritățile britanice au anunțat că mai mulţi pasageri au fost răniți după ce autobuzul în care călătoreau a intrat într-o clădire din sud-vestul Londrei. Între timp două femei au rămas blocate în partea superioară a vehiculului, fiind nevoie de […]</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://tv8.md/2017/08/10/video-calatorie-cu-ghinion-la-londra-un-autobuz-cu-doua-etaje-a-intrat-in-plin-intr-un-magazin/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  TV8</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-08-10T15:26:36Z">Acum 5 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6203761">Lista celor 33 procurori-şefi şi adjuncţi numiți în funcție de Consiliul Superior al Procurorilor</a>                <a class="permalink no-expand" rel="bookmark" title="Lista celor 33 procurori-şefi şi adjuncţi numiți în funcție de Consiliul Superior al Procurorilor" href="/ro/story/6203761">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astfel, învingători ai concursurilor au fost desemnaţi: – Vladislav Guţan – procuror-şef al Secţiei asistenţă juridică internaţională din cadrul Direcţiei cooperare internaţională şi integrare europeană a Procuraturii Generale; – Nicolae Chitoroagă – procuror-şef al Procuraturii pentru Combaterea Criminalităţii Organizate şi Cauze Speciale (PCCOCS); – Valeriu Bodean, Vasile Stoinov, Vitalie Busuioc şi Lucreţia Zaharia – adjuncţi […]</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-08-10T15:16:15Z">Acum 15 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6203704">/VIDEO/ Călătorie cu ghinion la Londra. Un autobuz cu două etaje a intrat în plin într-un magazin</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Călătorie cu ghinion la Londra. Un autobuz cu două etaje a intrat în plin într-un magazin" href="/ro/story/6203704">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incidentul rutier s-a produs în această dimineață, în zona Lavender Hill, în apropiere de o gară. Autoritățile britanice au anunțat că mai mulţi pasageri au fost răniți după ce autobuzul în care călătoreau a intrat într-o clădire din sud-vestul Londrei. Între timp două femei au rămas blocate în partea superioară a vehiculului, fiind nevoie de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6203703">/VIDEO/ Mii de nord-coreeni, în stradă. Aceștia își susțin liderul în acțiunile împotriva SUA</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Mii de nord-coreeni, în stradă. Aceștia își susțin liderul în acțiunile împotriva SUA" href="/ro/story/6203703">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zeci de mii de susținători ai regimului condus de Kim Jong Un au participat la o adunare în centrul Capitalei nord-coreene pentru a-și manifesta susținerea față de acțiunile liderului lor. În imagini apar oameni cu pancarte care conțin mesaje precum „Loviți Statele Unite ale Americii cu o bombă nucleară!” sau „Cei care se ating de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6203702">Lista procurorilor-şefi şi adjuncţi numiți în funcție de Consiliul Superior al Procurorilor</a>                <a class="permalink no-expand" rel="bookmark" title="Lista procurorilor-şefi şi adjuncţi numiți în funcție de Consiliul Superior al Procurorilor" href="/ro/story/6203702">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astfel, învingători ai concursurilor au fost desemnaţi: – Vladislav Guţan – procuror-şef al Secţiei asistenţă juridică internaţională din cadrul Direcţiei cooperare internaţională şi integrare europeană a Procuraturii Generale; – Nicolae Chitoroagă – procuror-şef al Procuraturii pentru Combaterea Criminalităţii Organizate şi Cauze Speciale (PCCOCS); – Valeriu Bodean, Vasile Stoinov, Vitalie Busuioc şi Lucreţia Zaharia – adjuncţi […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-08-10T15:06:16Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6203644">/VIDEO/ Lotul național de fotbal U-21 a învins Ciprul cu  2:1. Moldova, pregătită de duelul cu Croația</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Lotul național de fotbal U-21 a învins Ciprul cu  2:1. Moldova, pregătită de duelul cu Croația" href="/ro/story/6203644">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Elevii lui Dănuț Stelian Oprea au început amicalul în forță și s-au remarcat prin câteva ocazii la poarta adversă. Moldovenii au fost și cei care au deschis scorul în ultimul minut al primei reprize, prin Alexandru Boiciuc. A doua repriză a fost mai echilibrată, iar Ciprioții au reușit să restabilească egalitatea în minutul 67, prin […]</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-08-10T14:06:13Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6203297">STOP FALS: Europa devine focarul hepatitei A</a>                <a class="permalink no-expand" rel="bookmark" title="STOP FALS: Europa devine focarul hepatitei A" href="/ro/story/6203297">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În acelaşi timp, ei au evitat să prezinte incidența  cu hepatita A (totalitatea de îmbolnăviri raportată la numărul de locuitori) în Federaţia Rusă, unde ea este mult mai mare în comparație cu Europa. La 22 iunie curent, postul de televiziune Rossia 24 a difuzat reportajul «Российским туристам рекомендовали привиться от гепатита А из-за геев» (în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6203252">/DOC/  Ștefan Șaptefrați este noul șef al Procuraturii Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="/DOC/  Ștefan Șaptefrați este noul șef al Procuraturii Chișinău" href="/ro/story/6203252">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru funcția de Procuror al Chișinăului au candidat trei persoane:Ștefan Șaptefraț – învingătorul; Marcel Cimbir – actualul șef al oficului Botanica în cadrul Procuraturii municipiului Chișinău, care a acumulat 137,7 puncte: și Vitalie Sibov, șef al Secției exercitare și conducere a urmării penale în Procuratura municipiului Chișinău, care a acumulat 148,5 puncte. Menționăm că oficialul […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6203251">Moldovenii care muncesc legal în Turcia vor putea beneficia de pensii</a>                <a class="permalink no-expand" rel="bookmark" title="Moldovenii care muncesc legal în Turcia vor putea beneficia de pensii" href="/ro/story/6203251">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Scopul Acordului este asigurarea unui cadru de garanţii sociale pentru lucrătorii migranţi din Republica Moldova care domiciliază şi/sau desfăşoară o activitate de muncă pe teritoriul unuia sau al ambelor state contractante. Astfel, moldovenii care au desfăşurat o activitate temporară de muncă în Turcia vor putea beneficia de pensie pentru limita de vârstă din acest stat […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6203133">Cererile pentru indemnizațiile paternale vor putea fi depuse online</a>                <a class="permalink no-expand" rel="bookmark" title="Cererile pentru indemnizațiile paternale vor putea fi depuse online" href="/ro/story/6203133">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astfel, depunerea cererii va fi posibilă în regim online, prin accesarea serviciului „e–Cerere Indemnizaţii familiilor cu copii”, disponibil pe portalul guvernamental unic al serviciilor electronice (www.servicii.gov.md) sau pagina-web a Casei Naţionale de Asigurări Sociale (www.cnas.md). Implementarea serviciului e-Cerere pentru solicitarea indemnizaţiei paternale va facilita accesibilitatea pentru clienți, va reduce termenul de prestare a serviciului și […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-08-10T13:16:17Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6203025">STOP FALS: Presa rusă susține că Europa devine focarul hepatitei A, iar boala ar fi răspândită de homosexuali</a>                <a class="permalink no-expand" rel="bookmark" title="STOP FALS: Presa rusă susține că Europa devine focarul hepatitei A, iar boala ar fi răspândită de homosexuali" href="/ro/story/6203025">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În acelaşi timp, ei au evitat să prezinte incidența  cu hepatita A (totalitatea de îmbolnăviri raportată la numărul de locuitori) în Federaţia Rusă, unde ea este mult mai mare în comparație cu Europa. La 22 iunie curent, postul de televiziune Rossia 24 a difuzat reportajul «Российским туристам рекомендовали привиться от гепатита А из-за геев» (în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6202967">STOP FALS: Presa rusă susține că Europa devine focarul hepatitei A. Boala ar fi răspândită de homosexuali</a>                <a class="permalink no-expand" rel="bookmark" title="STOP FALS: Presa rusă susține că Europa devine focarul hepatitei A. Boala ar fi răspândită de homosexuali" href="/ro/story/6202967">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În acelaşi timp, ei au evitat să prezinte incidența  cu hepatita A (totalitatea de îmbolnăviri raportată la numărul de locuitori) în Federaţia Rusă, unde ea este mult mai mare în comparație cu Europa. La 22 iunie curent, postul de televiziune Rossia 24 a difuzat reportajul «Российским туристам рекомендовали привиться от гепатита А из-за геев» (în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6202784">Crimă odioasă la Botanica. O femeie și-a înjunghiat cei doi copii. Aceștia au un an și 12 ani</a>                <a class="permalink no-expand" rel="bookmark" title="Crimă odioasă la Botanica. O femeie și-a înjunghiat cei doi copii. Aceștia au un an și 12 ani" href="/ro/story/6202784">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Informația a parvenit la ora 22.30, de la serviciul 903, precum că în sectorul Botanica, într-un apartament, trei persoane au fost înjunghiate. Imediat la fața locului s-a deplasat grupul operativ a inspectoratului Botanica. S-a stabilit că o femeie din 1981 și-a înjunghiat copiii minori”, ne-a informat ofiţerul de presă al Direcţiei de Poliţiei Chişinău, Natalia […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6202739">ADMITERE 2017: Candidații la studii în colegii și centre de excelență sunt așteptați în turul II</a>                <a class="permalink no-expand" rel="bookmark" title="ADMITERE 2017: Candidații la studii în colegii și centre de excelență sunt așteptați în turul II" href="/ro/story/6202739">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit Ministerului Educației, planul de realizare a locurilor bugetare pentru centrele de excelență și colegii a fost îndeplinit la prima etapă în proporție de peste 80%. În topul preferințelor se numără specialitățile din domeniul Turism, Programarea și analiza produselor de program, Arhitectura, precum și cele din domeniul medicinei, în baza studiilor gimnaziale. La aceste specialități […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-08-10T11:26:50Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6202372">/DOC/ Structura noului an școlar: Orarul lecțiilor şi al vacanțelor din anul de învățământ 2017-2018</a>                <a class="permalink no-expand" rel="bookmark" title="/DOC/ Structura noului an școlar: Orarul lecțiilor şi al vacanțelor din anul de învățământ 2017-2018" href="/ro/story/6202372">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anul școlar 2017-2018 va avea următoarea structură: semestrul I 01 septembrie – 22 decembrie 2017; semestrul II 09 ianuarie – 31 mai 2018. Pentru clasele terminale a IX-a și a XII-a semestrul II se va încheia la 25 mai. Pe parcursul anului școlar, toți elevii vor beneficia de vacanţe, după cum urmează: vacanța de toamnă […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6202307">Accident grav în Capitală. O femeie a murit după ce a fost lovită de o mașină</a>                <a class="permalink no-expand" rel="bookmark" title="Accident grav în Capitală. O femeie a murit după ce a fost lovită de o mașină" href="/ro/story/6202307">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit ofițerului de presă al Poliției Capitalei, Adrian Jovmir, femeia a fost tamponată în afara trecerii de pietoni de o mașină de model Honda, la volanul căreia se afla un șofer în vârstă de 34 de ani. În urma traumelor primite femeia a decedat la faţa locului. Poliția va iniția o cauza penală, iar dacă […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6202253">/DOC/ Transparency International: Noile modificări la Legea cetățeniei – risc de legalizare a mijloacelor financiare frauduloase</a>                <a class="permalink no-expand" rel="bookmark" title="/DOC/ Transparency International: Noile modificări la Legea cetățeniei – risc de legalizare a mijloacelor financiare frauduloase" href="/ro/story/6202253">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit noilor modificări pot obține cetățenia Moldovei cetățenii străini sau apatrizii care au o reputaţie economică şi financiară bună, nu prezintă risc pentru ordinea publică şi securitatea statului și varsă o contribuție financiară în Fondul de investiții publice sau menține o investiție în domeniile de dezvoltare strategică a Moldovei pentru o perioadă de 60 de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6202252">Încă 30 de zile de arest pentru ex-deputatul Iurie Bolboceanu, învinuit de trădare de Patrie</a>                <a class="permalink no-expand" rel="bookmark" title="Încă 30 de zile de arest pentru ex-deputatul Iurie Bolboceanu, învinuit de trădare de Patrie" href="/ro/story/6202252">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">  Fostul deputat declară că este nevinovat. Știrea se actualizează.    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:46</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6202140">/VIDEO/ Defrişări în centrul Capitalei! Unii copaci de pe strada Mitropolit Bănulescu-Bodoni sunt tăiaţi</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Defrişări în centrul Capitalei! Unii copaci de pe strada Mitropolit Bănulescu-Bodoni sunt tăiaţi" href="/ro/story/6202140">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tăierea arborilor face parte din cadrul proiectului de reabilitare a bulevardului central al Capitalei. Intervenția angajaților de la Î.M. „Spații Verzi” se referă la arborii care și-au pierdut din aspectul estetic sau sunt bolnavi. De asemenea, după finalizarea reconstrucției segmentului de trotuar, serviciile municipale de profil vor planta 12 arbori tineri cu balot de pământ.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:46</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6202139">Caz tragic la Cimișlia! O femeie a murit electrocutată din cauza unui nuc plantat ilegal</a>                <a class="permalink no-expand" rel="bookmark" title="Caz tragic la Cimișlia! O femeie a murit electrocutată din cauza unui nuc plantat ilegal" href="/ro/story/6202139">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În ajun, pe 25 iulie, localitatea dată a fost afectată de o ploaie puternică însoţită de vânt în rafale, care a provocat deconectări avariate ale instalaţiilor electrice. Pe o porţiune a unei linii electrice aeriene (LEA) de 0,4 kV, crengile unui nuc plantat de un sătean în ograda sa nemijlocit sub LEA, fiind agitate de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6202083">/FOTO/ Conducta de apă de lângă Primărie a fost remediata. Aceasta data din 1975 și era grav uzată</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Conducta de apă de lângă Primărie a fost remediata. Aceasta data din 1975 și era grav uzată" href="/ro/story/6202083">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cauza inundaţiei a fost spargerea unui apeduct magistral cu diametrul de 250 mm. Este vorba de o conductă cu un grad înalt de uzură, aceasta datând din anul 1975. Deoarece vorbim despre un apeduct cu diametru mare, localizarea avariei a fost mai dificilă, iar în rezultat o porţiune de stradă a fost practic inundată. Imediat […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6202021">Magazinul Universal Central UNIC a rămas fără director general</a>                <a class="permalink no-expand" rel="bookmark" title="Magazinul Universal Central UNIC a rămas fără director general" href="/ro/story/6202021">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Motivele acestei demisii nu sunt cunoscute. Or, încercările de a lua legătura cu administrația SA UNIC sau cu Constantin Șevciuc au eșuat, pentru că nici-un telefon indicat de companie nu funcționa, transmite Mold-street.com. Posibil la mijloc ar putea fi rezultatele financiare înregistrate de magazin în anul 2016. astfel, anul trecut Magazinul Universal Unic a înregistrat […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6201870">Cui îi erau destinate florile cumpărate în aceasta dimineață de Dorin Chirtoacă?</a>                <a class="permalink no-expand" rel="bookmark" title="Cui îi erau destinate florile cumpărate în aceasta dimineață de Dorin Chirtoacă?" href="/ro/story/6201870">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Edilul suspendat a mers să cumpere niște flori pentru că urma să meargă astăzi la o înmormântare, însă judecătorii nu i-au permis. „Am solicitat să merg la o înmormântare astăzi și nici acolo nu pot merge, ceea ce este absurd. Am fost și am cumpărat și două flori. Este vorba despre tatăl unui prieten pe […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6201814">/DOC/ Profesorii îl susțin pe Dorin Chirtoacă și cer organelor abilitate nepărtinire și corectitudine</a>                <a class="permalink no-expand" rel="bookmark" title="/DOC/ Profesorii îl susțin pe Dorin Chirtoacă și cer organelor abilitate nepărtinire și corectitudine" href="/ro/story/6201814">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Nicio perioadă nu a fost mai bogată în schimbări și reforme decât cea pe care o trăim. În tot acest răstimp cadrele didactice din municipiu dar și cele din republică au cunoscut susținerea Primarului General al Chișinăului, Dorin Chirtoacă. Profesorii au beneficiat de supliment financiar, mai multe licee din oraș l-au avut ca oaspete, iar […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6201666">Noi măsuri de control la frontieră. România va supraveghea suplimentar granița cu Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Noi măsuri de control la frontieră. România va supraveghea suplimentar granița cu Moldova" href="/ro/story/6201666">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit unui comunicat al Executivului, prevederea modifică și completează HG 830/2016 pentru aprobarea Programului național de supraveghere, prevenire și control al pestei porcine africane, precum și pentru completarea unor acte normative. „În contextul epidemiologic actual, al apariției primului focar de pestă porcină africană pe teritoriul țării noastre și al evoluției acestei boli pe teritoriul Ucrainei […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6201665">Dorin Chirtoacă rămâne în arest la domiciliu. Judecătorii i-au prelungit arestul cu 30 zile</a>                <a class="permalink no-expand" rel="bookmark" title="Dorin Chirtoacă rămâne în arest la domiciliu. Judecătorii i-au prelungit arestul cu 30 zile" href="/ro/story/6201665">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe data de 20 iulie curent fostului primar al capitalei i-a prelungit arestul la domiciliu. Dorin Chirtoacă a fost reținut pe 25 mai de către ofițerii CNA în dosarul parcărilor cu plată. El este acuzat de fapte de corupție în dosarul parcărilor cu plata dar și de trafic de influență. Edilul capitalei se declară în […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-08-10T09:26:32Z">Acum 8 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6201620">/VIDEO/ O mașină de carabinieri a parcat neregulamentar într-o stație de troleibuz</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ O mașină de carabinieri a parcat neregulamentar într-o stație de troleibuz" href="/ro/story/6201620">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Urmare a apariției filmulețului pe internet, Inspectoratul Național de Patrulare s-a autosesizat în acest caz. Cazul a fost înregistrat la Brigada de patrulare a INP, ulterior aceștia urmează să stabilească toate circumstanțele incidentului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6201619">Noi măsuri de control la frontieră. România va supraveghea suplimentar granițele cu Moldova din cauza pestei porcine africane</a>                <a class="permalink no-expand" rel="bookmark" title="Noi măsuri de control la frontieră. România va supraveghea suplimentar granițele cu Moldova din cauza pestei porcine africane" href="/ro/story/6201619">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit unui comunicat al Executivului, prevederea modifică și completează HG 830/2016 pentru aprobarea Programului național de supraveghere, prevenire și control al pestei porcine africane, precum și pentru completarea unor acte normative. „În contextul epidemiologic actual, al apariției primului focar de pestă porcină africană pe teritoriul țării noastre și al evoluției acestei boli pe teritoriul Ucrainei […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6201534">Știri cu Angela Gonța /09.08.2017/</a>                <a class="permalink no-expand" rel="bookmark" title="Știri cu Angela Gonța /09.08.2017/" href="/ro/story/6201534">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6201533">WatchDog cu Sergiu Tofilat /09.08.2017/</a>                <a class="permalink no-expand" rel="bookmark" title="WatchDog cu Sergiu Tofilat /09.08.2017/" href="/ro/story/6201533">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6201458">Administratorul unei școli auto a fost reținut. A cerut 650 de euro pentru eliberarea unui permis</a>                <a class="permalink no-expand" rel="bookmark" title="Administratorul unei școli auto a fost reținut. A cerut 650 de euro pentru eliberarea unui permis" href="/ro/story/6201458">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Suspectul ar fi pretins și primit 650 de Euro sub pretextul că poate influența membrii Comisiei de examinare din cadrul Secției Înregistrare a Transportului şi Calificarea Conducătorilor Auto din Comrat, în scopul determinării acestora să evalueze pozitiv cunoștințele pentru eliberarea permisului de conducere de categoria „B”. Potrivit datelor anchetei, în săvârșirea infracțiunii, managerul ar fi […]</div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=285'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

