<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Alertă la Helsinki: Un șofer a intrat cu mașina în mulțime - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Alertă la Helsinki: Un șofer a intrat cu mașina în mulțime"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 28 iulie 2017</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-java.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="http://atomate.net/jobs/java-web-developer/" target="_blank" style="text-decoration: underline;">Căutăm Programatori Java</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Alertă la Helsinki: Un șofer a intrat cu mașina în mulțime</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/deschide-md">Deschide.md</a></span>,
28 iulie 2017 20:26</div>
<p>
Alertă la Helsinki: Un șofer a intrat cu mașina în mulțime</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://deschide.md/ro/stiri/externe/15592/Alertă-la-Helsinki-Un-șofer-a-intrat-cu-mașina-în-mulțime.htm">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Deschide.md</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-07-28T18:26:15Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6154899">Alertă la Helsinki: Un șofer a intrat cu mașina în mulțime</a>                <a class="permalink no-expand" rel="bookmark" title="Alertă la Helsinki: Un șofer a intrat cu mașina în mulțime" href="/ro/story/6154899">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-07-28T18:16:08Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6154864">Însărcinatul cu afaceri al României, convocat de MAE-ul rus. Cerem anchetă și explicații!</a>                <a class="permalink no-expand" rel="bookmark" title="Însărcinatul cu afaceri al României, convocat de MAE-ul rus. Cerem anchetă și explicații!" href="/ro/story/6154864">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moscova anunță un protest hotărât împotriva României după ce avionul Dmitrii Rogozin s-a pornit la Chișinău - a fost întors din drum. Ministerul Afacerilor Externe al Rusiei l-a convocat Însărcinatul cu Afaceri al României la Moscova, Viorel Cojocaru, pentru a-i fi adusă la cunoștință reacția autorităților ruse.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-07-28T16:56:11Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6154622">(UPDATE) Maia Sandu acuză PublikaTV de trucarea imaginilor de la conferința sa</a>                <a class="permalink no-expand" rel="bookmark" title="(UPDATE) Maia Sandu acuză PublikaTV de trucarea imaginilor de la conferința sa" href="/ro/story/6154622">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maia Sandu acuză postul de televiziune PublikaTV care a folosit poze trucate în cadrul emisiunii Fabrika din 27 iulie. Într-o notă publicată pe pagina sa de Facebook, liderul Partidului Acțiune și Solidaritate (PAS) afirmă că prin astfel de acțiuni se „instigă la ură și dezbinare”. Ea se referă la un comentariu făcut de jurnalistul Cristi Tabără în cadrul emisiunii Fabrika, pe marginea unei imagini trucate de la conferința ei de presă. Maia Sandu nu pomenște, însă, nimic de faptul că jurnalistul a recunoscut în aceeași emisiune că a căzut în capcana unui site de satiră atunci când a vorbit despre un fake, cerându-și scuze de la telespectatori.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-07-28T16:46:06Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:46</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6154584">Chifu: România a respectat ad litteram prevederile europene; Dmitri Rogozin nu poate să intre în UE</a>                <a class="permalink no-expand" rel="bookmark" title="Chifu: România a respectat ad litteram prevederile europene; Dmitri Rogozin nu poate să intre în UE" href="/ro/story/6154584">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România a respectat "ad litteram" prevederile Consiliului European, atunci când a interzis avionului în care se afla vicepremierul rus Dmitri Rogozin să survoleze spațiul aerian al țării noastre, a afirmat fostul consilier prezidențial Iulian Chifu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:46</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6154583">Sancțiuni SUA împotriva Rusiei // UE rămâne vigilentă</a>                <a class="permalink no-expand" rel="bookmark" title="Sancțiuni SUA împotriva Rusiei // UE rămâne vigilentă" href="/ro/story/6154583">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia Europeană a avertizat vineri că va rămâne &#039;vigilentă&#039; după adoptarea joi de către Senatul american a unor sancțiuni împotriva Rusiei, relatează AFP.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6154545">Usatîi: „Dodon l-a rugat pe Plahotniuc ca Rogozin să nu aterizeze la Chișinău”</a>                <a class="permalink no-expand" rel="bookmark" title="Usatîi: „Dodon l-a rugat pe Plahotniuc ca Rogozin să nu aterizeze la Chișinău”" href="/ro/story/6154545">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Renato Usatii vine cu o reacție după ce România a inchis spațiul aerian pentru avionul în care zbura vicepremierului rus, Dmitri Rogozin. Astfel oficialul rus nu a putut ateriza la Chișinău, unde a fost invitat de președintele Igor Dodon.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6154501">Viorel Badea: Este necesară înființarea unei agenții pentru repatrierea românilor</a>                <a class="permalink no-expand" rel="bookmark" title="Viorel Badea: Este necesară înființarea unei agenții pentru repatrierea românilor" href="/ro/story/6154501">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Senatorul Viorel Badea, președintele PNL Diaspora, face apel pentru înființarea unei agenții la nivel național care să asiste românii aflați în diasporă, care își doresc să revină în România.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6154406">Dodon despre vizita eșuată a lui Rogozin: Este un show rusofob. O să le iasă „боком” celor din PD</a>                <a class="permalink no-expand" rel="bookmark" title="Dodon despre vizita eșuată a lui Rogozin: Este un show rusofob. O să le iasă „боком” celor din PD" href="/ro/story/6154406">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Igor Dodon a calificat întoarcerea artiştilor ruşi de pe Aeroportul Internaţional Chişinău şi a vicepremierului Rogozin din spațiul aerian UE - drept un "show rusofob", orchestrat de Partidul Democrat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6154353">Internauții îl taxează dur pe Rogozin: Trebuia să mergi cu motocicleta, să zbori cu trambulina</a>                <a class="permalink no-expand" rel="bookmark" title="Internauții îl taxează dur pe Rogozin: Trebuia să mergi cu motocicleta, să zbori cu trambulina" href="/ro/story/6154353">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dmitri Rogozin ia şuturi de la internauți după ce s-a plâns pe Twitter că autorităţile române au supus pericolului pasagerii avionului în care se afla, nepermiţând aeronavei să survoleze teritoriul României. Comentatorii îi reamintesc oficialulul rus că el este, de fapt, cauza acestui incident și aduc critici aspre că a insistat să se deplaseze în R. Moldova în pofida avertizării autorităților de la Chișinău că nu este binevenit.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:46</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6154318">Internauții îl porcăiesc la greu pe Rogozin: Trebuia să mergi cu motocicleta, să zbori cu trambulina</a>                <a class="permalink no-expand" rel="bookmark" title="Internauții îl porcăiesc la greu pe Rogozin: Trebuia să mergi cu motocicleta, să zbori cu trambulina" href="/ro/story/6154318">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dmitri Rogozin ia şuturi de la internauți după ce s-a plâns pe Twitter că autorităţile române au supus pericolului pasagerii avionului în care se afla, nepermiţând aeronavei să survoleze teritoriul României. Comentatorii îi reamintesc oficialulul rus că el este, de fapt, cauza acestui incident și aduc critici aspre că a insistat să se deplaseze în R. Moldova în pofida avertizării autorităților de la Chișinău că nu este binevenit.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6154263">(Video) Record mondial: 456 de baloane cu aer cald au decolat simultan</a>                <a class="permalink no-expand" rel="bookmark" title="(Video) Record mondial: 456 de baloane cu aer cald au decolat simultan" href="/ro/story/6154263">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Recordul mondial pentru o decolare în linie a unor baloane cu aer cald a fost doborât astzi, la Chambley, o localitate din estul Franței, după ce 456 de astfel de aparate de zbor s-au ridicat simultan de la sol, depășind precedentul record stabilit în urmă cu doi ani la un eveniment similar de 433 de baloane, informează AFP.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6154208">Cu sau fără Rogozin, Dodon nu-și anulează vizita la Tighina</a>                <a class="permalink no-expand" rel="bookmark" title="Cu sau fără Rogozin, Dodon nu-și anulează vizita la Tighina" href="/ro/story/6154208">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6154154">Crimeea a rămas fără energie electrică</a>                <a class="permalink no-expand" rel="bookmark" title="Crimeea a rămas fără energie electrică" href="/ro/story/6154154">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cele mai mari orașe din peninsula Crimeea și Sevastopol au rămas fără energie electrică, transmite BBC.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6154018">NEWS ALERT // (UPDATE) Interpretul Ricky Ardezianu a fost reținut</a>                <a class="permalink no-expand" rel="bookmark" title="NEWS ALERT // (UPDATE) Interpretul Ricky Ardezianu a fost reținut" href="/ro/story/6154018">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">(UPDATE 16:47) Procurorul de caz, Carolina Lupașcu (Procuratura Municipală) ne-a detaliat informațiile. Ea spune că reținerea a avut loc pe data de 15 iulie, iar pe data de 25 iulie, Curtea de Apel a decis plasarea lui în arest preventiv (la Penitenciarul nr.13). Dosarul pornit pe art. 220 aliniat 2 (proxenetism) a fost inițiat în baza plângerilor a două persoane de sex feminin care au spus că Ardezianu le-a cerut prestarea serviciilor sexuale pentru alte persoane.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-07-28T14:36:07Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153910">Rogozin amenință România: „Așteptați răspuns, nemernicilor!”</a>                <a class="permalink no-expand" rel="bookmark" title="Rogozin amenință România: „Așteptați răspuns, nemernicilor!”" href="/ro/story/6153910">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vicepremeirul rus Dmitri Rogozin a comentat decizia autorităților române de a nu permite avionului în care se afla oficialul rus să tranziteze spațiul aerian român.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153798">MAE al României confirmă: Avionul lui Rogozin nu a primit autorizaţia de a survola România</a>                <a class="permalink no-expand" rel="bookmark" title="MAE al României confirmă: Avionul lui Rogozin nu a primit autorizaţia de a survola România" href="/ro/story/6153798">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Afacerilor Externe de la București confirmă că autorităţile s-au opus ca avionul vicepremierului rus Dmitri Rogozi să survoleze România, informează medifax.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153797">Rogozin amenință România: „Așteptați răspuns nemernicilor”</a>                <a class="permalink no-expand" rel="bookmark" title="Rogozin amenință România: „Așteptați răspuns nemernicilor”" href="/ro/story/6153797">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vicepremeirul rus Dmitri Rogozin, a ,comentat decizia autorităților române de a nu permite avionului în care se afla oficialul rus să tranziteze spațiul aerian român.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153796">Apelul IDIS „Viitorul” către autorităţi: Declaraţi-l pe Rogozin persona non grata!</a>                <a class="permalink no-expand" rel="bookmark" title="Apelul IDIS „Viitorul” către autorităţi: Declaraţi-l pe Rogozin persona non grata!" href="/ro/story/6153796">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Grupul de semnatari ai petiţiei online „Stop sponsorilor regimului separatist” vin cu apelul către autorităţile Republicii Moldova să se abţină de la participarea la orice aniversări „care sunt otrăvitoare pentru Republica Moldova, pentru memoria celor care s-au jertfit în războiul de la Nistru şi pentru sentimentul de cetăţeni ai acestui stat. Pentru că statalitatea transnistreană, separatistă este una împotriva viitorului Republicii Moldova”. Apelul a fost făcut în cadrul unei conferinţe de presă la IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153725">NEWS ALERT // Interpretul Ricky Ardezianu a fost reținut</a>                <a class="permalink no-expand" rel="bookmark" title="NEWS ALERT // Interpretul Ricky Ardezianu a fost reținut" href="/ro/story/6153725">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cântărețul Ricky Ardezianu a fost reținut pentru trafic de ființe umane, spun sursele redacției noastre. Contactat de reporterii Deschide.MD, șeful adjunct al IGP, Gheorghe Cavcaliuc ne-a confirmat informația.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153724">Maia Sandu acuză PublikaTV de trucarea imaginilor de la conferința sa</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu acuză PublikaTV de trucarea imaginilor de la conferința sa" href="/ro/story/6153724">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maia Sandu vine cu acuzații la adresa postului de televiziune PublikaTV care în cadrul emisiunii Fabrika din 27 iulie a folosit poze trucate. Într-o postare pe pagina sa de Facebook liderul Partidului Acțiune și Solidaritate (PAS) anunță că prin astfel de acțiuni se „instigă la ură și dezbinare”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153722">MAE al Românie confirmă: Avionul lui Rogozin nu a primit autorizaţia de a survola România</a>                <a class="permalink no-expand" rel="bookmark" title="MAE al Românie confirmă: Avionul lui Rogozin nu a primit autorizaţia de a survola România" href="/ro/story/6153722">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Afacerilor Externe de la București confirmă că autorităţile s-au opus ca avionul vicepremierului rus Dmitri Rogozi să survoleze România, informează medifax.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153656">Ambasadorul rus despre vizita eșuată a lui Rogozin la Chișinău: România n-a permis </a>                <a class="permalink no-expand" rel="bookmark" title="Ambasadorul rus despre vizita eșuată a lui Rogozin la Chișinău: România n-a permis " href="/ro/story/6153656">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ambasadorul Federației Ruse în Republica Moldova, Farit Muhametșin declară că a fost anunțat referitor la decizia României de a interzice survolarea spațiului său aerian pentru orice aeronavă la bordul căreia se află vicepremierul rus Dmitri Rogozin, transmite TASS.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:46</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153586">NEWS ALERT // După exact doi ani de la al treilea mandat, Chirtoacă a fost suspendat din funcţie</a>                <a class="permalink no-expand" rel="bookmark" title="NEWS ALERT // După exact doi ani de la al treilea mandat, Chirtoacă a fost suspendat din funcţie" href="/ro/story/6153586">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Judecătoria Buiucani a decis suspendarea din funcție a primarului general al municipiului Chișinău, Dorin Chirtoacă. Decizia a fost pronunțată cu puțin timp în urmă de magistrați.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153515">NEWS ALERT // După fix doi de la al treilea mandat, Chirtoacă a fost suspendat din funcţie</a>                <a class="permalink no-expand" rel="bookmark" title="NEWS ALERT // După fix doi de la al treilea mandat, Chirtoacă a fost suspendat din funcţie" href="/ro/story/6153515">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Judecătoria Buiucani a decis suspendarea din funcție a primarului general al municipiului Chișinău, Dorin Chirtoacă. Decizia a fost pronunțată cu puțin timp în urmă de magistrați.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153514">API // STOP FALS: Traian Băsescu a declarat că Maia Sandu „a coborât la nivelul” lui Andrei Năstase</a>                <a class="permalink no-expand" rel="bookmark" title="API // STOP FALS: Traian Băsescu a declarat că Maia Sandu „a coborât la nivelul” lui Andrei Năstase" href="/ro/story/6153514">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Recent, site-ul presaindependenta.wordpress.com (site creat în aprilie 2017 care nu indică cine sunt proprietarii și echipa redacțională, iar conținutul este distribuit în rețelele sociale de pe conturi false) a publicat o știre în care se afirmă că fostul președinte al României, Traian Băsescu, ar fi declarat pentru postul de televiziune TVR Moldova că lidera Partidului Acțiune și Solidaritate (PAS), Maia Sandu, ar fi „coborât la nivelul lui Andrei Năstase”, iar acțiunile sale s-au rezumat la niște declarații populiste. Traian Băsescu neagă informațiile mediatizate de acest site și afirmă că acestea sunt ”niște minciuni ruso-dodoniste”, informează Asociația Presei Independente.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153513">Grindeanu a contestat excluderea din PSD</a>                <a class="permalink no-expand" rel="bookmark" title="Grindeanu a contestat excluderea din PSD" href="/ro/story/6153513">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul premier al României, Sorin Grindeanu a depus, vineri, o contestație față de decizia Comitetului Executiv Național al PSD de excludere a sa din partid, decizie luată pe 15 iunie, după ce el a refuzat să-și prezinte demisia din funcția de premier.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153463">Filip, către forțele pro-europene: Am ușa deschisă dialogului și mâna întinsă cooperării</a>                <a class="permalink no-expand" rel="bookmark" title="Filip, către forțele pro-europene: Am ușa deschisă dialogului și mâna întinsă cooperării" href="/ro/story/6153463">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prim-ministrul Republicii Moldova, Pavel Filip, critică forțele pro-europene pentru lipsă de solidaritate și dialog. Potrivit lui invitațiile la cooperare „sunt respinse”, preferând protestul în stradă sau discreditarea în fața partenerilor externi. Declarația a fost făcută azi în cadrul evenimentului consacrat aniversării a 23-a de la adoptarea Constituției Republicii Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153421">(FOTO, VIDEO) Vestea anulării vizitei lui Rogozin la Chișinău, aplaudată la aeroport de protestatari</a>                <a class="permalink no-expand" rel="bookmark" title="(FOTO, VIDEO) Vestea anulării vizitei lui Rogozin la Chișinău, aplaudată la aeroport de protestatari" href="/ro/story/6153421">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">UPDATE (15:15) Vestea că premierul rus Dmitri Rogozin face cale întoarsă la Moscova a fost primită cu aplauze de către protestatarii de pe Aeroportul Internațional Chișinău. Aceștia însă susțin că rămân pe loc până când nu va fi o confirmare oficială că Rogozin nu mai ajunge la Chișinău.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153288">NEWS ALERT // (UPDATE) Percheziții la mai multe subdiviziuni ale Moldsilva. Trei persoane, escortate la CNA</a>                <a class="permalink no-expand" rel="bookmark" title="NEWS ALERT // (UPDATE) Percheziții la mai multe subdiviziuni ale Moldsilva. Trei persoane, escortate la CNA" href="/ro/story/6153288">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">(UPDATE) Trei persoane au fost escortate la sediul CNA si in aceste clipe sunt audiate. Informația a fost confirmată pentru Deschide.MD, de ofițerul de presă al CNA, Angela Starinschi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6153287">Breaking NEWS // Rogozin nu mai vine. Avionul său face cale întoarsă</a>                <a class="permalink no-expand" rel="bookmark" title="Breaking NEWS // Rogozin nu mai vine. Avionul său face cale întoarsă" href="/ro/story/6153287">#</a>                <a class="src site color-green no-expand" href="/ro/b/deschide-md">Deschide.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dmitrii Rogozin nu mai vine la Chișinău. Avionul său face calde întoarsă.</div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=138'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

