<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>BAC 2017 // Peste 19 mii de candidați sunt admiși la examene - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="În cadrul ședinței au fost examinate și demersurile candidaților care solicită susținerea probelor în sesiunea suplimentară sau condiții speciale pentru a participa la examenul de bacalaureat. De asemenea, a fost examinată lista candidaților care au solicitat nota 10 din oficiu la proba de examen la limba străină în baza certificatelor cu recunoaştere internaţională. La sesiunea 2017 a examenului de bacalaureat, ce se va desfășura în perioada 2-20 iunie, sunt admiși circa 19 500 de candidați. Probele vor avea loc în 93 de centre de bacalaureat. Față de anul trecut, Metodologia de organizare și desfășurare a examenului de bacalaureat nu a fost modificată."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 24 mai 2017</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-java.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="http://atomate.net/jobs/java-web-developer/" target="_blank" style="text-decoration: underline;">Căutăm Programatori Java</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>BAC 2017 // Peste 19 mii de candidați sunt admiși la examene</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/democracy-md">Democracy.md</a></span>,
24 mai 2017 19:36</div>
<p>
În cadrul ședinței au fost examinate și demersurile candidaților care solicită susținerea probelor în sesiunea suplimentară sau condiții speciale pentru a participa la examenul de bacalaureat. De asemenea, a fost examinată lista candidaților care au solicitat nota 10 din oficiu la proba de examen la limba străină în baza certificatelor cu recunoaştere internaţională. La sesiunea 2017 a examenului de bacalaureat, ce se va desfășura în perioada 2-20 iunie, sunt admiși circa 19 500 de candidați. Probele vor avea loc în 93 de centre de bacalaureat. Față de anul trecut, Metodologia de organizare și desfășurare a examenului de bacalaureat nu a fost modificată.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.democracy.md/?article=18427">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Democracy.md</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-05-24T17:36:50Z">Acum 15 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5889494">BAC 2017 // Peste 19 mii de candidați sunt admiși la examene</a>                <a class="permalink no-expand" rel="bookmark" title="BAC 2017 // Peste 19 mii de candidați sunt admiși la examene" href="/ro/story/5889494">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În cadrul ședinței au fost examinate și demersurile candidaților care solicită susținerea probelor în sesiunea suplimentară sau condiții speciale pentru a participa la examenul de bacalaureat. De asemenea, a fost examinată lista candidaților care au solicitat nota 10 din oficiu la proba de examen la limba străină în baza certificatelor cu recunoaştere internaţională. La sesiunea 2017 a examenului de bacalaureat, ce se va desfășura în perioada 2-20 iunie, sunt admiși circa 19 500 de candidați. Probele vor avea loc în 93 de centre de bacalaureat. Față de anul trecut, Metodologia de organizare și desfășurare a examenului de bacalaureat nu a fost modificată.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-05-24T17:06:43Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5889387">Vlad Plahotniuc, despre colaborarea dintre democrați și socialiști: „Scopul primordial al formațiunii este să nu-l lase pe Dodon să-și implementeze inițiativele”</a>                <a class="permalink no-expand" rel="bookmark" title="Vlad Plahotniuc, despre colaborarea dintre democrați și socialiști: „Scopul primordial al formațiunii este să nu-l lase pe Dodon să-și implementeze inițiativele”" href="/ro/story/5889387">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În acest context, prioritatea PDM este să nu permit realizarea nici uneia din inițiativele lui Dodon care este îndreptată împotriva țării, iată de ce informațiile privind o colaborare dintre democrați și socialiști sunt simple zvonuri. De această părere este liderul PDM, Vlad Plahotniuc, care a vorbit despre aceste subiecte într-un interviu pentru site-ul stiripesurse.ro. Potrivit acestuia, dacă președintele va face greșeli grave care ar pune în pericol stabilitatea țării, „Președintele Dodon și-ar dori mult acum un război cu guvernarea, unul cât mai puternic, care să ducă la destabilizare și la căderea guvernului. De aceea a și lansat diferite provocări, de aceea îi provoacă și pe liderii UE să întoarcă spatele Moldovei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5889386">Anunț ȘOC pe scena politică! Apare un nou PARTID </a>                <a class="permalink no-expand" rel="bookmark" title="Anunț ȘOC pe scena politică! Apare un nou PARTID " href="/ro/story/5889386">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Formațiunea urmează să fie înregistrată, astfel, oficial, la Tribunalul București, scrie libertatea.ro. „Am demisionat din ALDE”, a spus Cîmpeanu, pentru Libertatea. El și-a depus demisia din partid  marți, după o discuție cu liderul ALDE Călin Popescu Tăriceanu. Un semnal în acest sens a fost dat chiar de către Daniel Constantin, pe pagina de Facebook. El a postat o fotografie în care apare alături de câțiva colaboratori, inclusiv fostul ministru al Educației, Sorin Câmpeanu. În postare, Constantin a scris: „Un nou început. Altfel”. Recent, mai mulți colaboratori ai lui Daniel Constantin din filialele ALDE ale Capitalei și-au anunțat demisia din partid. Miercuri, Letiția Stoian, co-președinte ALDE Sector 4, a anunțat că Organizația demisionează în bloc și va rămâne alături de Daniel Constantin în noul proiect politic.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-05-24T16:36:47Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5889260">Circa 1700 locuri de muncă oferite tinerilor la Târgul locurilor de muncă</a>                <a class="permalink no-expand" rel="bookmark" title="Circa 1700 locuri de muncă oferite tinerilor la Târgul locurilor de muncă" href="/ro/story/5889260">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Forul meseriilor/profesiilor și Târgul locurilor de muncă pentru Tineret este destinat absolvenților liceelor și gimnaziilor, tinerilor care își caută primul job, șomerilor, precum și persoanelor angajate care doresc să-și schimbe locul de muncă. La eveniment tinerii au posibilitatea de a se familiariza cu instituțiile de învățământ, cu posibilitățile de însușire a unei profesii, meserii, specialități, de a cunoaşte angajatori din diferite domenii de activitate. De asemenea, Forumul contribuie la schimbul de informații privind cererea pe piața muncii și oferta instituțiilor de învățământ precum și incluziunii pe piața muncii a persoanelor cu dizabilități.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5889125">Ai aplicaţie FACEBOOK pe telefon? Iată de ce trebuie să o ştergi ACUM!</a>                <a class="permalink no-expand" rel="bookmark" title="Ai aplicaţie FACEBOOK pe telefon? Iată de ce trebuie să o ştergi ACUM!" href="/ro/story/5889125">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O problemă din aplicaţia de Facebook de pe iOS face ca aceasta să consume foarte mult din bateria iPhone-ului, chiar şi când aplicaţia nu este folosită, scriu cei de la Daily Star. S-a demonstrat, în urma unor teste, că 38% din baterie este cosumată de Facebook.Reprezentanţii Facebook au spus că lucrează la o rezolvare în acest sens. Bateria este consumata chiar şi când aplicaţia nu este încărcată. Nu este clar ce cauzează consumul bateriei, însă  afectaţi sunt userii care au trecut la ultima versiune a sistemului de operare, iOS 9. Mai multe site-uri de tech spun că singura soluţie în acest moment este ştergerea aplicaţiei din telefon.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-05-24T15:36:46Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5888955">BAC 2017 // Peste 600 de elevi vor primi nota 10 din oficiu la limba străină</a>                <a class="permalink no-expand" rel="bookmark" title="BAC 2017 // Peste 600 de elevi vor primi nota 10 din oficiu la limba străină" href="/ro/story/5888955">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După cum a informat directorul Agenției Naționale pentru Curriculum și Evaluare Anatol Topală, comparativ cu sesiunea precedentă numărul candidaților care vor primi nota 10, din oficiu, la proba de examen la limba străină a crescut cu 38%. „Acest fapt denotă interesul tot mai mare al tinerilor față de însușirea unei limbi de circulație internațională, iar engleza rămâne a fi în topul preferințelor. Din numărul total de solicitanți, 492 dețin certificate la limba engleză, 97 – la limba franceză, 18 – la limba germană, 16 – la limba spaniolă și 14 – la limba italiană”, a precizat sursa citată. Menționăm că nota 10, din oficiu, vor primi și elevii care au obținut locurile I, II sau III la olimpiada republicană la disciplina respectivă sau au obținut medalii la olimpiadele internaționale de profil. Sesiunea 2017 a examenului de bacalaureat va avea loc în perioada 2-20 iunie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5888821">SONDAJ // Trei sferturi din cetățenii R. Moldova consideră că lucrurile merg într-o direcție greșită</a>                <a class="permalink no-expand" rel="bookmark" title="SONDAJ // Trei sferturi din cetățenii R. Moldova consideră că lucrurile merg într-o direcție greșită" href="/ro/story/5888821">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astfel, datele sondajului mai arată că, 74 la sută din cetățeni consideră că lucrurile în Republica Moldova merg într-o direcție greșită. Potrivit sondajului, „Percepția publică despre guvernare, Partide Politice și sistemul electoral din Republica Moldova”, realizat la comanda PDM, doar 19% din cei 12 322 din respondeți consideră că lucrurile merg într-o direcție bună. Același sondaj mai arată că la nivel de raion, 33% din respondenți consideră că lucrurile merg într-o direcție bună, iar 40% cred că merg într-o direcție greșită. În localități situația se schimbă, astfel 41% consideră că lucrurile merg într-o direcție bună și 51% - greșită. Acest lucru variază de la raion la raion. Totodată majoritatea participanților nu sunt mulțumiți de modul cum trăiesc. În același timp 22% din respondenți sunt mulțumiți sau foarte mulțumiți.  Oamenii sunt de părere că cea mai mare problemă cu care se confruntă R.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5888820">SONDAJ // Premierul Pavel Filip câștigă tot mai multă încredere în rândul moldovenilor. Este pe locul doi în preferințele alegătorilor</a>                <a class="permalink no-expand" rel="bookmark" title="SONDAJ // Premierul Pavel Filip câștigă tot mai multă încredere în rândul moldovenilor. Este pe locul doi în preferințele alegătorilor" href="/ro/story/5888820">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Totodată, în cazul unor alegeri parlamentare, în Legislativ ar fi acces doar 3 partide, arată studiul. Este vorba de Partidul Socialiștilor, Partidul Democrat și Partidul Acțiune și Solidaritate. În același timp, PPDA și PCRM ar fi la limita accederii în Parlament, acumulând în jurul a 6% de voturi. Raportul de cercetare a fost efectuat de către una dintre cele mai prestigioase companii americane din domeniu, cu birouri în cele mai importante orașe din Statele Unite ale Americii. Este vorba despre „Lake Research Partners”, o companie specializată în cercetări publice și strategii politice, fondată în anul 1995. Din cadrul companiei fac parte specialiști cu o înaltă calificare profesională, care, de-a lungul timpului, au oferit consiliere pentru companii de advocacy, grupuri de sindicate, organizați neguvernamentale, dar și pentru companii private, fundații și agenții guvernamentale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5888738">Anatol Vangheli a a avut o întrevedere cu ambasadorul Republicii Italiene, Valeria Biagiotti</a>                <a class="permalink no-expand" rel="bookmark" title="Anatol Vangheli a a avut o întrevedere cu ambasadorul Republicii Italiene, Valeria Biagiotti" href="/ro/story/5888738">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În cadrul întrevederii, a fost efectuat un schimb de opinii cu privire la modalităţile de avansare a relaţiilor de cooperare dintre Republica Moldova şi Republica Italiană, în contextul marcării, în acest an, a celei de-a 25-a aniversări de la stabilirea relaţiilor diplomatice.  Interlocutorii au apreciat caracterul constructiv şi ascendent al relaţiilor moldo–italiene în domeniul politic, economic şi social, precum şi susţinerea de către Italia a parcursului european al Republicii Moldova. Totodată, a fost reconfirmat angajamentul comun pentru fortificarea în continuare a parteneriatului bilateral prin dinamizarea dialogului politic, intensificarea vizitelor bilaterale la nivel înalt şi sporirea volumului schimburilor comerciale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5888510">Dosarul privind campania electorală din 2009: FIICA fostului președinte, trimisă în JUDECATĂ</a>                <a class="permalink no-expand" rel="bookmark" title="Dosarul privind campania electorală din 2009: FIICA fostului președinte, trimisă în JUDECATĂ" href="/ro/story/5888510">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procurorii Direcţiei Naţionale Anticorupţie (DNA) a trimis în judecată, sub control judiciar, pe Ioana Băsescu, notar public, fiica preşedintelui României în funcţie la acel moment, pentru instigare la delapidare, instigare la spălarea banilor. În ceea ce o priveşte pe Ioana Băsescu, procurorii DNA spun că aceasta, în decembrie 2009, i-a cerut lui Silviu Wagner, director general al unei societăţi comerciale cu capital majoritar de stat, să achite o factură fiscală despre care a spus că reprezintă cheltuieli restante din campania pentru alegerile prezidenţiale, care se desfăşurase în toamna aceluiaşi an. Ulterior, pe 30 decembrie 2009, societatea reprezentată de Wagner a încheiat un contract fictiv de prestări servicii cu o anumită firmă, în valoare de 419.000 lei, preţul menţionat în cuprinsul contractului fiind indicat de fiica fostului preşedinte al României Traian Băsescu. De altfel, Ioana Băsescu a şi intermediat încheierea tranzacţiei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5888314">Posibilitățile de înlăturare a riscului de inundații în UTA Găgăuzia, discutate de premierul Filip și Bașcanul Găgăuziei</a>                <a class="permalink no-expand" rel="bookmark" title="Posibilitățile de înlăturare a riscului de inundații în UTA Găgăuzia, discutate de premierul Filip și Bașcanul Găgăuziei" href="/ro/story/5888314">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bașcanul Găgăuziei a mulțumit autorităţilor de la Chişinău pentru suportul acordat regiunii în lichidarea consecințelor intemperiei, inclusiv pentru livrarea motopompelor. Părțile au analizat soluțiile pentru evitarea unor astfel de situații pe viitor, specificând necesitatea de a curăța albia râului Ialpug, pe un segment de 22 km de la lac până la orașul Congaz, de a construi drenaje și de a schimba rețelele de canalizare și aprovizionare cu apă. Cu referire la pagubele suportate de agricultori, potrivit autorităților din regiune, acestea se cifrează la aproximativ 80 de milioane de lei. În prezent este prioritară alocarea compensațiilor pentru terenurile cu culturi multianuale afectate, în acest scop fiind necesare circa 21 de milioane de lei.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-05-24T13:36:51Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5888094">Tineri drogaţi - surprinși de ofiţerii BOR în parcuri, pe străzi și în blocurile de locuit</a>                <a class="permalink no-expand" rel="bookmark" title="Tineri drogaţi - surprinși de ofiţerii BOR în parcuri, pe străzi și în blocurile de locuit" href="/ro/story/5888094">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astfel, poliţiştii au surprins un individ dormind, într-o pădure din preajma unui cimitir din sectorul Buiucani al Capitalei. Lângă el au fost depistate un pacheţel cu o substanţă specifică etnobotanicelor şi un aparat confecţionat artizanal, destinat consumului de droguri. Individul a fost trezit de poliţişti şi escortat la Inspectorat pentru documentare, care s-a dovedit  fi locuitor al Capitalei, în vârstă de 21 ani. Alţii doi au fost reţinuţi în scara unui bloc de locuit, din sectorul Râşcani, în timp ce ar fi inhalat droguri dintr-un dispozitiv confecţionat manual, cu vârtsele de 18 ani şi respectiv 28 ani. Asupra lor au fost depistate şi ridicate nişte pacheţele cu o substanţă uscată şi fărămiţată, asemănătoare etnobotanicelor. Iar un individ a fost reţinut în preajma unei case aflate în proces de construcţie, consumând droguri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5887848">Ziua Poliţistului de Frontieră European, marcată prin donare de sânge, pentru al patrulea an consecutiv</a>                <a class="permalink no-expand" rel="bookmark" title="Ziua Poliţistului de Frontieră European, marcată prin donare de sânge, pentru al patrulea an consecutiv" href="/ro/story/5887848">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 500 de polițiști de frontieră își vor începe ziua de muncă cu acest gest nobil, donând sânge. În cadrul acțiunii umanitare se vor alătura viceministrul Afacerilor Interne Dorin Purice, șeful Poliției de Frontieră, Fredolin Lecari și colegii din alte subdiviziuni MAI. Colectarea sângelui va avea loc în opt localități ale țării. În mun. Chișinău, personalul instituției se va prezenta de la ora 8.30 pe platoul din fața sediului central, Petricani 19, unde va fi amplasat un punct de colectare a sângelui, pus la dispoziție de Centrul Național de Transfuzie a Sângelui. În celelalte locații, la fel se vor alătura campaniei un număr mare de angajați, pentru a demonstra că Poliția de Frontieră nu este doar o instituție, dar este și o entitate vie, cu oameni mărinimoși care pe lângă obligativitatea de a-și exercita atribuțiile funcționale sunt deschiși către societate: Orașul Edineț, str. Independenței 83, ora 09.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5887594">ANSA: Mass-media dezinformează consumatorii privind conţinutul de nitraţi în fructe și legume</a>                <a class="permalink no-expand" rel="bookmark" title="ANSA: Mass-media dezinformează consumatorii privind conţinutul de nitraţi în fructe și legume" href="/ro/story/5887594">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astfel, ANSA aduce la cunoştinţă, că unica autoritate publică, care este abilitată cu dreptul de control a produselor alimentare, conform Legii nr. 113, este Agenţia Naţională pentru Siguranţa Alimentelor. În conformitate cu legislația națională, toate analizele se efectuează în laboratoare acreditate și prelevarea de probe se face după o metodologie corespunzătoare și de către personal calificat.  Aparatele de măsurare (nitratometri) care se utilizează în piață  pentru a depista conținutul de nitrați și care, precum se menţionează în materialele difuzate, prezintă informații veridice consumatorului, nu pot fi utilizate la efectuarea controalelor, deoarece ele nu posedă caracteristici metrologice normate, nu au calități de mijloc de măsurare legalizate și nu se supun controlului metrologic legal.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5887450">Octavian Calmîc, la întrevederea cu delegația Adunării Parlamentare EURONEST: „Asocierea între Uniunea Europeană și țările partenere din est sunt măsuri prioritare pentru Republica Moldova”</a>                <a class="permalink no-expand" rel="bookmark" title="Octavian Calmîc, la întrevederea cu delegația Adunării Parlamentare EURONEST: „Asocierea între Uniunea Europeană și țările partenere din est sunt măsuri prioritare pentru Republica Moldova”" href="/ro/story/5887450">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În context, Octavian Calmîc a făcut o prezentare amplă privind rezultatele implementării DCFTA  (Zona de Liber Schimb Aprofundat și Cuprinzător) timp de doi ani și jumătate, precum și prioritățile actuale, menționând că asocierea între Uniunea Europeană și țările partenere din est sunt măsuri prioritare pentru Republica Moldova, iar în acest scop obiectivele de bază sunt realizarea accesului mai bun pe piață, eliminate taxelor de import și export, precum și eliminarea altor bariere în domeniul comerțului. Printre realizările importante, vicepremierul a menționat creșterea exporturilor și importurilor către țările UE și Comunitatea Statelor Independente,  numărul  companiilor exportatoare în UE ajungând la1360, cee ace reprezintă 60 la sută din numărul total de companii exportatoare, cu peste două mii poziții tarifare.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-05-24T11:46:43Z">Acum 8 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:46</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5887300">SONDAJ: Lupta cu fenomenul corupției dă primele roade. Acest flagel a coborât pe locul trei în clasamentul celor mai mari probleme ale moldovenilor</a>                <a class="permalink no-expand" rel="bookmark" title="SONDAJ: Lupta cu fenomenul corupției dă primele roade. Acest flagel a coborât pe locul trei în clasamentul celor mai mari probleme ale moldovenilor" href="/ro/story/5887300">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astfel, 74% consideră că lucrurile merg într-o direcție greșită, în timp ce acum un an sau doi, peste 80 la sută împărtășeau această opinie (spre exemplu 86% acum un an). „Este o îmbunătățire în comparație cu acum un an sau doi. Situația este mai pozitivă”, au comentat autorii studiului. De asemenea, numărul celor nesatisfăcuți de nivelul de trai a scăzut la 49%, față de aproape 60% în sondajele precedente. Șomajul este în continuare problema care îi preocupă cel mai mut pe oameni, dar corupția a căzut de pe locul doi pe locul trei, arată aceeași cercetare sociologică, ceea ce demonstrează că cetățenii apreciază acțiunile întreprinse pentru combaterea acestui flagel. Sondajul a fost realizat în perioada 1-14 aprilie și 25 aprilie - 7 mai de renumita companie americană ”Lake Research Partners”, una din cele mai prestigioase în acest domeniu. Marja de eroare a sondajului este de doar 0,8%.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5887226">Atenție, șoferi! O porțiune de drum din Capitală va fi închisă până în iulie. Recomandările INP</a>                <a class="permalink no-expand" rel="bookmark" title="Atenție, șoferi! O porțiune de drum din Capitală va fi închisă până în iulie. Recomandările INP" href="/ro/story/5887226">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">INP recomnadă șoferilor să se deplaseze pe străzile adiacente, respectând indicatoarele rutiere temporare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5887022">O delegație, condusă de consilierul prezidențial, Artur Gumeniuc, întreprinde o vizită de lucru în regiunea Tveri, Rusia</a>                <a class="permalink no-expand" rel="bookmark" title="O delegație, condusă de consilierul prezidențial, Artur Gumeniuc, întreprinde o vizită de lucru în regiunea Tveri, Rusia" href="/ro/story/5887022">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La eveniment participă reprezentanți din circa 80 de state și organizații internaționale. În cadrul forumului vor fi dezbătute mai multe subiecte legate de securitatea statelor. O atenție sporită este acordată rolului tehnologiilor moderne în asigurarea securității informaționale internaționale și tendințele de bază ale colaborării internaționale în combaterea criminalității organizate transfrontaliere, această temă având o importanță deosebită în contextul climatului internațional actual de securitate și un interes sporit pentru întregul sector național de securitate, inclusiv pentru Consiliul Suprem de Securitate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5886750">Dorin Chirtoacă, la un pas de DEMISIE! Câți chișinăuieni au semnat pentru inițierea referendumului</a>                <a class="permalink no-expand" rel="bookmark" title="Dorin Chirtoacă, la un pas de DEMISIE! Câți chișinăuieni au semnat pentru inițierea referendumului" href="/ro/story/5886750">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Grupul de inițiativă a reușit să colecteze 48.847 de semnături ale locuitorilor municipiului Chișinău, scrie accenttv.md. Astfel, luni, 22 mai, în susținerea plebiscitului au semnat 3310 locuitori ai capitalei. Cei mai activi sînt locuitorii sectoarelor Botanica, Centru și Rîșcani. Amintim că pentru desfășurarea referendumului grupul de inițiativă trebuie să colecteze 64,411 semnături.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5886614">Poliția din Republica Moldova a devenit membru al Asociației Șefilor de Poliție pentru Europa de Sud-Est </a>                <a class="permalink no-expand" rel="bookmark" title="Poliția din Republica Moldova a devenit membru al Asociației Șefilor de Poliție pentru Europa de Sud-Est " href="/ro/story/5886614">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Acordul a fost semnat de către șeful-adjunct al Inspectoratului General al Poliției, Gheorghe Cavcaliuc, în cadrul Reuniunii generale a Asociației Șefilor de Poliție pentru Europa de Sud-Est, care se desfășoară, în perioada 22-24 mai, în orașul Sarajevo, Bosnia și Herțegovina. La ceremonia oficilă de semnare a documentului au fost prezenți șefii structurilor polițienești din Albania, Bosnia și Herțegovina, Bulgaria, Macedonia, Muntenegru, România, Serbia și Croația. De asemenea, la forum au participat și reprezentanți ai Oficiului Federal al Poliției Criminale din Austria, EUROPOL, INTERPOL și DCAF.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-05-24T09:36:47Z">Acum 12 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5886395">Devino ambasadorul „Hai Moldova” participând la o Școală de Vară</a>                <a class="permalink no-expand" rel="bookmark" title="Devino ambasadorul „Hai Moldova” participând la o Școală de Vară" href="/ro/story/5886395">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Scopul școlii de vară constă în implicarea a 50 de tineri activi din toate colțurile țării pentru crearea unei comunității de cetățeni responsabili care vor deveni coordonatori „Hai Moldova”. Doritorii de a participa trebuie să completeze următorul formular până la data de 31 mai 2017. În cadrul Școlii de vară „Hai Moldova”, participanții vor posibilitatea să: 1.      Cunoască tineri cu vor împărtăși aceleași viziuni; 2.      Învețe cum să interacționeze cu APL-urile și ONG-urile; 3.      Învețe cum să creeze o echipă și să devină liderul acesteia; 4.      Învețe despre legislația Republicii Moldova în ceea ce privește protecția mediului; 5.      Devină Ambasador „Hai Moldova”. „Hai Moldova” este cel mai mare proiect social din Moldova în ceea ce privește rata de participare a populației.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5886149">Tânăr dat în căutare internațională pentru huliganism, extrădat în Republica Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Tânăr dat în căutare internațională pentru huliganism, extrădat în Republica Moldova" href="/ro/story/5886149">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Acesta a fost escortat de doi ofițeri ai Departamentului Securitate Națională din Statele Unite ale Americii. Tânărul, în vârstă de 25 ani, a fost anunțat în căutare internațională de Centrul de Cooperare Polițienească Internațională al IGP din 21 decembrie 2016, în aceeași lună, a fost localizat pe teritoriul SUA, ulterior fiind plasat în custodia Autorității Federale de Migrație a acestui stat. Totodată, acesta a fost cercetat penal pe teritoriul unor state membre ale Uniunii Europene pentru fapte de skimming (infracțiuni cu carduri de credit). Precizăm că, după sosirea în țară, tânărul a fost predat IP Centru al Directiei de Poliție a municipiului Chișinău. De menționat, că este prima acțiune comună cu autoritățile SUA, iar procesul neântârziat de extrădare a avut loc datorită implicării operative a Centrului de Cooperare Polițienească Internațională al IGP (INTERPOL) în comun cu angajații Poliției de Frontieră.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5885978">Turcia va instrui gratuit medicii din Republica Moldova. Cine vor fi beneficiarii</a>                <a class="permalink no-expand" rel="bookmark" title="Turcia va instrui gratuit medicii din Republica Moldova. Cine vor fi beneficiarii" href="/ro/story/5885978">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Planul de acțiuni între ministerele sănătății din Moldova și Turcia va fi implementat în perioada 2017-2020. Documentul prevede instruirea medicilor în domeniile asistenței medicale prespitalicești, neurochirurgie, chirurgiei cardiovasculare, endovasculare și ortopedie. De stagieri vor beneficia și specialiștii în sănătate publică. De asemenea,  Ruxanda Glavan a avut o întrevedere bilaterală cu ministrul Sănătății din Germania, Hermann Grohe. Oficialul a declarat că va susține autoritățile din țara noastră în procesul de implementare a reformei spitalicești. În același timp, Hermann Grohe a apreciat calitatea asistenței medicale oferită pacienților din  Republica Moldova. În acest scop,  au fost implementate mai multe acțiuni, în perioada 2014-2017, cu suportul financiar al Guvernului Germaniei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5885764">Pavel Filip: „Prin restructurarea Guvernului se urmăreşte crearea unor instituţii puternice şi a unui fundament durabil de generare a politicilor”</a>                <a class="permalink no-expand" rel="bookmark" title="Pavel Filip: „Prin restructurarea Guvernului se urmăreşte crearea unor instituţii puternice şi a unui fundament durabil de generare a politicilor”" href="/ro/story/5885764">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La discuții au participat membri ai Cabinetului de miniștri, deputați, reprezentanți ai partenerilor de dezvoltare și ai societății civile.   Referindu-se la dinamica reformei administraţiei publice, Premierul a recapitulat paşii întreprinşi de Guvern în acest sens. Astfel, în ianuarie 2017, a fost creat Centrul de Implementare a Reformelor. În scopul modernizării serviciilor publice și a aplicării principiilor mecanismului de „ghișeu unic”, a fost aprobată constituirea Agenției Servicii Publice. Următorul pas vizează consultarea şi aprobarea proiectului noii legi cu privire la Guvern. „Prin restructurarea Guvernului se urmăreşte crearea unor instituţii puternice şi a unui fundament durabil de generare a politicilor. În Guvern trebuie să se regăsească profesioniști, oameni competenți, cei care pot face față și pot pune în aplicare programul de guvernare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5885591">Andrian Candu a acordat bursa de merit a președintelui Parlamentului pentru trei copii talentați</a>                <a class="permalink no-expand" rel="bookmark" title="Andrian Candu a acordat bursa de merit a președintelui Parlamentului pentru trei copii talentați" href="/ro/story/5885591">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cei trei elevi sunt: Mangîr Mihai, clasa IV, vioară, a reușit în ultimii 4 ani mai multe premii la concursuri importante internaționale, iar anul trecut a obținut locul I, la un concurs de vioară desfășurat la Plevna, Bulgaria. Luță Ștefan, elev în clasa a V-a, a reușit în aprilie curent să obțină Premiul Mare la un concurs international de vioara, desfășurat la București, România. Babin Adriana, clasa X, este una din puținele tinere din țara noastră care cântă la nai. Adriana a participat de-a lungul anilor la numeroase concursuri naționale și internaționale. De asemenea, dânsa participa activ la proiecte de binefacere, concerte în case de copii și aziluri de bătrâni.  Președintele Parlamentului le-a înmânat câte 5 mii de lei și i-a invitat să fie primii vizitatori ai Muzeului Parlamentului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5885427">Ministerul Agriculturii a premiat producătorii de utilaje din domeniul alimentar</a>                <a class="permalink no-expand" rel="bookmark" title="Ministerul Agriculturii a premiat producătorii de utilaje din domeniul alimentar" href="/ro/story/5885427">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit unui comunicat de presă al Ministerului Agriculturii și Industriei Alimentare, la categoria „Maşini şi utilaje pentru industria alimentară şi de prelucrare”, trofeul de aur le-a revenit companiilor „Rodals” (pentru cuptorul rotativ cu convecție), „Bongard” (pentru surgelatorul Bongard) și companiei „Tiluana” (pentru cuptorul cu abur Giorik). Trofeul de argint a ajuns la companiile „Rodals” (pentru linia industrială destinată fabricării automatizate a produselor de patiserie din foietaj Fritsch Easy Line) și „MGM” (pentru cuptorul RATIONAL). Trofeul de bronz a fost oferit companiei „DI-CO Total” (pentru mașina de umplut sub vid Handtmann VF 838 S). Compania „Rodals” a primit Trofeul de bronz pentru o linie industrială de feliere și ambalare a pâinii, iar compania „MGM” – pentru mașina ROBOT COOK.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-05-23T18:06:47Z">Acum 24 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5884427">Președintele Andrian Candu a inaugurat Muzeul Parlamentului</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele Andrian Candu a inaugurat Muzeul Parlamentului" href="/ro/story/5884427">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La inaugurare au participat deputați din primul Parlament, ambasadori, tineri și deputați.  „Am început cu o modestă expoziție de fotografie și documente adoptate de Sfatul Țării, organul legislativ care acum o sută de ani a legiferat Republica Democratică Moldovenească și cu Parlamentul 90, care a votat independența Republicii Moldova. Invit toți locuitorii Moldovei, foștii și actualii deputați să contribuie cu materiale pentru ca acest proiect să se dezvolte”, a declarat Andrian Candu. Expoziția de inaugurare a Muzeului a inclus cadourile primite de deputați în timpul deplasărilor de serviciu și o expoziție de fotografie și documente ale Sfatului Țării, precum și materiale elaborate Parlamentul Republicii Moldova de la independență până astăzi. Evenimentul are loc în contextul sărbătoririi Zilelor Parlamentului.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-05-23T17:36:46Z">Ieri</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5884297">Proiectul noii legi cu privire la Guvern, pe agenda Consiliului naţional pentru reforma administraţiei publice</a>                <a class="permalink no-expand" rel="bookmark" title="Proiectul noii legi cu privire la Guvern, pe agenda Consiliului naţional pentru reforma administraţiei publice" href="/ro/story/5884297">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Agenda de discuţii a inclus subiecte referitoare la dinamica reformelor promovate de Executiv, prezentarea proiectului de lege cu privire la Guvern, precum și noua structură a Guvernului. Referindu-se la dinamica reformei administraţiei publice, Premierul a recapitulat paşii întreprinşi de Guvern în acest sens. Astfel, în ianuarie 2017, a fost creat Centrul de Implementare a Reformelor. În scopul modernizării serviciilor publice și a aplicării principiilor mecanismului de „ghișeu unic”, a fost aprobată constituirea Agenției Servicii Publice. Următorul pas vizează consultarea şi aprobarea proiectului noii legi cu privire la Guvern. „Prin restructurarea Guvernului se urmăreşte crearea unor instituţii puternice şi a unui fundament durabil de generare a politicilor. În Guvern trebuie să se regăsească profesioniști, oameni competenți, cei care pot face față și pot pune în aplicare programul de guvernare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5884074">Reprezentant al președinției în exercițiu al OSCE întreprinde o vizită la Chișinău și Tiraspol</a>                <a class="permalink no-expand" rel="bookmark" title="Reprezentant al președinției în exercițiu al OSCE întreprinde o vizită la Chișinău și Tiraspol" href="/ro/story/5884074">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La Chișinău, Ambasadorul Heim va avea o întrevedere cu Viceprim-ministrul pentru reintegrare și reprezentantul politic din partea Republicii Moldova Gheorghe Bălan. La Tiraspol, Reprezentantul Special se va întâlni cu reprezentantul politic din partea Transnistriei Vitali Ignatiev. De asemenea, în cadrul vizitei, Ambasadorul Heim va avea o întrevedere cu ambasadorii acreditați ai Federației Ruse și Ucrainei (mediatori), precum și ai Uniunii Europene și Statelor Unite (observatori), ca parte a eforturilor coordonate ale partenerilor internaționali în formatul „5+2” pentru a sprijini părțile în avansarea procesului în conformitate cu Declarația Consiliului Ministerial al OSCE, adoptată la Hamburg în decembrie 2016.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5884019">Un raport API demonstrează actualitatea proiectului PDM privind necesitatea contracarării propagandei străine  </a>                <a class="permalink no-expand" rel="bookmark" title="Un raport API demonstrează actualitatea proiectului PDM privind necesitatea contracarării propagandei străine  " href="/ro/story/5884019">#</a>                <a class="src site color-green no-expand" href="/ro/b/democracy-md">Democracy.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Acest subiect a fost discutat marți la ședința săptămânală a Partidului Democrat, iar purtătorul de cuvânt al formațiunii, Vitalie Gămurari a anunțat ulterior decizia PDM de a reveni la un proiect de lege elaborat anterior. El a menționat că scopul legii nu este să limiteze anumite drepturi, dar să protejeze spațiul informațional autohton. „S-au ciocnit cu această problemă mai multe state din Europa, inclusiv Ucraina și România . De aceea și se dorește un dialog cu societatea pentru că nu sunt afectate anumite drepturi, dar este vorba de o propagandă clară în special din partea mass-media rusească”, a declarat Gămurari. Un raport prezentat în aceeași zi de Asociația Presei Independente și Centrul pentru Jurnalism Independent confirmă îngrijorările formulate de autorități.</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=179'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

