<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Participă la webinarul gratuit „Un blog mai rapid și mai inteligent”, susținut de Michael Hyatt - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Tinerii care au un blog sau care doresc să-și deschidă unul pot învăța câteva trucuri utile de la Michael Hyatt, numit de Forbes unul din cei mai influenți bloggeri. Michael Hyatt este cel mai vândut autor al New York Times, fostul CEO și președinte la editura Thomas Nelson; fondatorul Platform University și Podcaster, constant clasat în Top 20 de iTunes Business. Articolul Participă la webinarul gratuit „Un blog mai rapid și mai inteligent”, susținut de Michael Hyatt apare prima dată în #diez."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/3-1-7.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">luni, 13 martie 2017</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-java.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="http://atomate.net/jobs/java-web-developer/" target="_blank" style="text-decoration: underline;">Căutăm Programatori Java</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Participă la webinarul gratuit „Un blog mai rapid și mai inteligent”, susținut de Michael Hyatt</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/diez-md">#diez</a></span>,
13 martie 2017 18:42</div>
<p>
Tinerii care au un blog sau care doresc să-și deschidă unul pot învăța câteva trucuri utile de la Michael Hyatt, numit de Forbes unul din cei mai influenți bloggeri. Michael Hyatt este cel mai vândut autor al New York Times, fostul CEO și președinte la editura Thomas Nelson; fondatorul Platform University și Podcaster, constant clasat în Top 20 de iTunes Business. Articolul Participă la webinarul gratuit „Un blog mai rapid și mai inteligent”, susținut de Michael Hyatt apare prima dată în #diez.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://diez.md/2017/03/13/participa-la-webinarul-gratuit-un-blog-mai-rapid-si-mai-inteligent-sustinut-de-michael-hyatt/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  #diez</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-03-13T16:42:21Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:42</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5589493">Participă la webinarul gratuit „Un blog mai rapid și mai inteligent”, susținut de Michael Hyatt</a>                <a class="permalink no-expand" rel="bookmark" title="Participă la webinarul gratuit „Un blog mai rapid și mai inteligent”, susținut de Michael Hyatt" href="/ro/story/5589493">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tinerii care au un blog sau care doresc să-și deschidă unul pot învăța câteva trucuri utile de la Michael Hyatt, numit de Forbes unul din cei mai influenți bloggeri. Michael Hyatt este cel mai vândut autor al New York Times, fostul CEO și președinte la editura Thomas Nelson; fondatorul Platform University și Podcaster, constant clasat în Top 20 de iTunes Business. Articolul Participă la webinarul gratuit „Un blog mai rapid și mai inteligent”, susținut de Michael Hyatt apare prima dată în #diez.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-03-13T16:12:21Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:12</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5589334">Viber primeşte funcţia „secret chats”, în care mesajele dispar fără urmă</a>                <a class="permalink no-expand" rel="bookmark" title="Viber primeşte funcţia „secret chats”, în care mesajele dispar fără urmă" href="/ro/story/5589334">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Folosită de aproximativ 800 milioane de utilizatori, aplicaţia de mesagerie Viber include de acum şi o funcţie numită „secret chats”, care permite desfăşurarea de conversaţii fără păstrarea unui istoric permanent, mesajele şi orice referinţe către discuţia avută dispărând după o anumită perioadă de timp, scrie go4it.ro. Articolul Viber primeşte funcţia „secret chats”, în care mesajele dispar fără urmă apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:12</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5589333">(foto) Soluțiile pentru problemele din agricultură propuse de participanții FarmHack</a>                <a class="permalink no-expand" rel="bookmark" title="(foto) Soluțiile pentru problemele din agricultură propuse de participanții FarmHack" href="/ro/story/5589333">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Evenimentul FarmHack i-a adus în același loc, în acest weekend, pe antreprenorii experimentați, tineri antreprenori, studenți cu idei de afacere, dar și tineri dezvoltatori IT pentru a indentifica cele mai grave probleme din agricultura moldovenească și pentru a găsi, împreună, soluții inovative pentru acestea. Articolul (foto) Soluțiile pentru problemele din agricultură propuse de participanții FarmHack apare prima dată în #diez.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-03-13T15:57:40Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5589228">(foto) Partea frumoasă a „Chișinăului de seară” prin lentila fotografului Alex Furajkov</a>                <a class="permalink no-expand" rel="bookmark" title="(foto) Partea frumoasă a „Chișinăului de seară” prin lentila fotografului Alex Furajkov" href="/ro/story/5589228">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Chișinăul de seară” uneori poate arată exact ca pe cutia de bomboane cu aceași denumire. Cel puțin așa ni-l prezintă fotograful Alex Furajkov care s-a plimbat într-o noapte de martie prin Capitală. vedeți mai jos câteva imagini surprinse de lentila talentatului fotograf. Articolul (foto) Partea frumoasă a „Chișinăului de seară” prin lentila fotografului Alex Furajkov apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:42</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5589160">O tânără din Teleneşti s-a stropit cu motorină, iar apoi şi-a dat foc. Are arsuri pe 40% din suprafaţa corpului</a>                <a class="permalink no-expand" rel="bookmark" title="O tânără din Teleneşti s-a stropit cu motorină, iar apoi şi-a dat foc. Are arsuri pe 40% din suprafaţa corpului" href="/ro/story/5589160">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O tânără de 19 ani din localitatea Sărătenii Vechi, raionul Teleneşti, a fost internată la reanimare, cu arsuri pe 40% din suprafaţa corpului, după ce şi-a dat foc. Iubitul fetei, care a încercat să o salveze, a suferit şi el arsuri la ambele mâini, transmite IPN. Articolul O tânără din Teleneşti s-a stropit cu motorină, iar apoi şi-a dat foc. Are arsuri pe 40% din suprafaţa corpului apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5589042">Sportivii moldoveni au adus acasă medalii de aur și de bronz de la Cupa Europei de Aruncări</a>                <a class="permalink no-expand" rel="bookmark" title="Sportivii moldoveni au adus acasă medalii de aur și de bronz de la Cupa Europei de Aruncări" href="/ro/story/5589042">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lotul național de atletism a participat în perioada 11-12 martie la Cupa Europei de aruncări, în Las Palmas de Gran Canaria (Spania). Sportivii moldoveni au evoluat la un nivel înalt alături de concurenți din alte 32 de ţări europene. Articolul Sportivii moldoveni au adus acasă medalii de aur și de bronz de la Cupa Europei de Aruncări apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5589041">Marți, 14 martie, muzica lui Mihai Dolgan va răsuna în transportul public din Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="Marți, 14 martie, muzica lui Mihai Dolgan va răsuna în transportul public din Chișinău" href="/ro/story/5589041">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe 14 martie, de ziua sa de naştere, compozitorul Mihai Dolgan va fi comemorat la Chişinău. Pe parcursul zilei de mâine, în transportul public din capitală vor răsuna piesele compuse de Mihai Dolgan şi ale legendarei formaţii „Noroc". Articolul Marți, 14 martie, muzica lui Mihai Dolgan va răsuna în transportul public din Chișinău apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:12</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5588946">(foto) O tânăra mamică din Brazilia a postat cel mai zâmbăreț selfie imediat după cezariană</a>                <a class="permalink no-expand" rel="bookmark" title="(foto) O tânăra mamică din Brazilia a postat cel mai zâmbăreț selfie imediat după cezariană" href="/ro/story/5588946">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nașterea este un proces dificil și un motiv de îngrijorare pentru multe femei, însă odată ce îți vezi copilul uiți de toate grijile și fricile. Thaise De Mari, o tânără mămică din Brazilia a publicat pe profilul său de Instagram cel mai frumos și fericit selfie făcut vreodată. Articolul (foto) O tânăra mamică din Brazilia a postat cel mai zâmbăreț selfie imediat după cezariană apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:12</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5588945">Participă la un eveniment și află mai multe detalii despre cum poți studia la o universitate din Olanda</a>                <a class="permalink no-expand" rel="bookmark" title="Participă la un eveniment și află mai multe detalii despre cum poți studia la o universitate din Olanda" href="/ro/story/5588945">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe data de 25 martie va avea loc târgul educațional HOLLAND Education Day, conceput și adresat celor ce vor să-și continue studiile în universitățile din Țările de Jos (The Netherlands). HOLLAND Education Day va pune față în față reprezentanții a trei mari universități de științe aplicate din Olanda – The Hague, Saxion și Hanze – cu liceenii și studenții din Republica Moldova. Articolul Participă la un eveniment și află mai multe detalii despre cum poți studia la o universitate din Olanda apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:12</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5588944">Antreprenorii sunt invitați să participe la expoziția care se va desfășura în România</a>                <a class="permalink no-expand" rel="bookmark" title="Antreprenorii sunt invitați să participe la expoziția care se va desfășura în România" href="/ro/story/5588944">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Camera de Comerț și Industrie a Republicii Moldova invită mediul de afaceri să participați la prima ediție a expoziției „Republica Moldova Prezintă”, care se va desfășura în perioada 27-29 aprilie 2017, or. Ploiești, jud. Prahova, România. Articolul Antreprenorii sunt invitați să participe la expoziția care se va desfășura în România apare prima dată în #diez.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-03-13T14:57:34Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5588830">(foto) Imagini spectaculoase. 20 de fotografii panoramice din Lofoten Norvegia</a>                <a class="permalink no-expand" rel="bookmark" title="(foto) Imagini spectaculoase. 20 de fotografii panoramice din Lofoten Norvegia" href="/ro/story/5588830">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fotograful norvegian și activistul de mediu Ove Kristian Leirgulen a călătorit peste cinci mii de km pentru a ajunge la Lofoten în Norvegia pentru a face un documentar împotriva forajului de petrol în aceste peisaje de poveste. Articolul (foto) Imagini spectaculoase. 20 de fotografii panoramice din Lofoten Norvegia apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:42</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5588750">(video) Doi tineri au furat din 16 magazine alimentare produse în valoare de 250.000 de lei</a>                <a class="permalink no-expand" rel="bookmark" title="(video) Doi tineri au furat din 16 magazine alimentare produse în valoare de 250.000 de lei" href="/ro/story/5588750">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi bărbaţi de 32 şi respectiv 22 de ani, domiciliaţi în raionul Grigoriopol, membri ai unui grup criminal, au fost reţinuţi de poliție în urma activităţilor speciale de investigaţii demarate timp de două luni. Articolul (video) Doi tineri au furat din 16 magazine alimentare produse în valoare de 250.000 de lei apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5588629">„Ziua Faptelor bune 2017” se va desfășura la Chișinău pe data de 2 aprilie. Detalii</a>                <a class="permalink no-expand" rel="bookmark" title="„Ziua Faptelor bune 2017” se va desfășura la Chișinău pe data de 2 aprilie. Detalii" href="/ro/story/5588629">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Centrul Republican de Voluntariat, te îndeamnă să Participi în programul ”Zilei faptelor bune în Moldova”, organizată pe data de 2 aprilie 2017. Articolul „Ziua Faptelor bune 2017” se va desfășura la Chișinău pe data de 2 aprilie. Detalii apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:12</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5588532">(foto) În Moldova a fost deschis un restaurant virtual. Cum funcționează și care este scopul proiectului</a>                <a class="permalink no-expand" rel="bookmark" title="(foto) În Moldova a fost deschis un restaurant virtual. Cum funcționează și care este scopul proiectului" href="/ro/story/5588532">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rostulpostului.md este un restaurant virtual, unde oamenii pot să doneze costul bucatelor la care vor renunța timp de o zi pentru a preveni separarea mamei și copilului care trăiesc în sărăcie extremă. Campania a fost lansată astăzi și va dura până la Paști. Articolul (foto) În Moldova a fost deschis un restaurant virtual. Cum funcționează și care este scopul proiectului apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:42</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5588303">(doc) Acestea sunt proiectele câștigătoare din cadrul Programului de Granturi 2017, organizat de MTS</a>                <a class="permalink no-expand" rel="bookmark" title="(doc) Acestea sunt proiectele câștigătoare din cadrul Programului de Granturi 2017, organizat de MTS" href="/ro/story/5588303">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Tineretului și Sportului a publicat lista organizațiilor câștigătoare din cadrul Programului de Granturi 2017. Program anual care are ca scop crearea oportunităţilor de participare şi dezvoltare multilaterală a tinerilor în vederea participării active a acestora în viaţa economică, socială şi culturală a ţării, în același timp consolidând cooperarea cu societatea civilă. Articolul (doc) Acestea sunt proiectele câștigătoare din cadrul Programului de Granturi 2017, organizat de MTS apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5588185">Elevii pot face parte din noua componență a Consiliului Național al Elevilor din colegii și școli profesionale</a>                <a class="permalink no-expand" rel="bookmark" title="Elevii pot face parte din noua componență a Consiliului Național al Elevilor din colegii și școli profesionale" href="/ro/story/5588185">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Elevii din colegii și școli profesionale sunt invitați să participe în concursul de selectare a noii componențe a Consiliului Național al Elevilor din învățământul profesional tehnic (CNE ÎPT), ce va activa pe durata anului de studii 2017-2018. Articolul Elevii pot face parte din noua componență a Consiliului Național al Elevilor din colegii și școli profesionale apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5588184">Reprezentanta Rusiei la Eurovision ar putea să nu evolueze la Kiev. Ce condiții trebuie să îndeplinească</a>                <a class="permalink no-expand" rel="bookmark" title="Reprezentanta Rusiei la Eurovision ar putea să nu evolueze la Kiev. Ce condiții trebuie să îndeplinească" href="/ro/story/5588184">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Iulia Samoilova, reprezentanta Rusiei la Eurovision Song Contest 2017, ar putea să nu mai evolueze pe scena de la Kiev în cazul în care își va exprima sprijinul pentru anexarea Crimeei de către Federația Rusă. Acest fapt a fost făcut public de către consilierul Ministerului Afacerilor Interne al Ucrainei, Anton Gerashchenko, potrivit Tvrain.ru. Articolul Reprezentanta Rusiei la Eurovision ar putea să nu evolueze la Kiev. Ce condiții trebuie să îndeplinească apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:12</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5588095">(foto) Doi designeri moldoveni și-au expus în Franța mobilierul modern inspirat din gospodăria buneilor noștri</a>                <a class="permalink no-expand" rel="bookmark" title="(foto) Doi designeri moldoveni și-au expus în Franța mobilierul modern inspirat din gospodăria buneilor noștri" href="/ro/story/5588095">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proiectul „Quintessence” al designerilor moldoveni Mihai Stamati și Maria Bubuioc este expus pe „Rue de la Pepublique du Design” - secțiune în cadrul Biennale Internationale Design Saint-Etienne 2017. Proiectul este inspirat de moștenirea noastră tradițională și explorează metodologiile artizanatului și materialele naturale dintr-o anumită regiune pentru a produce obiecte durabile, semnificative și simbolice. Articolul (foto) Doi designeri moldoveni și-au expus în Franța mobilierul modern inspirat din gospodăria buneilor noștri apare prima dată în #diez.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-03-13T12:57:34Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5587976">„Filletti holding” va construi o fabrică de prelucrare a cărnii la Bălți</a>                <a class="permalink no-expand" rel="bookmark" title="„Filletti holding” va construi o fabrică de prelucrare a cărnii la Bălți" href="/ro/story/5587976">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proiectul noii fabrici de prelucrare a cărnii va fi realizat de compania Produse de Familie (proprietar al mărcii Filletti în Moldova) și „Basarabia-Nord", cu implicarea investițiilor italiene și cu sprijinul financiar al programelor europene de granturi. Volumul investițiilor în producție și distribuție va fi de 14 milioane de euro, perioada de implementare a proiectului 2017-2018. Articolul „Filletti holding” va construi o fabrică de prelucrare a cărnii la Bălți apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:42</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5587903">(video) SunStroke Project vine cu scene fierbinți și haioase. Trupa și-a lansat videoclipul pentru Eurovision</a>                <a class="permalink no-expand" rel="bookmark" title="(video) SunStroke Project vine cu scene fierbinți și haioase. Trupa și-a lansat videoclipul pentru Eurovision" href="/ro/story/5587903">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Băieții de la SunStroke Project au lansat videoclipul pentru piesa „Hey Mamma”, piesă cu care vor reprezenta Republica Moldova la concursul Eurovision Song Contest 2017. Momentan băieții își promovează piesa peste hotare, iar recent au participat și la finala națională a concursului în Lituania, Grecia și România. Articolul (video) SunStroke Project vine cu scene fierbinți și haioase. Trupa și-a lansat videoclipul pentru Eurovision apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5587583">Au venit în ospeție, dar au maltratat și jefuit gazda. Trei tineri din Briceni riscă să stea în închisoare pentru jaf</a>                <a class="permalink no-expand" rel="bookmark" title="Au venit în ospeție, dar au maltratat și jefuit gazda. Trei tineri din Briceni riscă să stea în închisoare pentru jaf" href="/ro/story/5587583">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei tineri cu vârstele de 23, 24 şi respectiv 28 ani sunt cercetaţi penal, după ce au fost reţinuţi de către poliţiştii Inspectoratului de Poliție Briceni, fiind bănuiţi de jaf. Articolul Au venit în ospeție, dar au maltratat și jefuit gazda. Trei tineri din Briceni riscă să stea în închisoare pentru jaf apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:42</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5587515">POT Music: Iată ce trupe vor evolua în cea de-a doua semifinală a concursului</a>                <a class="permalink no-expand" rel="bookmark" title="POT Music: Iată ce trupe vor evolua în cea de-a doua semifinală a concursului" href="/ro/story/5587515">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">POT Music revine în atenția publicului neastâmpărat și neliniștit anunțând lansarea celei de-a 3-a ediții al concursului pentru trupele începătoare ce abordeaza un stil de muzica Alternativ. Veniți să-i descoperiți și să-i susțineți pe cei ce sunt la început de cale, dar care au ce arăta publicului. Articolul POT Music: Iată ce trupe vor evolua în cea de-a doua semifinală a concursului apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:42</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5587514">Apariţie surpriză în „Game Of Thrones”. Un interpret vestit va juca în noul sezon al serialului</a>                <a class="permalink no-expand" rel="bookmark" title="Apariţie surpriză în „Game Of Thrones”. Un interpret vestit va juca în noul sezon al serialului" href="/ro/story/5587514">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cântăreţul şi compozitorul britanic Ed Sheeran va avea o scurtă apariţie în sezonul al 7-lea al serialului „Game Of Thrones", a dezvăluit creatorul serialului, David Benioff, duminică, în timpul unei discuţii de la Festivalul South by Southwest 2017 din Texas, potrivit contactmusic.com, citat de Mediafax. Articolul Apariţie surpriză în „Game Of Thrones”. Un interpret vestit va juca în noul sezon al serialului apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:42</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5587513">Tinerii din nordul țării sunt cei mai activi în accesarea de fonduri pentru inițierea sau dezvoltarea unei afaceri</a>                <a class="permalink no-expand" rel="bookmark" title="Tinerii din nordul țării sunt cei mai activi în accesarea de fonduri pentru inițierea sau dezvoltarea unei afaceri" href="/ro/story/5587513">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 980 de afaceri din totalul de 1678, finanțate în cadrul proiectului Programului Național de Abilitare Economică a Tinerilor (PNAET) de la începutul implementării, sau circa 60 %, au fost accesate de tinerii din regiunea de nord a ţării. Articolul Tinerii din nordul țării sunt cei mai activi în accesarea de fonduri pentru inițierea sau dezvoltarea unei afaceri apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5587400">(foto) Diaconia te provoacă să devii un Super Erou! Fii voluntar în campania Masa Bucuriei</a>                <a class="permalink no-expand" rel="bookmark" title="(foto) Diaconia te provoacă să devii un Super Erou! Fii voluntar în campania Masa Bucuriei" href="/ro/story/5587400">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Misiunea Socială „Diaconia” organizează la data de 8 aprilie campania de  caritate „Masa bucuriei”. Și în acest an Diaconia te îndeamnă să te înscrii în rândul Super Eroilor. Ce trebuie să faci? Să completezi formularul de aplicare, iar în ziua campaniei – tu poți deveni cel care îndeamnă cumpărătorii din magazine să doneze produse alimentare pentru susținerea cantinelor sociale. Transformă timpul în Super Putere, iar oportunitatea de a deveni voluntar - într-o posibilitate reală de a face un bine. Articolul (foto) Diaconia te provoacă să devii un Super Erou! Fii voluntar în campania Masa Bucuriei apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5587399">(video) Cum sună „Eroina” celor de la Carla’s Dreams în interpretarea a doi tineri ucraineni</a>                <a class="permalink no-expand" rel="bookmark" title="(video) Cum sună „Eroina” celor de la Carla’s Dreams în interpretarea a doi tineri ucraineni" href="/ro/story/5587399">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vladislav și Irina sunt doi concurenți care au participat la concursul Vocea Ucrainei. Tinerii au ales să interpreteze hitul celor de la Carla&#039;s Dreams, „Eroina”. Participanții au cântat piesa integral în română cu accent ucrainean și au reușit să impresioneze jurații, dar și spectatorii, care i-au aplaudat în picioare. Deși au existat și momente de critică, juriul a apreciat interpretarea tinerilor, așa încât ambii au rămas mai departe în concurs. Articolul (video) Cum sună „Eroina” celor de la Carla’s Dreams în interpretarea a doi tineri ucraineni apare prima dată în #diez.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-03-13T10:57:31Z">Acum 8 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5587211">Pavel Filip: Toate reformele promovare trebuie comunicate pe larg cu societatea civilă</a>                <a class="permalink no-expand" rel="bookmark" title="Pavel Filip: Toate reformele promovare trebuie comunicate pe larg cu societatea civilă" href="/ro/story/5587211">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Pavel Filip le-a solicitat luni colegilor să comunice cât mai mult cu socitatea civilă și cu oamenii în privința reformelor Guvernului, întrucât informațiile ajunse la cetățeni sunt trunchiate Articolul Pavel Filip: Toate reformele promovare trebuie comunicate pe larg cu societatea civilă apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5587017">Miss&amp;Mister USM 2017: Se caută cei mai creativi și carismatici studenți ai Universității de Stat</a>                <a class="permalink no-expand" rel="bookmark" title="Miss&amp;Mister USM 2017: Se caută cei mai creativi și carismatici studenți ai Universității de Stat" href="/ro/story/5587017">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoguvernarea Studenţilor Universităţii de Stat din Moldova organizează a II ediție a concursului de frumusețe și inteligență Miss&Mister USM 2017, pentru că doar noi alegem cel mai chipeș Mister și cea mai frumoasă Miss. Articolul Miss&Mister USM 2017: Se caută cei mai creativi și carismatici studenți ai Universității de Stat apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5587016">(video) Potențialul turistic al orașului Soroca prezentat într-un film. Ar putea găzdui festivaluri și spectacole</a>                <a class="permalink no-expand" rel="bookmark" title="(video) Potențialul turistic al orașului Soroca prezentat într-un film. Ar putea găzdui festivaluri și spectacole" href="/ro/story/5587016">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Orașul Soroca este unul din orașele implicat în proiectul COMUS – „Strategii urbane ghidate de comunitate în orașe istorice”. În carul proiectului se pune accent pe patrimonial cultural în dezvoltarea socio-economică a localității, identificând problemele și provocările locale. Astfel, proiectul dorește implicarea comunității și a autorităților publice pentru a integra patrimoniului cultural în planurile și politicile strategice și de dezvoltare la nivel local. Fapt despre care se scrie și în declarația semnată de primarii implicați în proiect. Articolul (video) Potențialul turistic al orașului Soroca prezentat într-un film. Ar putea găzdui festivaluri și spectacole apare prima dată în #diez.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5587015">Igor Dodon va avea o întrevedere cu Vladimir Putin în această săptămână</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Dodon va avea o întrevedere cu Vladimir Putin în această săptămână" href="/ro/story/5587015">#</a>                <a class="src site color-green no-expand" href="/ro/b/diez-md">#diez</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Federației Ruse, Vladimir Putin, urmează să aibă o întrevedere cu președintele Republicii Moldova, Igor Dodon, pe parcursul acestei săptămâni. Informația a fost confirmată pentru Agenția de presă TASS de către Dmitri Pescov, purtătorul de cuvânt al președintelui rus, transmite IPN. Articolul Igor Dodon va avea o întrevedere cu Vladimir Putin în această săptămână apare prima dată în #diez.</div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=149'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

