<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>TOP-10 judecători din RM cu CV-uri impresionante - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="A fi judecător nu este o profesie simplă și nu oricine îi poate face față. Trebuie să fii o persoană credibilă, să acționezi sigur și calm, să păstrezi impresia asta și în cazurile în care există o încărcătură emoțională mare sau rezistență din partea celorlalți. Nu în ultimul rând, cei ce activează în domeniul justiției […]"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/css/bootstrap.css?2.0-legacy-responsive
" >
<link media="all" rel="stylesheet" href="/css/main.css?2.0-legacy-responsive
" >
<link media="all" rel="stylesheet" href="/css/all.css?2.0-legacy-responsive
" >
<link href="/css/jquery.ticker.css" rel="stylesheet" type="text/css" />
<!--link href="/css/jquery.dropdown.css" rel="stylesheet" type="text/css" /-->
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="a2" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 25 februarie 2017</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-java.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="http://atomate.net/jobs/java-web-developer/" target="_blank" style="text-decoration: underline;">Căutăm Programatori Java</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />
<div class="sidebar-block" id="meteo">
    <div class="sidebar-title">Meteo în Chișinău</div>
    <div class="meteo-block">
        
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>Astăzi</strong><br/>max/min</div>
    <div class="meteo-td">
        1&#176;<br/>3&#176;/-5&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-snow" style="color:#57779C"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>26 feb</strong><br>duminică</div>
    <div class="meteo-td">
         max: 5&#176;<br/>
            min: -6&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-sunny" style="color:#E6AC00"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>27 feb</strong><br>luni</div>
    <div class="meteo-td">
         max: 9&#176;<br/>
            min: 0&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-sunny" style="color:#E6AC00"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>28 feb</strong><br>marţi</div>
    <div class="meteo-td">
         max: 8&#176;<br/>
            min: 1&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-rain" style="color:#57779C"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>01 mar</strong><br>miercuri</div>
    <div class="meteo-td">
         max: 10&#176;<br/>
            min: 4&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-rain" style="color:#57779C"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>02 mar</strong><br>joi</div>
    <div class="meteo-td">
         max: 11&#176;<br/>
            min: 6&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-rain" style="color:#57779C"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>03 mar</strong><br>vineri</div>
    <div class="meteo-td">
         max: 6&#176;<br/>
            min: 2&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-rain" style="color:#57779C"></i>
            </div>
</div>    </div>
    <div class="clearfix"></div>
</div>



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>TOP-10 judecători din RM cu CV-uri impresionante</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/curentul-md">Curentul.md</a></span>,
25 februarie 2017 09:07</div>
<p>
A fi judecător nu este o profesie simplă și nu oricine îi poate face față. Trebuie să fii o persoană credibilă, să acționezi sigur și calm, să păstrezi impresia asta și în cazurile în care există o încărcătură emoțională mare sau rezistență din partea celorlalți. Nu în ultimul rând, cei ce activează în domeniul justiției […]</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://curentul.md/stiri/top-10-judecatori-din-rm-cu-cv-uri-impresionante.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Curentul.md</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-02-25T07:07:29Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5520957">TOP-10 judecători din RM cu CV-uri impresionante</a>                <a class="permalink no-expand" rel="bookmark" title="TOP-10 judecători din RM cu CV-uri impresionante" href="/ro/story/5520957">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A fi judecător nu este o profesie simplă și nu oricine îi poate face față. Trebuie să fii o persoană credibilă, să acționezi sigur și calm, să păstrezi impresia asta și în cazurile în care există o încărcătură emoțională mare sau rezistență din partea celorlalți. Nu în ultimul rând, cei ce activează în domeniul justiției […]</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-02-25T06:07:30Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5520844">Iată numărul incendiilor fondului forestier din Moldova și cât prejudiciu au adus în 2016</a>                <a class="permalink no-expand" rel="bookmark" title="Iată numărul incendiilor fondului forestier din Moldova și cât prejudiciu au adus în 2016" href="/ro/story/5520844">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Agenția „Moldsilva” informează că pe parcursul anului 2016 în fondul forestier național gestionat, de către entitățile silvice subordonate au fost înregistrate 83 de incendii (de suprafaţă) care au afectat 173 ha, transmite CURENTUL. În rezultat a fost înregistrat un prejudiciu de circa 191mii lei. Astfel, de către serviciul silvic al întreprinderilor subordonate au fost întocmite […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5520816">TEST: Siguranța online. „Ştii să îi tratezi cu respect pe alţii online?”</a>                <a class="permalink no-expand" rel="bookmark" title="TEST: Siguranța online. „Ştii să îi tratezi cu respect pe alţii online?”" href="/ro/story/5520816">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Centrul Internaţional „La Strada” oferă tuturor doritorilor posibilitatea de a-şi testa abilităţile de navigare online în siguranţă. Pentru aceasta, internauţii sunt invitaţi să completeze un test pe www.siguronline.md, propus în contextul Zilei Internaţionale a Siguranţei pe Internet 2017, transmite CURENTUL. Testul, cu denumirea „Ştii să îi tratezi cu respect pe alţii online?” prezintă şapte situaţii pe care majoritatea […]</div>
                    </div>
    </div>
				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-02-24T18:27:51Z">Acum 12 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5520258">(FOTO) De Dragobete, îndrăgostiții – întâmpinați la Aeroportul Internațional cu surprize</a>                <a class="permalink no-expand" rel="bookmark" title="(FOTO) De Dragobete, îndrăgostiții – întâmpinați la Aeroportul Internațional cu surprize" href="/ro/story/5520258">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce pe data de 14 februarie, îndrăgostiții din aeroport și-au imortalizat iubirea printr-o fotografie și au câștigat bilete către Florența, de Dragobete, în aeroport se sărută fetele, informează CURENTUL.  Potrivit unui comunicat de presă, pe 24 februarie, toți îndrăgostiții sunt întâmpinați la Aeroportul Internațional cu dragoste. Special pentru ei, compania “Avia Invest” a pregătit […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-02-24T15:17:31Z">Acum 24 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5519503">(FOTO) De Dragobete, îndrăgostiții – întâmpinați la Aeroportul Internațional cu surprize</a>                <a class="permalink no-expand" rel="bookmark" title="(FOTO) De Dragobete, îndrăgostiții – întâmpinați la Aeroportul Internațional cu surprize" href="/ro/story/5519503">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce pe data de 14 februarie, îndrăgostiții din aeroport și-au imortalizat iubirea printr-o fotografie și au câștigat bilete către Florența, de Dragobete, în aeroport se sărută fetele, informează CURENTUL.  Potrivit unui comunicat de presă, pe 24 februarie, toți îndrăgostiții sunt întâmpinați la Aeroportul Internațional cu dragoste. Special pentru ei, compania “Avia Invest” a pregătit […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5519296">Oficial! Simion Grișciuc se retrage din fracțiunea PLDM</a>                <a class="permalink no-expand" rel="bookmark" title="Oficial! Simion Grișciuc se retrage din fracțiunea PLDM" href="/ro/story/5519296">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Simion Grișiciuc, care, recent, a acceptat fotoliul de deputat, a anunțat astăzi că se retrage din Fracțiunea Partidului Liberal Democrat din Moldova (PLDM), informează CURENTUL. Grișciuc a spus că, de fapt, în ultima perioadă nici nu era în această fracțiune. „Domnule Președinte – o declarație de ordin tehnic, declar că mă retrag din fracțiunea PLDM, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5519295">Moțiunea simplă asupra activității ministrului Sănătății va fi examinată săptămâna viitoare</a>                <a class="permalink no-expand" rel="bookmark" title="Moțiunea simplă asupra activității ministrului Sănătății va fi examinată săptămâna viitoare" href="/ro/story/5519295">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moțiunea simplă asupra activității ministrului Sănătății, Ruxanda Glavan, va fi examinată la 2 martie curent, informează CURENTUL. Decizia a fost luată de Biroul permanent al Parlamentului. „S-a decis examinarea la 2 martie, curent, a moțiunii simple asupra politicii în domeniul sănătății realizate de ministrul Sănătății, Ruxanda Glavan, înaintată de către un grup de deputați socialiști, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5518819">Platforma DA – la 2 ani! Năstase: „Fără ca să combatem corupția și sărăcia nu avem nici o șansă să accedem în rândul statelor europene civilizate”</a>                <a class="permalink no-expand" rel="bookmark" title="Platforma DA – la 2 ani! Năstase: „Fără ca să combatem corupția și sărăcia nu avem nici o șansă să accedem în rândul statelor europene civilizate”" href="/ro/story/5518819">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Partidului „Platforma Demnitate și Adevăr” (PPDA), Andrei Năstase, a menționat, într-o postare pe o rețea de socializare, că acum doi ani, la 24 februarie 2015, la Biblioteca Națională, se lansa Platforma Civică Demnitate și Adevăr, informează CURENTUL. Andrei Năstase a amintit că fondatorii și semnatarii primului Manifest au fost: Oazu Nantoi, politolog, expert; Igor […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5518818">Proiectul noului Nomenclator al domeniilor de formare profesională, discutat la Guvern. Se cere consultarea suplimentară</a>                <a class="permalink no-expand" rel="bookmark" title="Proiectul noului Nomenclator al domeniilor de formare profesională, discutat la Guvern. Se cere consultarea suplimentară" href="/ro/story/5518818">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La iniţiativa Prim-ministrului Pavel Filip, la Guvern au fost organizate astăzi dezbateri publice asupra proiectului noului Nomenclator al domeniilor de formare profesională și al specialităților în învățământul superior, ciclurile: I-licență, II -master, III- doctorat, transmite CURENTUL. La discuţie au participat toate părţile implicate şi interesate de sistemul educaţional: reprezentanţii Guvernului, ai universităților, ai comunității științifice, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5518736">(FOTO) Brigada de infanterie „Dacia” marchează 25 de ani de la fondare</a>                <a class="permalink no-expand" rel="bookmark" title="(FOTO) Brigada de infanterie „Dacia” marchează 25 de ani de la fondare" href="/ro/story/5518736">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Brigada de infanterie motorizată „Dacia” din municipiul Cahul a sărbătorit astăzi 25 de ani de la creare, transmite CURENTUL. La ceremonia desfăşurată în unitatea militară au participat reprezentanţi ai corpului de comandă al Ministerului Apărării şi Marelui Stat Major al Armatei Naţionale, administraţiei publice locale, veterani, elevi, dar şi întregul efectiv militar şi civil al brigăzii. Prezent la […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5518669">Noile proceduri de vămuire a automobilelor din stânga Nistrului! Șoferii pot beneficia de proceduri facilitare de înregistrare în țară</a>                <a class="permalink no-expand" rel="bookmark" title="Noile proceduri de vămuire a automobilelor din stânga Nistrului! Șoferii pot beneficia de proceduri facilitare de înregistrare în țară" href="/ro/story/5518669">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Finanțelor, Octavian Armașu, a anunțat, într-un briefing de presă, că procesul facilitar de înmatriculare a mașinilor străine va mai dura până pe 1 aprilie, iar începând de astăzi intră în vigoare procedura de înmatriculare a automobilelor care au fost înmatriculate anterior în raioanele din stânga Nistrului și în municipiul Bender, transmite CURENTUL. Potrivit ministrului […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5518475">Platforma DA – la 2 ani! Năstase: „Ne-am propus atunci să întoarcem cetăţeanului statul”</a>                <a class="permalink no-expand" rel="bookmark" title="Platforma DA – la 2 ani! Năstase: „Ne-am propus atunci să întoarcem cetăţeanului statul”" href="/ro/story/5518475">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Partidului „Platforma Demnitate și Adevăr” (PPDA), Andrei Năstase, a menționat, într-o postare pe o rețea de socializare, că acum doi ani, la 24 februarie 2015, la Biblioteca Națională, se lansa Platforma Civică Demnitate și Adevăr, informează CURENTUL. Andrei Năstase a amintit că fondatorii și semnatarii primului Manifest au fost: Oazu Nantoi, politolog, expert; Igor […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5518336">Proiectul „Supraveghere de Vecinătate” aduce rezultate frumoase în țară</a>                <a class="permalink no-expand" rel="bookmark" title="Proiectul „Supraveghere de Vecinătate” aduce rezultate frumoase în țară" href="/ro/story/5518336">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inspectoratul General al Poliției a prezentat rezultatele obținute de la lansarea proiectului „Supraveghere de Vecinătate” a avut loc astăzi. Scopul acestuia îl constituie crearea unei comunităţi mai sigure prin combaterea şi prevenirea infracţiunilor, fiind un element al Poliției Comunitare, un concept ce urmează a fi implementat în anul 2018 în cadrul Strategiei de dezvoltare a […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5518134">(DOC) Parlamentul a adoptat Planul legislativ anual pentru implementarea Acordului de Asociere RM-UE pentru 2017</a>                <a class="permalink no-expand" rel="bookmark" title="(DOC) Parlamentul a adoptat Planul legislativ anual pentru implementarea Acordului de Asociere RM-UE pentru 2017" href="/ro/story/5518134">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Planul legislativ anual al Parlamentului pentru implementarea Acordului de Asociere Republica Moldova – Uniunea Europeană pentru 2017 a fost adoptat astăzi cu votul majorității deputaților, în cadrul ședinței Legislativului, informează CURENTUL. Potrivit unuia dintre autorii proiectului de lege, Andrian Candu – Președintele Parlamentului, Planul este derivat din Planul Național de Acțiuni, aprobat de Guvern, și […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5518133">Peste o mie de mărțișoare vor fi transmise peste hotare pentru Diaspora</a>                <a class="permalink no-expand" rel="bookmark" title="Peste o mie de mărțișoare vor fi transmise peste hotare pentru Diaspora" href="/ro/story/5518133">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Biroul Relații cu Diaspora (BRD) va expedia până pe 1 martie asociațiilor de moldoveni și misiunilor diplomatice de peste hotare 1 500 de mărțișoare confecționate de copiii din Republica Moldova, transmite CURENTUL. Acțiunea se înscrie în cadrul campaniei „Mărțișor cu DOR de-acasă”, organizată de BRD al patrulea an consecutiv în parteneriat cu Centrul de Reabilitare […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5518022">Parlamentul a acceptat! Maxim Lebedinschi a demisionat de la CEC</a>                <a class="permalink no-expand" rel="bookmark" title="Parlamentul a acceptat! Maxim Lebedinschi a demisionat de la CEC" href="/ro/story/5518022">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputații din Parlamentul Republicii Moldova a adoptat astăzi proiectul de hotărâre privind încetarea calității de membru al Comisiei Electorale Centrale (CEC) a socialistului Maxim Lebedinschi, informează CURENTUL. Unul dintre temeiurile acceptării încetării a calității a fost cererea de demisie înaintată de către Maxim Lebedinschi. Precizăm că, Lebedisnchi și-a prezentat demisia de la CEC și a […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5517758">Președintele RM: „Eu sunt pentru cooperarea cu structurile internaționale, doar că poziția mea este categorică”</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele RM: „Eu sunt pentru cooperarea cu structurile internaționale, doar că poziția mea este categorică”" href="/ro/story/5517758">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Republicii Moldova, Igor Dodon, a avut astăzi, o discuție complexă cu reprezentanții Fondului Monetar Internațional (FMI). Despre aceasta a anunțat șeful statului pe o rețea de socializare, informează CURENTUL. Igor Dodon a declarat că, a transmis un mesaj foarte clar. „Eu sunt pentru cooperarea cu structurile internaționale, doar că poziția mea este categorică, această […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5517757">Ședința Comitetului Executiv al FMF: Iată ce decizii au aprobat</a>                <a class="permalink no-expand" rel="bookmark" title="Ședința Comitetului Executiv al FMF: Iată ce decizii au aprobat" href="/ro/story/5517757">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comitetul Executiv al FMF la ședința din 23 februarie 2017 a adoptat mai multe decizii, transmite CURENTUL. Astfel, Comitetul Executiv al FMF au adoptat următoarele decizii: – a aprobat organigrama FMF; – Mihai Anghel a fost desemnat Prim Vicepreședinte al FMF; – Nicolai Cebotari a fost reconfirmat ca Secretar General al FMF pentru o perioadă […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5517695">(DOC) Igor Dodon a respins trei candidaturi pentru funcția de Ambasadori al RM</a>                <a class="permalink no-expand" rel="bookmark" title="(DOC) Igor Dodon a respins trei candidaturi pentru funcția de Ambasadori al RM" href="/ro/story/5517695">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Republicii Moldova, Igor Dodon, i-a transmis astăzi un răspuns Prim-ministrului Republicii Moldova, Pavel Filip, cu referire la numirea în funcție a unor ambasadori. Despre aceasta a anunțat, pe o rețea de socializare, purtătorul de cuvânt al șefului statului, Ion Ceban, informează CURENTUL. În răspuns, Igor Dodon a menționat că a luat act de intenția […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5517641">Echipele de salvatori au fost solicitați în 18 cazuri de risc</a>                <a class="permalink no-expand" rel="bookmark" title="Echipele de salvatori au fost solicitați în 18 cazuri de risc" href="/ro/story/5517641">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Echipajele Serviciului Mobil de Reanimare și Descarcerare din țară au fost antrenate pe parcursul ultimelor 24 în acordarea ajutorului calificat în mai multe situații de risc, transmite CURENTUL. Un copil de doar trei zile a fost transportat de urgență din Centru Perinatologic Bălți la Institutul Mamei și Copilului din mun. Chișinău. Din primele informații, pacientul a […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5517564">(FOTO) Polițiștii de Frontieră au evaluat starea lucrurilor la un punct de trecere a frontierei</a>                <a class="permalink no-expand" rel="bookmark" title="(FOTO) Polițiștii de Frontieră au evaluat starea lucrurilor la un punct de trecere a frontierei" href="/ro/story/5517564">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un șir de obiective, menite să eficientizeze activitatea de supraveghere și control a frontierei de stat, au fost trasate în cadrul unei ședințe de lucru, desfășurată în Sectorul Poliției de Frontieră Sculeni, transmite CURENTUL. În cadrul dialogului inițiat au fost atinse subiecte ce au vizat aspectele de funcționalitate a subdiviziunilor tactice și regionale ale Poliției […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5517421">Mai multe premiere la Festivalul Internațional de Muzică „Mărțișor – 2017”! Cine va evolua pe scenă</a>                <a class="permalink no-expand" rel="bookmark" title="Mai multe premiere la Festivalul Internațional de Muzică „Mărțișor – 2017”! Cine va evolua pe scenă" href="/ro/story/5517421">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La cea de-a 51 ediția a Festivalului Internațional de Muzică „Mărțișor – 2017” vor fi mai multe premiere. Despre aceasta a anunțat ministra Culturii, Monica Babuc, în cadrul unei conferințe de presă, transmite CURENTUL. Potrivit ministrei, de-a lungul anilor, festivalul a adunat nume notorii și în acest an nu este o excepție. „Odată cu venirea […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5516993">Andrei Neguță face precizări referitor la cele două funcții ale sale</a>                <a class="permalink no-expand" rel="bookmark" title="Andrei Neguță face precizări referitor la cele două funcții ale sale" href="/ro/story/5516993">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputatul socialist Andrei Neguță a făcut astăzi, în cadrul ședinței Parlamentului, precizări referitor la calitatea de deputat și cea de consilier în echipa Președintelui RM, Igor Dodon, informează CURENTUL. Subiectul privind o eventuală incompatibilitate de funcții a fost abordat de comunistul Oleg Reidman. „Sesiunea parlamentară s-a încheiat la 23 decembrie, echipa Președintelui a fost prezentată […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5516992">PSRM a înregistrat o moțiune asupra activității ministrului Sănătății</a>                <a class="permalink no-expand" rel="bookmark" title="PSRM a înregistrat o moțiune asupra activității ministrului Sănătății" href="/ro/story/5516992">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fracțiunea Partidului Socialiștilor din Republica Moldova (PSRM) a înregistrat o moțiune simplă asupra activității ministrului Sănătății, Ruxanda Glavan, informează CURENTUL. Deputații socialiști afirmă că ministra se face vinovată de politicile privind majorarea prețurilor la medicamente și la serviciile medicale. Amintim că, ieri, socialiștii au desfășurat o acțiune de protest împotriva deciziei Guvernului privind majorările sus-menționate. […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5516849">Mihai Ghimpu, despre dragoste: „A iubi înseamnă a fi o rază pe pământ, a nu iubi – o piatră pe munte”</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Ghimpu, despre dragoste: „A iubi înseamnă a fi o rază pe pământ, a nu iubi – o piatră pe munte”" href="/ro/story/5516849">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Partidului Liberal (PL), Mihai Ghimpu, a felicitat astăzi, în cadrul unor declarații de presă, cetățenii, cu ocazia sărbătorii iubirii – Dragobetele, informează CURENTUL. Mihai Ghimpu a declarat că, cetățenii au uitat de cea mai frumoasă sărbătoare – Dragobetele Sărută Fetele, și sărbătoresc „Ziua îndrăgostiților” la 14 februarie. „Nu am nimic împotrivă, fiindcă a iubi […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5516707">APP anunță începerea rundelor de privatizare. Iată lista ofertelor</a>                <a class="permalink no-expand" rel="bookmark" title="APP anunță începerea rundelor de privatizare. Iată lista ofertelor" href="/ro/story/5516707">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Începând de astăzi, Agenția Proprietății Publice anunță organizarea unei runde de privatizare a bunurilor proprietate publică de stat, transmite CURENTUL. Conform instrumentelor prevăzute de legislație, se anunță runde: –          licitație cu strigare pentru privatizarea a 11 bunuri, inclusiv: 4 întreprinderi de stat, 6 complexe de bunuri imobile și 1 obiect nefinalizat. Prețul total de expunere este de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5516644">A doua șansă pentru cuplurile infertile! De astăzi pot beneficia de o procedură de fertilizare în vitro gratuită</a>                <a class="permalink no-expand" rel="bookmark" title="A doua șansă pentru cuplurile infertile! De astăzi pot beneficia de o procedură de fertilizare în vitro gratuită" href="/ro/story/5516644">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Începând de astăzi, cuplurile infertile pot beneficia de o procedură gratuită de fertilizare în vitro. Despre acest lucru a anunțat ministra Sănătății, Ruxanda Glavan, într-un briefing de presă, transmite CURENTUL. Potrivit ministrei, de procedura gratuită de fertilizare în vitro vor beneficia cuplurile care au poliță de asigurare medicală. „Peste 140 de mii de cupluri din […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-02-24T07:17:34Z">Ieri</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5516385">„De Dragobete se iubește românește!”. Ce spune ministrul Chirinciuc despre tradițiile acestei sărbători</a>                <a class="permalink no-expand" rel="bookmark" title="„De Dragobete se iubește românește!”. Ce spune ministrul Chirinciuc despre tradițiile acestei sărbători" href="/ro/story/5516385">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Transporturilor și Infrastructurii Drumurilor, Iurie Chirinciuc, povestește cum se sărbătorea Dragobetele în trecut. Ministrul spune, într-o postare pe blogul său, că „această sărbătoare ne reprezintă”, transmite CURENTUL. Iurie Chirinciuc menționează că în această zi trebuie să fim senini la chip și la suflet și să privim spre viitor. „Eu am prins încă de la […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5516290">(INTERVIU) Ghenadie Şilcenco: „Sporirea calității serviciilor de securitate este principalul scop al companiei noastre ”</a>                <a class="permalink no-expand" rel="bookmark" title="(INTERVIU) Ghenadie Şilcenco: „Sporirea calității serviciilor de securitate este principalul scop al companiei noastre ”" href="/ro/story/5516290">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Interviu cu Ghenadie Şilcenco, Director economic al SRL „Prosecutor”. Cum apreciaţi situaţia pe segmentul de piaţă pe care lucrează compania Dvs.? Ghenadie Şilcenco: Businessul de securitate e reprezentat de agenţii de pază private, care au licenţă oficială, activitatea lor fiind reglementată de către organele de stat. Piaţa serviciilor de pază private din Moldova este largă […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5516123">(INTERVIU) Dorel Ţugulea: „Și noi, și Guvernul avem același interes, de aceea trebuie să acționăm în comun pentru realizarea lui”</a>                <a class="permalink no-expand" rel="bookmark" title="(INTERVIU) Dorel Ţugulea: „Și noi, și Guvernul avem același interes, de aceea trebuie să acționăm în comun pentru realizarea lui”" href="/ro/story/5516123">#</a>                <a class="src site color-green no-expand" href="/ro/b/curentul-md">Curentul.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Interviu cu Directorul general al „Kass Expo International” şi al „Dair-Pin”, Dorel Ţugulea Dle Director, cum a fost anul 2016 pentru Dvs.? Dorel Ţugulea: A fost un an important din punct de vedere al extinderii afacerilor, pe care le am. În genere, a devenit deja un fel de regulă nescrisă ca, odată la 10 ani, […]</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=173'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script src="/js/jquery-1.11.1.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/jquery.ticker.js"></script>
<script type="text/javascript" src="/js/s/init.js"></script>
<script type="text/javascript" src="/js/s/alegeri2016.js"></script>

<!--Mihai The 2 javascript below, was taken from init.js lines:  -->
<!--$.include('/js/jquery.timeago.js'),-->
<!--$.include('/js/jquery.cookie.js')-->
<script type="text/javascript" src="/js/jquery.timeago.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>


<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

