<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Dodon creează o comisie care va insista pe predarea Istoriei Moldovei în școli - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="La inițiativa Președintelui Republicii Moldova, Igor Dodon, a fost convocată o ședință de lucru la tema „Semnificația marilor evenimente istorice întru consolidarea statalității Republicii Moldova”. El a propus crearea unei comisii de expertiză istorică în cadrul căreia a reiterat necesitatea studierii istoriei Moldovei în curriculumul școlar."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/css/bootstrap.css?2.0-legacy-responsive
" >
<link media="all" rel="stylesheet" href="/css/main.css?2.0-legacy-responsive
" >
<link media="all" rel="stylesheet" href="/css/all.css?2.0-legacy-responsive
" >
<link href="/css/jquery.ticker.css" rel="stylesheet" type="text/css" />
<!--link href="/css/jquery.dropdown.css" rel="stylesheet" type="text/css" /-->
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="a2" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 24 ianuarie 2017</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-java.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="http://atomate.net/jobs/java-web-developer/" target="_blank" style="text-decoration: underline;">Căutăm Programatori Java</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />
<div class="sidebar-block" id="meteo">
    <div class="sidebar-title">Meteo în Chișinău</div>
    <div class="meteo-block">
        
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>Astăzi</strong><br/>max/min</div>
    <div class="meteo-td">
        1&#176;<br/>1&#176;/-7&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-snow" style="color:#57779C"></i>
            </div>
</div>
<div class="meteo-tr is-cold">
        <div class="meteo-td m-day"><strong>25 ian</strong><br>miercuri</div>
    <div class="meteo-td">
         max: -1&#176;<br/>
            min: -8&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-snow" style="color:#57779C"></i>
            </div>
</div>
<div class="meteo-tr is-cold">
        <div class="meteo-td m-day"><strong>26 ian</strong><br>joi</div>
    <div class="meteo-td">
         max: -6&#176;<br/>
            min: -13&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-snow" style="color:#57779C"></i>
            </div>
</div>
<div class="meteo-tr is-cold">
        <div class="meteo-td m-day"><strong>27 ian</strong><br>vineri</div>
    <div class="meteo-td">
         max: -5&#176;<br/>
            min: -15&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-snow" style="color:#57779C"></i>
            </div>
</div>
<div class="meteo-tr is-cold">
        <div class="meteo-td m-day"><strong>28 ian</strong><br>sâmbătă</div>
    <div class="meteo-td">
         max: -4&#176;<br/>
            min: -15&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-snow" style="color:#57779C"></i>
            </div>
</div>
<div class="meteo-tr is-cold">
        <div class="meteo-td m-day"><strong>29 ian</strong><br>duminică</div>
    <div class="meteo-td">
         max: -8&#176;<br/>
            min: -19&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-snow" style="color:#57779C"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>30 ian</strong><br>luni</div>
    <div class="meteo-td">
         max: 2&#176;<br/>
            min: -7&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-sunny" style="color:#E6AC00"></i>
            </div>
</div>    </div>
    <div class="clearfix"></div>
</div>



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Dodon creează o comisie care va insista pe predarea Istoriei Moldovei în școli</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/agora-md">Agora.md</a></span>,
24 ianuarie 2017 12:37</div>
<p>
La inițiativa Președintelui Republicii Moldova, Igor Dodon, a fost convocată o ședință de lucru la tema „Semnificația marilor evenimente istorice întru consolidarea statalității Republicii Moldova”. El a propus crearea unei comisii de expertiză istorică în cadrul căreia a reiterat necesitatea studierii istoriei Moldovei în curriculumul școlar.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://agora.md/stiri/27283/dodon-creeaza-o-comisie-care-va-insista-pe-predarea-istoriei-moldovei-in-scoli">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Agora.md</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-01-24T10:37:49Z">Acum 10 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5385749">Dodon creează o comisie care va insista pe predarea Istoriei Moldovei în școli</a>                <a class="permalink no-expand" rel="bookmark" title="Dodon creează o comisie care va insista pe predarea Istoriei Moldovei în școli" href="/ro/story/5385749">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La inițiativa Președintelui Republicii Moldova, Igor Dodon, a fost convocată o ședință de lucru la tema „Semnificația marilor evenimente istorice întru consolidarea statalității Republicii Moldova”. El a propus crearea unei comisii de expertiză istorică în cadrul căreia a reiterat necesitatea studierii istoriei Moldovei în curriculumul școlar.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5385748">Avocații amenință cu proteste și critică inițiativa ce le oferă deputaților dreptul să acceadă în avocatură fără examene </a>                <a class="permalink no-expand" rel="bookmark" title="Avocații amenință cu proteste și critică inițiativa ce le oferă deputaților dreptul să acceadă în avocatură fără examene " href="/ro/story/5385748">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uniunea Avocaților critică inițiativa legislativă care le oferă deputaților posibilitatea să profeseze în domeniul avocaturii fără a susține examene. Potrivit membrilor Uniunii, acest lucru creează un precedent periculos în domeniu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5385747">Benzina Premium-95 trece de 18 lei/litru</a>                <a class="permalink no-expand" rel="bookmark" title="Benzina Premium-95 trece de 18 lei/litru" href="/ro/story/5385747">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din 25 ianuarie 2017 prețul maxim de comercializare cu amănuntul al benzinei Premium-95 va depăși 18 lei/litru. Motorina, în schimb, va avea un plafon mai mic față de cel stabilit anterior.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-01-24T10:27:56Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5385688">VIDEO. CC a decis: Președintele poate refuza o singură dată motivat o candidatură de ministru</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. CC a decis: Președintele poate refuza o singură dată motivat o candidatură de ministru" href="/ro/story/5385688">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Curtea Constituțională a răspuns astăzi la sesizarea depusă de un grup de liberali la începutul lunii ianuarie. Astfel, CC a stabilit că președintele poate refuza o singură dată o candidatură de ministru propusă de premier. Știrea se actualizează.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-01-24T09:58:02Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5385467">Profitul companiei Samsung a crescut peste așteptări, în pofida problemelor cu Galaxy Note 7</a>                <a class="permalink no-expand" rel="bookmark" title="Profitul companiei Samsung a crescut peste așteptări, în pofida problemelor cu Galaxy Note 7" href="/ro/story/5385467">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Profitul Samsung Electronics în trimestrul patru din 2016 a fost mai mult decât dublu față de perioada similară din 2015, în pofida problemelor înregistrate la dispozitivele Galaxy Note 7, scrie agerpres.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5385466">Președintele Republicii Moldova, Igor Dodon, creează o comisie de expertiză istorică </a>                <a class="permalink no-expand" rel="bookmark" title="Președintele Republicii Moldova, Igor Dodon, creează o comisie de expertiză istorică " href="/ro/story/5385466">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La inițiativa Președintelui Republicii Moldova, Igor Dodon, a fost convocată o ședință de lucru la tema „Semnificația marilor evenimente istorice întru consolidarea statalității Republicii Moldova”. El a propus crearea unei comisii de expertiză istorică, de asemenea a reiterat necesitatea studierii istoriei Moldovei în curriculumul școlar.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5385465">CC a decis: Președintele poate refuza o singură dată motivat o candidatură de ministru</a>                <a class="permalink no-expand" rel="bookmark" title="CC a decis: Președintele poate refuza o singură dată motivat o candidatură de ministru" href="/ro/story/5385465">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Curtea Constituțională a răspuns astăzi la sesizarea depusă de un grup de liberali la începutul lunii ianuarie. Astfel, CC a stabilit că președintele poate refuza o singură dată o candidatură de ministru propusă de premier. Știrea se actualizează.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-01-24T09:47:48Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5385373">Alertă de poluare la cel mai înalt nivel în Londra</a>                <a class="permalink no-expand" rel="bookmark" title="Alertă de poluare la cel mai înalt nivel în Londra" href="/ro/story/5385373">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alertă de poluare la cel mai înalt nivel, în Londra. Smogul a învăluit capitala britanică încă de săptămâna trecută, dar ultimele măsurători arată că situaţia s-a agravat, informează digi24.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5385312">Ce schimbări a produs legea anti-fumat: spitalizările cu astm bronșic au scăzut cu 15%</a>                <a class="permalink no-expand" rel="bookmark" title="Ce schimbări a produs legea anti-fumat: spitalizările cu astm bronșic au scăzut cu 15%" href="/ro/story/5385312">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La 7 luni de la intrarea în vigoare a interdicțiilor privind fumatul în spațiile publice și la locurile de muncă, Ministerul Sănătății atestă micșorarea numărului de îmbolnăviri asociate cu expunerea la fumul de tutun. În perioada iunie-decembrie 2016, numărul de spitalizări din cauza astumului bronșic s-a micșorat cu 15% față de aceeași perioadă a anului trecut, când fumatul nu era interzis prin lege.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5385250">Cinci indivizi, dintre care doi minori, din sudul țării sunt bănuiți de furturi din apartamente</a>                <a class="permalink no-expand" rel="bookmark" title="Cinci indivizi, dintre care doi minori, din sudul țării sunt bănuiți de furturi din apartamente" href="/ro/story/5385250">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Membrii unei grupări criminale, specializaţi în planificarea şi săvârşirea infracţiunilor patrimoniale, au fost încătuşaţi de către poliţiştii sectorului Râşcani din cadrul Direcţiei de Poliţie a municipiul Chişinău. Aceştia s-au dovedit a fi doi minori cu vârstele de 16 ani şi 17 ani, şi alţii trei cu vârstele cuprinse îmtre 20 şi 23 ani, originari din raioanele Comrat şi Basarabeasca. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5385249">Ședința pe cazul lui Usatîi, amânată: Procurorul a prezentat materiale din dosar, iar avocații documente din România</a>                <a class="permalink no-expand" rel="bookmark" title="Ședința pe cazul lui Usatîi, amânată: Procurorul a prezentat materiale din dosar, iar avocații documente din România" href="/ro/story/5385249">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În cadrul ședinței de judecată care a avut loc astăzi, procurorul au prezentat mai multe materiale din dosarul penal în care Renato Usatîi este învinuit de pe tentativă de omor. Avocații au venit cu documente din partea autorităților române, prin care s-ar demonstra nevinovăția liderului Partidului Nostru. În aceste condiții judecătorul a solicitat mai mult timp pentru a examina probele prezentate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5385177">VIDEO. USAID și Guvernul Suediei vor susține dezvoltarea industriei serviciilor creative din Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. USAID și Guvernul Suediei vor susține dezvoltarea industriei serviciilor creative din Moldova" href="/ro/story/5385177">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Animație, design grafic, publicitate, producție video, design interior si arhitectura sunt doar câteva verticale ale industriei serviciilor creative de care sunt atrași tinerii talentați din Moldova. Fiind o industrie care se dezvoltă cu pași rapizi în toata lumea, serviciile creative au un potențial economic major  și totodată reprezintă o metodă de a păstra tinerii în țară. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5385107">Apă-Canal Chișinău anunță sistări de livrare a apei în perioada 25 - 26 ianuarie</a>                <a class="permalink no-expand" rel="bookmark" title="Apă-Canal Chișinău anunță sistări de livrare a apei în perioada 25 - 26 ianuarie" href="/ro/story/5385107">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Apă-Canal Chișinău anunță sistări de livrare a apei în perioada 25 - 26 ianuarie în mai multe sectoare din Chișinău, dar și în satul Maximovca. Sistările au loc din mai multe cauze tehnice.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5385055">FOTO. Un copil de 3 ani îi face concurență președintelui Dodon la scufundări în ape înghețate</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO. Un copil de 3 ani îi face concurență președintelui Dodon la scufundări în ape înghețate" href="/ro/story/5385055">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alexei Bezverhni nu se teme de apele înghețate. Asta reiese din pozele și filmulețele postate de tatăl său pe o rețea de socializare, în care vedem cum își scufundă copilul de doar 3 ani în Nistrul înghețat. Îi poate face concurență președintelui, Igor Dodon, scrie EA.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-01-24T08:47:48Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5384963">VIDEO. Un moldovean a fost reținut în timp ce trecea ilegal frontiera moldo-ucraineană</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. Un moldovean a fost reținut în timp ce trecea ilegal frontiera moldo-ucraineană" href="/ro/story/5384963">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un cetățean al R.Moldova este cercetat penal pentru trecerea ilegală a frontierei moldo-ucrainene. Bărbatul a fost prins în timp ce trecea nestingherit hotarul, din Ucraina în R.Moldova. Cazul a fost înregistrat la data de 22 ianuarie 2017, în zona de competență a Sectorului Poliției de Frontieră Săiți.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5384700">Trei moldoveni, arestați pentru săvârșirea a circa 50 de furturi în Italia</a>                <a class="permalink no-expand" rel="bookmark" title="Trei moldoveni, arestați pentru săvârșirea a circa 50 de furturi în Italia" href="/ro/story/5384700">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Circa 50 de furturi au fost săvârșite de o bandă de hoți moldoveni în mai multe provincii din nordul Italiei. Infractorii au fost prinși după circa un an de investigații, scrie ilgiorno.it.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5384655">Astăzi sunt anunțate nominalizările la premiile Oscar 2017</a>                <a class="permalink no-expand" rel="bookmark" title="Astăzi sunt anunțate nominalizările la premiile Oscar 2017" href="/ro/story/5384655">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astăzi sunt anunțate nominalizările la premiile Oscar, cea mai importantă gală pentru industria filmului. Astfel, întreaga lume își îndreaptă atenția către Los Angeles, acolo unde urmează să fie anunțate numele filmelor care vor concura la gala din luna februarie. În 2017, nominalizările vor fi anunţate pe 24 ianuarie prin intermediul unei prezentări originale AMPAS, ce va folosi un streaming live global.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5384586">Iohannis a anunțat despre declanșarea unui referendum pentru amnistie și grațiere</a>                <a class="permalink no-expand" rel="bookmark" title="Iohannis a anunțat despre declanșarea unui referendum pentru amnistie și grațiere" href="/ro/story/5384586">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele român Klaus Iohannis le-a transmis marți președinților celor două Camere ale Parlamentului o scrisoare prin care anunță că a declanșat procedura privind organizarea unui referendum național prin care poporul să-și exprime voința cu privire la continuarea luptei împotriva corupției și asigurarea integrității funcției public, scrie Mediafax. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5384466">Curtea Supremă de la Londra decide astăzi dacă e nevoie ca Parlamentul să aprobe inițierea Brexit</a>                <a class="permalink no-expand" rel="bookmark" title="Curtea Supremă de la Londra decide astăzi dacă e nevoie ca Parlamentul să aprobe inițierea Brexit" href="/ro/story/5384466">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Curtea Supremă a Marii Britanii urmează să decidă astăzi dacă Guvernul de la Londra are nevoie de aprobarea Parlamentului britanic pentru invocarea articolului 50 din Tratatul de la Lisabona, prin care se iniţiează în mod formal procesul de Brexit, scrie Mediafax.ro. </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-01-24T06:47:47Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5384250">Toate laptop-urile Chrome OS din acest an vor putea rula aplicaţii de Android</a>                <a class="permalink no-expand" rel="bookmark" title="Toate laptop-urile Chrome OS din acest an vor putea rula aplicaţii de Android" href="/ro/story/5384250">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Iniţiativa Google de a aduce aplicaţiile de Android pe Chrome OS pare că a ajuns la maturitate, întrucât compania a anunţat că toate dispozitivele din seria Chromebook care vor fi lansate în viitorul apropiat vor fi compatibile cu software-ul dezvoltat pentru smartphone-uri. O veste bună pentru utilizatorii de dispozitive mobile Android care plănuiesc să cumpere un laptop nou cu Chrome OS, care vor putea trece de la telefon la desktop fără să renunţe la aplicaţiile preferate, notează go4it.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5384139">FOTO. La Spitalul Republican a fost inaugurat basorelieful regretatului chirurg Pavel Bâtcă</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO. La Spitalul Republican a fost inaugurat basorelieful regretatului chirurg Pavel Bâtcă" href="/ro/story/5384139">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La data de 23 ianuarie, la Spitalul Clinic Republican a fost inaugurat basorelieful regretatului chirurg Pavel Bâtcă. Doctor habilitat în științe medicale, fost șef a catedrei de Chirurgie, cavaler al Ordinului Republicii, Pavel Bâtcă, s-a născut la 5 octombrie 1927 și cea mai mare parte din viață a consacrat-o medicinei, urmându-și vocația de chirurg.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5384069">Președintele Statelor Unite, dat în judecată pentru plăți ale unor guverne străine către companiile sale</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele Statelor Unite, dat în judecată pentru plăți ale unor guverne străine către companiile sale" href="/ro/story/5384069">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un grup de avocați specializați în chestiuni constituționale și de etică l-a dat în judecată pe președintele american Donald Trump, acuzându-l că a încălcat legea fundamentală a SUA prin faptul că a permis hotelurilor sale și altor companii să accepte plăți de la guverne străine, transmite Reuters.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5384068">Doi îngrijitori de animale din Japonia, răniți de un leu în timp ce încercau să-l spele </a>                <a class="permalink no-expand" rel="bookmark" title="Doi îngrijitori de animale din Japonia, răniți de un leu în timp ce încercau să-l spele " href="/ro/story/5384068">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi îngrijitori de animale din Tokyo au suferit răni grave după ce au fost atacați, luni, de un leu aflat în proprietatea unei companii care deține animale utilizate în filme și programe de televiziune, informează DPA care citează agenția Kyodo News.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5384067">O familie de migranți transnistreni a acuzat o profesoară din Spania de rusofobie</a>                <a class="permalink no-expand" rel="bookmark" title="O familie de migranți transnistreni a acuzat o profesoară din Spania de rusofobie" href="/ro/story/5384067">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fiul unor imigranți din regiunea transnistreană a Republicii Moldova, a devenit victima atitudinii rusofobe din partea cadrelor didactice a unei școli din Spania. Cel puțin asta afirmă părinții băiatului, scrie portalul life.ru citat de Agora.</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-01-23T20:58:02Z">Acum 24 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5383668">FOTO. Explozie într-un cartier din Londra. Cinci persoane au fost rănite</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO. Explozie într-un cartier din Londra. Cinci persoane au fost rănite" href="/ro/story/5383668">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cinci persoane au fost rănite după ce o explozie a avut loc la un bloc de apartamente din Londra. Aproximativ, 60 de echipaje de pompieri s-au deplasat la fața locului, notează dailymail.co.uk.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5383462">VIDEO. Rezistentă la apă și foc. Chinezii au reinventat hârtia </a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. Rezistentă la apă și foc. Chinezii au reinventat hârtia " href="/ro/story/5383462">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Creditați cu inventarea hârtiei în urmă cu aproximativ 2.000 de ani, chinezii vin acum cu o îmbunătățire a umilului material: hârtia rezistentă la apă și foc, notează digi24.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5383271">Donald Trump a retras Statele Unite din Parteneriatul Trans-Pacific</a>                <a class="permalink no-expand" rel="bookmark" title="Donald Trump a retras Statele Unite din Parteneriatul Trans-Pacific" href="/ro/story/5383271">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele american Donald Trump a semnat actul de retragere a Statelor Unite din Parteneriatul Trans-Pacific (TPP), relatează agențiile France Presse și Reuters.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5383214">VIDEO. Constantin Cobîlean, exclus din concursul Eurovision pe motiv de plagiat</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. Constantin Cobîlean, exclus din concursul Eurovision pe motiv de plagiat" href="/ro/story/5383214">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sâmbătă, cele 39 de piese proaspăt înregistrate în competiția națională Eurovision 2017 au trecut prin etapa audițiilor live, la care au fost evaluate de către un juriu specializat. În acest an, o parte din critici și comentarii s-au referit la piesa lui Constantin Cobîlean, aleasă alături de altele 13 pentru semifinală. Astăzi, concurentul a fost anunțat despre descalificarea sa din concurs pe motive de plagiat, notează ea.md. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5383001">FOTO. Cum arată casa în care vor locui Michelle și Barack Obama după plecarea de la Casa Albă </a>                <a class="permalink no-expand" rel="bookmark" title="FOTO. Cum arată casa în care vor locui Michelle și Barack Obama după plecarea de la Casa Albă " href="/ro/story/5383001">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După plecarea de la Casa Albă, fostul președinte al Statelor Unite ale Americii Barack Obama și soția sa vor locui în continuare într-o vilă cu o suprafață de circa 8,200 de metri pătrați din Washington, cartierul Kalorama D.C.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5382500">VIDEO. Sinteza Zilei revine într-un nou format</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. Sinteza Zilei revine într-un nou format" href="/ro/story/5382500">#</a>                <a class="src site color-green no-expand" href="/ro/b/agora-md">Agora.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După o scurtă vacanță, Sinteza Zilei revine într-un nou format. Pentru că știm cât de prețios este timpul, iar volumul de informații enorm, noi îți aducem la final de zi cele mai importante știri ale zilei în format videografic. E ușor de asimilat și accesibil de pe orice platformă.</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=177'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script src="/js/jquery-1.11.1.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/jquery.ticker.js"></script>
<script type="text/javascript" src="/js/s/init.js"></script>
<script type="text/javascript" src="/js/s/alegeri2016.js"></script>

<!--Mihai The 2 javascript below, was taken from init.js lines:  -->
<!--$.include('/js/jquery.timeago.js'),-->
<!--$.include('/js/jquery.cookie.js')-->
<script type="text/javascript" src="/js/jquery.timeago.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>


<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

