<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Data Crăciunului - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Sărbătoarea Naşterii Mântuitorului nostru Iisus Hristos este şi trebuie să fie un prilej de bucurie, de iubire şi unitate între fraţi. Crăciunul, ca şi oricare alt popas liturgic şi spiritual din cununa anului, nu poate fi, în nici un caz, motiv de poticneală, dezbinare sau ură."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/css/bootstrap.css?2.0-legacy-responsive
" >
<link media="all" rel="stylesheet" href="/css/main.css?2.0-legacy-responsive
" >
<link media="all" rel="stylesheet" href="/css/all.css?2.0-legacy-responsive
" >
<link href="/css/jquery.ticker.css" rel="stylesheet" type="text/css" />
<!--link href="/css/jquery.dropdown.css" rel="stylesheet" type="text/css" /-->
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="a2" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 22 decembrie 2016</span></li>
            </ul>
                        <div class="hidden-xs hidden-sm" style="border-left: 1px solid #e5e5e5;float: left;background: url(/images/ic-java.png) 5px -8px transparent no-repeat; background-size: 54px 54px;padding: 2px 3px;"><div style="margin: 15px 60px;">&nbsp<a href="http://atomate.net/jobs/java-web-developer/" target="_blank" style="text-decoration: underline;">Căutăm Programatori Java</a></div></div>
            
            <ul class="nav navbar-nav navbar-right">
                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />
<div class="sidebar-block" id="meteo">
    <div class="sidebar-title">Meteo în Chișinău</div>
    <div class="meteo-block">
        
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>Astăzi</strong><br/>max/min</div>
    <div class="meteo-td">
        3&#176;<br/>4&#176;/-10&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-sunny" style="color:#E6AC00"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>23 dec</strong><br>vineri</div>
    <div class="meteo-td">
         max: 0&#176;<br/>
            min: -14&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-sunny" style="color:#E6AC00"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>24 dec</strong><br>sâmbătă</div>
    <div class="meteo-td">
         max: 0&#176;<br/>
            min: -13&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-cloudy" style="color:#999999"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>25 dec</strong><br>duminică</div>
    <div class="meteo-td">
         max: 3&#176;<br/>
            min: -9&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-cloudy" style="color:#999999"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>26 dec</strong><br>luni</div>
    <div class="meteo-td">
         max: 6&#176;<br/>
            min: -4&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-cloudy" style="color:#999999"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>27 dec</strong><br>marţi</div>
    <div class="meteo-td">
         max: 4&#176;<br/>
            min: 0&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-rain" style="color:#57779C"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>28 dec</strong><br>miercuri</div>
    <div class="meteo-td">
         max: 3&#176;<br/>
            min: 1&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-snow" style="color:#57779C"></i>
            </div>
</div>    </div>
    <div class="clearfix"></div>
</div>



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Data Crăciunului</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/timpul">Timpul</a></span>,
22 decembrie 2016 16:08</div>
<p>
Sărbătoarea Naşterii Mântuitorului nostru Iisus Hristos este şi trebuie să fie un prilej de bucurie, de iubire şi unitate între fraţi. Crăciunul, ca şi oricare alt popas liturgic şi spiritual din cununa anului, nu poate fi, în nici un caz, motiv de poticneală, dezbinare sau ură.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.timpul.md/articol/data-craciunului-102076.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Timpul</h3>
    <div id="news-list-table" class="news-list-table">
	



						
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2016-12-22T14:08:10Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5265175">Data Crăciunului</a>                <a class="permalink no-expand" rel="bookmark" title="Data Crăciunului" href="/ro/story/5265175">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sărbătoarea Naşterii Mântuitorului nostru Iisus Hristos este şi trebuie să fie un prilej de bucurie, de iubire şi unitate între fraţi. Crăciunul, ca şi oricare alt popas liturgic şi spiritual din cununa anului, nu poate fi, în nici un caz, motiv de poticneală, dezbinare sau ură.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5265077">Aeroportul Internațional Chișinău a dat startul sărbătorilor de iarnă</a>                <a class="permalink no-expand" rel="bookmark" title="Aeroportul Internațional Chișinău a dat startul sărbătorilor de iarnă" href="/ro/story/5265077">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este o tradiție pentru compania „Avia Invest” ca în ajunul sărbătorilor de iarnă să creeze o atmosferă feerică pentru toți pasagerii Aeroportului Chișinău. Anul acesta, decorul din incinta terminalului aeroportului este unul total inedit. </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2016-12-22T12:28:07Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5264739">Vă temeți de Sărbători nu tocmai fericite? Recomandări ale psihologilor pentru menținerea echilibrului emoțional</a>                <a class="permalink no-expand" rel="bookmark" title="Vă temeți de Sărbători nu tocmai fericite? Recomandări ale psihologilor pentru menținerea echilibrului emoțional" href="/ro/story/5264739">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Urarea "Sărbători fericite" este una dintre cele mai obișnuite pe care le auzim sau le facem înainte de Crăciun sau în perioada dintre Crăciun și Anul Nou.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5264738">REȚETE VECHI DE 100 DE ANI: Purcel cu varză acră și Frigăruile Aghiuță</a>                <a class="permalink no-expand" rel="bookmark" title="REȚETE VECHI DE 100 DE ANI: Purcel cu varză acră și Frigăruile Aghiuță" href="/ro/story/5264738">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În cadrul acestei rubrici, vă prezentăm rețete culinare vechi, preluate din diferite &#039;&#039;tratate&#039;&#039; de specialitate, precizând, de fiecare dată, sursa. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5264737">Australienii din statul Victoria se așteaptă la cel mai &#039;&#039;fierbinte&#039;&#039; Crăciun din ultimii 100 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Australienii din statul Victoria se așteaptă la cel mai &#039;&#039;fierbinte&#039;&#039; Crăciun din ultimii 100 de ani" href="/ro/story/5264737">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Locuitorii din statul australian Victoria au fost avertizați să se pregătească pentru un val de căldură care ar putea face ca ziua de Crăciun să fie cea mai &#039;&#039;fierbinte&#039;&#039; din ultimii 100 de ani, informează Xinhua. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5264736">Douăsprezece părți ale corpului care nu servesc la (aproape) nimic</a>                <a class="permalink no-expand" rel="bookmark" title="Douăsprezece părți ale corpului care nu servesc la (aproape) nimic" href="/ro/story/5264736">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Unele părți ale corpului nu mai servesc la aproape nimic, ele fiind &#039;&#039;resturi&#039;&#039; rămase de la strămoșii noștri, în urma evoluției speciei noastre de-a lungul erelor. Revista americană Slate recenzează douăsprezece dintre aceste organe vestigiale, cu mențiunea că rolul unora dintre ele este încă cercetat și dezbătut de oamenii de știință. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5264656">Chișinău | Deconectări de apă pe mai multe adrese</a>                <a class="permalink no-expand" rel="bookmark" title="Chișinău | Deconectări de apă pe mai multe adrese" href="/ro/story/5264656">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> În legătură cu executarea lucrărilor de înlocuire a contorului din bulevardul Traian, 19/3, vineri, 23 decembrie, va fi sistată apa pe bulevardul Traian, 17-21, inclusiv cu fracţii şi pe strada Independenţei, 18. Sistările sunt programate între orele 09.00 şi 13.00, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5264574">Moldova va primi 45 de milioane de dolari sub formă de suport bugetar</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova va primi 45 de milioane de dolari sub formă de suport bugetar" href="/ro/story/5264574">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova va primi 45 de milioane de dolari sub formă de suport bugetar. Banii vor fi acordaţi în baza unui acord de finanţare semnat cu Asociaţia Internaţională pentru Dezvoltare şi a unui acord de împrumut încheiat cu Banca Internaţională pentru Reconstrucţie şi Dezvoltare. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5264573">Guvernul a aprobat negocierea acordului pentru exploatarea geologică pe teritoriul Moldovei</a>                <a class="permalink no-expand" rel="bookmark" title="Guvernul a aprobat negocierea acordului pentru exploatarea geologică pe teritoriul Moldovei" href="/ro/story/5264573">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul a aprobat rezultatele concursului închis de selectare a concesionarului lucrărilor de exploatare geologică pe teritoriul Moldovei, care o desemnează învingătoare pe compania americană Frontera Resources International LLC.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5264572">Acord de transferare pe teritoriul Moldovei a pensiilor obţinute în Turcia</a>                <a class="permalink no-expand" rel="bookmark" title="Acord de transferare pe teritoriul Moldovei a pensiilor obţinute în Turcia" href="/ro/story/5264572">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul de la Chişinău a aprobat iniţierea negocierilor asupra proiectului Aranjamentului Administrativ pentru implementarea Acordului în domeniul securităţii sociale dintre Republica Moldova şi Republica Turcia. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5264571">Alexandru Curteian va antrena în Letonia</a>                <a class="permalink no-expand" rel="bookmark" title="Alexandru Curteian va antrena în Letonia" href="/ro/story/5264571">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul selecţioner al naţionalei Moldovei, Alexandru Curteian, a preluat echipa letonă Jelgava. „În calitate de jucător, Curteian a fost un lider. Aceasta a contat în alegerea lui”, a declarat pentru presa letonă directorul formaţiei Jelgava, Yanis Vuguls.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5264570">Două prestaţii pentru transportul în comun se comasează</a>                <a class="permalink no-expand" rel="bookmark" title="Două prestaţii pentru transportul în comun se comasează" href="/ro/story/5264570">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Două prestaţii pentru călătoriile în transportul în comun vor fi comasate şi de la 1 ianuarie 2017 şi se va numi – compensaţia pentru serviciile de transport. Un proiect de hotărâre în acest sens a fost aprobat de Cabinetul de miniştri la şedinţa de miercuri, 21 decembrie, transmite IPN.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2016-12-22T10:48:06Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:48</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5264090">O mamă cu 3 copii riscă să înghețe într-o cameră de 14 metri pătrați. „Mai avem lemne doar pentru câteva săptămâni”</a>                <a class="permalink no-expand" rel="bookmark" title="O mamă cu 3 copii riscă să înghețe într-o cameră de 14 metri pătrați. „Mai avem lemne doar pentru câteva săptămâni”" href="/ro/story/5264090">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În satul Stăuceni, mun. Chișinău, într-un cămin de tip familial, într-o cameră de 14 metri pătrați, fără apă, baie și căldură centralizată, se înghesuie o mamă tânără cu trei copii. Împreună cu ei, periodic, mai locuiește și fratele femeii. Cel mai mare s-a născut în 2014, fetița mijlocie în 2015, iar cea mică are doar câteva luni. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263815">Pavel Filip a avut o întrevedere cu Valerii Golubev</a>                <a class="permalink no-expand" rel="bookmark" title="Pavel Filip a avut o întrevedere cu Valerii Golubev" href="/ro/story/5263815">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prim-ministrul a avut, ieri, 21 decembrie, o întrevedere cu vicepreședintele Consiliului de Administrație SAD „Gazprom”, Valerii Golubev.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263814">Patru persoane din municipiul Bălți cercetați pentru trafic de influență</a>                <a class="permalink no-expand" rel="bookmark" title="Patru persoane din municipiul Bălți cercetați pentru trafic de influență" href="/ro/story/5263814">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În dimineața zilei de ieri, 21 decembrie, patru persoane din municipiul Bălți au fost reținute de ofițerii SPIA și procurorii Oficiului ,,Nord” al Procuraturii Anticorupție, fiind cercetate penal pentru trafic de influență.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263813">Ambasada Regatului Suediei va continua să sprijine MAI</a>                <a class="permalink no-expand" rel="bookmark" title="Ambasada Regatului Suediei va continua să sprijine MAI" href="/ro/story/5263813">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vice-ministrul Afacerilor Interne, Dorin Purice a avut o întrevedere bilaterală cu reprezentanții Ambasadei Regatului Suediei la Chișinău, ieri, 21 decembrie 2016.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:59</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263689">Banca de Dezvoltare a Consiliului Europei va oferi 3,8 milioane de euro pentru construcţia locuinţelor sociale în R. Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Banca de Dezvoltare a Consiliului Europei va oferi 3,8 milioane de euro pentru construcţia locuinţelor sociale în R. Moldova" href="/ro/story/5263689">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 3,8 milioane de euro va oferi în anul 2017 Banca de Dezvoltare a Consiliului Europei (BDCE) pentru construcţia locuinţelor sociale în R. Moldova. Autorităţile au anunţat că vor continua activităţile începute şi vor demara lucrări în raioanele Făleşti şi Rezina.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263508">Uniunii Avocaților avertizează instituțiile de drept</a>                <a class="permalink no-expand" rel="bookmark" title="Uniunii Avocaților avertizează instituțiile de drept" href="/ro/story/5263508">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uniunea Avocaților din Moldova a publicat pe site-ul www.avocatul.md o adresare către instituțiile de drept din Republica Moldova: Procuratura Generală, Consiliul Superior al Magistraturii, Ministerul Justiției din Republica Moldova, Curtea Supremă de Justiție și Centrul Național Anticorupție.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263507">Află care e cel mai bun furnizor de internet</a>                <a class="permalink no-expand" rel="bookmark" title="Află care e cel mai bun furnizor de internet" href="/ro/story/5263507">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A sosit momentul oportun pentru a face totalizările unui an întreg. Pentru StarNet, 2016 s-a dovedit a fi unul consistent și colorat, cu multe momente frumoase, marcate de nenumărate proiecte sociale, educaționale, campanii promoționale, lansări de noi Centre vânzări, dar, nu în ultimul rând, de calitatea și rapiditatea serviciilor aduse cu drag în casele clienților.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:18</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263453">În instituțiile de învățământ se evaluează riscul de incendii</a>                <a class="permalink no-expand" rel="bookmark" title="În instituțiile de învățământ se evaluează riscul de incendii" href="/ro/story/5263453">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pompierii verifică starea anti-incendiară a grădinițelor și școlilor pentru a preveni riscurile de producere a situațiilor de risc în prejma sărbătorilor de iarnă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:18</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263452">Peste 45 mil. euro UE a transferat Ministerului Finanțelor</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 45 mil. euro UE a transferat Ministerului Finanțelor" href="/ro/story/5263452">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerului Finanţelor au fost transferaţi peste 45 mil. euro. Suma este virată din contul Acordurilor de finanţare, semnate între Republica Moldova şi Uniunea Europeană în ultimii patru ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:18</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263451">A avut loc ședința în domeniul asigurării egalității între femei și bărbați</a>                <a class="permalink no-expand" rel="bookmark" title="A avut loc ședința în domeniul asigurării egalității între femei și bărbați" href="/ro/story/5263451">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consiliul de coordonare a asistenței externe în domeniul asigurării egalității între femei și bărbați, a organizat o ședință, la data de 19 decembrie. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:18</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263450">Carnavalul Copiilor la muzeu</a>                <a class="permalink no-expand" rel="bookmark" title="Carnavalul Copiilor la muzeu" href="/ro/story/5263450">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Muzeul Național de Artă al Moldovei, organizează astăzi, 22 decembrie 2016, Carnavalul copiilor. Evenimentul va avea loc la ora 12:00.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:18</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263449">Deputații vor reveni din vacanță la 16 ianuarie 2017</a>                <a class="permalink no-expand" rel="bookmark" title="Deputații vor reveni din vacanță la 16 ianuarie 2017" href="/ro/story/5263449">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sesiunea a doua ordinară din anul 2016 se încheie la 23 decembrie, potrivit deciziei Biroului permanent al Parlamentului Republicii Moldova. </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2016-12-22T09:08:03Z">Acum 8 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263425">50% din taxa rutieră va ajunge în bugetele administrațiilor publice locale</a>                <a class="permalink no-expand" rel="bookmark" title="50% din taxa rutieră va ajunge în bugetele administrațiilor publice locale" href="/ro/story/5263425">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul a aprobat miercuri, 21 decembrie, un proiect de lege prin care 50 la sută din taxa rutieră va ajunge direct în bugetele administrațiilor publice locale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263424">Gala Asociaţiei Presei Sportive din Moldova 2016</a>                <a class="permalink no-expand" rel="bookmark" title="Gala Asociaţiei Presei Sportive din Moldova 2016" href="/ro/story/5263424">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gala Asociației Presei Sportive 2016, a reunit cronicari sportivi de la posturile TV, radio, din presa scrisă și cea electronică, specialiști din domeniul sportului, antrenori, sportivi, dar și parteneri ai APSM. La eveniment a participat și Ministrul Tineretului și Sportului, Victor Zubcu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263423">Criminalitatea juvenilă discutată de polițiști și experți germani</a>                <a class="permalink no-expand" rel="bookmark" title="Criminalitatea juvenilă discutată de polițiști și experți germani" href="/ro/story/5263423">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inspectoratul General al Poliției, în colaborare cu experții din Germania, au organizat un atelier de lucru cu tematica ,,Dezvoltarea în Republica Moldova a unui Centru privind protecția copilului”. Atelierul a avut loc în sala de ședințe a IGP.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263422">Securitatea frontierelor la standarde europene</a>                <a class="permalink no-expand" rel="bookmark" title="Securitatea frontierelor la standarde europene" href="/ro/story/5263422">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șeful Poliţiei de Frontieră, a avut ieri, 20 decembrie, o întrevedere cu reprezentanţii companiei internaționale GEMALTO S.A.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263302">Poliția a reținut trei bărbați suspectați de comercializarea substanțelor narcotice</a>                <a class="permalink no-expand" rel="bookmark" title="Poliția a reținut trei bărbați suspectați de comercializarea substanțelor narcotice" href="/ro/story/5263302">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei bărbați cu vîrsta de 24, 43 și respectiv 48 de ani, locuitori ai raionului Ungheni au fost reținuți pentru 72 de ore, fiind suspectați de păstrarea și comercializarea substanțelor narcotice pe teritoriul raionului Ungheni.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:48</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5263259">Doi poliţişti au fost reţinuţi pentru acte de corupţie</a>                <a class="permalink no-expand" rel="bookmark" title="Doi poliţişti au fost reţinuţi pentru acte de corupţie" href="/ro/story/5263259">#</a>                <a class="src site color-green no-expand" href="/ro/b/timpul">Timpul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi poliţişti, un student şi un fost angajat ai Academiei de poliţie „Ştefan cel Mare” a Ministerului Afacerilor Interne, au fost reţinuţi pentru 72 de ore, fiind bănuiţi de corupţie în trei cauze penale. Alţi doi bănuiţi sunt cercetaţi în stare de libertate, transmite IPN. </div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=29'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2016 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script src="/js/jquery-1.11.1.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/jquery.ticker.js"></script>
<script type="text/javascript" src="/js/s/init.js"></script>
<script type="text/javascript" src="/js/s/alegeri2016.js"></script>

<!--Mihai The 2 javascript below, was taken from init.js lines:  -->
<!--$.include('/js/jquery.timeago.js'),-->
<!--$.include('/js/jquery.cookie.js')-->
<script type="text/javascript" src="/js/jquery.timeago.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>


<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-55720-19', 'auto');
    ga('send', 'pageview');

</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

