<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>/FOTO/ Poleiul face victime: Peste 130 de persoane s-au adresat la spital după ce ar fi căzut pe gheață - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Fracturi, luxații și traumatisme. Data de 6 decembrie poate fi numită ziua incidentelor."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 7 decembrie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>/FOTO/ Poleiul face victime: Peste 130 de persoane s-au adresat la spital după ce ar fi căzut pe gheață</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/echipa-md">Echipa</a></span>,
7 decembrie 2022 11:50</div>
<p>
Fracturi, luxații și traumatisme. Data de 6 decembrie poate fi numită ziua incidentelor.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://echipa.md/2022/12/07/foto-poleiul-face-victime-peste-130-de-persoane-s-au-adresat-la-spital-dupa-ce-ar-fi-cazut-pe-gheata/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Echipa</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-12-07T10:00:22Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13724369">Salvat ca prin minune. Un bărbat de 61 de ani a scăpat cu viață, după un accident de muncă</a>                <a class="permalink no-expand" rel="bookmark" title="Salvat ca prin minune. Un bărbat de 61 de ani a scăpat cu viață, după un accident de muncă" href="/ro/story/13724369">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat de 61 de ani, electrocutat la locul de muncă, a fost resuscitat de medicii de pe ambulanță.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-12-07T09:50:16Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13724297">/FOTO/ Poleiul face victime: Peste 130 de persoane s-au adresat la spital după ce ar fi căzut pe gheață</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Poleiul face victime: Peste 130 de persoane s-au adresat la spital după ce ar fi căzut pe gheață" href="/ro/story/13724297">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fracturi, luxații și traumatisme. Data de 6 decembrie poate fi numită ziua incidentelor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13724296">Vehiculele înmatriculate provizoriu pentru probe ar putea fi supuse impozitării</a>                <a class="permalink no-expand" rel="bookmark" title="Vehiculele înmatriculate provizoriu pentru probe ar putea fi supuse impozitării" href="/ro/story/13724296">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vehiculele înmatriculate provizoriu pentru probe ar putea fi supuse impozitării: în primele 90 de zile conform unor norme speciale, iar ulterior – conform regulilor generale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13724295">/FOTO/ Stânga Nistrului: Două persoane rănite și una decedată, în urma mai multor accidente</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Stânga Nistrului: Două persoane rănite și una decedată, în urma mai multor accidente" href="/ro/story/13724295">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei pietoni au fost loviți de mașini, în seara de 6 decembrie.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-12-07T09:20:20Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13724147">Prinși cu acte false la vamă</a>                <a class="permalink no-expand" rel="bookmark" title="Prinși cu acte false la vamă" href="/ro/story/13724147">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prinși cu acte false. Vorbim despre un moldovean și un cetățean străin care au încercat să treacă granița Moldovei.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-12-07T09:10:16Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13724077">/FOTO/ Prins cu un lot impunător de caviar la intrarea în Republica Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Prins cu un lot impunător de caviar la intrarea în Republica Moldova" href="/ro/story/13724077">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un șofer de 61 de ani, care venea din Ucraina, a fost prins cu un lot impunător de caviar pe care-l avea ascuns în mașina sa.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13723961">/VIDEO/ Polițiștii din sudul țării au primit patru mașini moderne cu care vor depista și amenda mai ușor șoferii</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Polițiștii din sudul țării au primit patru mașini moderne cu care vor depista și amenda mai ușor șoferii" href="/ro/story/13723961">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu suportul Uniunii Europene au fost achiziționate 4 automobile  de patrulare dotate integral cu tehnică modernă, inclusiv radare, dragere, printere, laptopuri, mijloace speciale etc.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13723804">Trei minori au ajuns la spital după ce s-au intoxicat cu fum de cahlă</a>                <a class="permalink no-expand" rel="bookmark" title="Trei minori au ajuns la spital după ce s-au intoxicat cu fum de cahlă" href="/ro/story/13723804">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În dimineața zilei de 07 decembrie 2022 trei minori au avut de suferit în urma intoxicației cu monoxid de carbon. Cazul a fost înregistrat într-o locuință din satul Valea Perjei, raionul Taraclia. Apelul la Serviciul 112 a fost recepționat la ora 00:34.</div>
                    </div>
    </div>
					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-12-06T17:50:17Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13722733">/VIDEO/ Trei mașini, grav avariate în urma unui accident rutier în Capitală</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Trei mașini, grav avariate în urma unui accident rutier în Capitală" href="/ro/story/13722733">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un accident rutier s-a produs în această după-amiază în Capitală.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13721847">/VIDEO/ Doi moldoveni, rămași fără mai multe telefoane noi la vamă</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Doi moldoveni, rămași fără mai multe telefoane noi la vamă" href="/ro/story/13721847">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi moldoveni au rămas fără mai multe bunuri de consum, aduse ilegal din afara țării.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13721755">/VIDEO/ Incendiu la o grădiniță din capitală. Pompierii au intervenit prompt</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Incendiu la o grădiniță din capitală. Pompierii au intervenit prompt" href="/ro/story/13721755">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incendiu la o grădiniță din capitală. Totul s-a întâmplat în dimineața zilei de 06 decembrie, la școala-grădiniță numărul 88, de pe strada Costiujeni.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13721652">Percheziții neașteptate pentru deținuții de la Lipcani. Mai multe obiecte interzise au fost depistate și ridicate</a>                <a class="permalink no-expand" rel="bookmark" title="Percheziții neașteptate pentru deținuții de la Lipcani. Mai multe obiecte interzise au fost depistate și ridicate" href="/ro/story/13721652">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Telefoane mobile și accesorii pentru acestea, drojdie destinată inclusiv pentru prepararea băuturilor alcoolice și mai multe obiecte tăioase.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13721614">Iarna le dă bătăi de cap pietonilor: Circa 50 de persoane au ajuns la spital după ce au alunecat pe gheață, în capitală</a>                <a class="permalink no-expand" rel="bookmark" title="Iarna le dă bătăi de cap pietonilor: Circa 50 de persoane au ajuns la spital după ce au alunecat pe gheață, în capitală" href="/ro/story/13721614">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Iarna le dă bătăi de cap nu doar șoferilor, dar și pietonilor. Peste 50 de persoane au ajuns la institutul de medicină urgentă în ultimele 24 de ore cu diverse traumatisme suferite în urma căderilor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13721198">/VIDEO/ La un pas de accident cu o maşină de poliţie noaptea, cu girofar, dar fără sirenă, în Chişinău</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ La un pas de accident cu o maşină de poliţie noaptea, cu girofar, dar fără sirenă, în Chişinău" href="/ro/story/13721198">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Regulamentul de circulaţie rutieră din Moldova impune maşinile cu regim special de prioritate să aibă girofarul inclus atunci când sunt în misiune şi vor să facă uz de prioritatea specială, dar nu şi sirena, cele două completându-se opţional una pe cealaltă.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-12-06T10:10:17Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13720682">/VIDEO/ Trafic cu Ecstasy și cocaină din Germania, în valoare de peste 700.000 lei. Unul din membrii grupului, reținut la Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Trafic cu Ecstasy și cocaină din Germania, în valoare de peste 700.000 lei. Unul din membrii grupului, reținut la Chișinău" href="/ro/story/13720682">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ofițerii antidrog ai INI, în comun cu cei ai Direcției Generale Urmărire Penală a IGP, sub conducerea procurorilor PCCOCS, au reținut un membru activ al unui grup infracțional specializat în trafic de droguri din Germania și au ridicat de la aceștia substanțe de peste 700.000 lei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13720623">/VIDEO/ Bărbatul care ar fi înjunghiat mortal un tânăr și ar fi băgat-o în spital pe soția lui, plasat în arest pentru omor</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Bărbatul care ar fi înjunghiat mortal un tânăr și ar fi băgat-o în spital pe soția lui, plasat în arest pentru omor" href="/ro/story/13720623">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat de 37 de ani din orașul Bender, a fost plasat în arest pentru 30 de zile fiind suspectat de omor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13720329">/FOTO/ Doi minori de 16 și 17 ani ar fi fugit de acasă și sunt de negăsit. Poliția cere ajutorul cetățenilor</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Doi minori de 16 și 17 ani ar fi fugit de acasă și sunt de negăsit. Poliția cere ajutorul cetățenilor" href="/ro/story/13720329">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Polițiștii desfășoară acțiuni pentru depistarea unui minor de 17 ani din raionul Orhei, satul Neculăieuca, care a plecat de acasă la data de 22 noiembrie într-o direcție necunoscută și până la moment nu se cunoaște locul aflării. Semnalmente: înălțime 1.80 m, îmbrăcat în geacă galbenă, pantaloni sport de culoare gri și avea asupra sa o […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13720128">/FOTO/ Prins cu circa 1.000 de litri de alcool în mașină. Un bărbat a rămas fără marfa pe care o transporta ilegal</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Prins cu circa 1.000 de litri de alcool în mașină. Un bărbat a rămas fără marfa pe care o transporta ilegal" href="/ro/story/13720128">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prins în trafic cu vehiculul burdușit cu alcool. Un moldovean de 50 de ani a rămas fără marfă și riscă și o amendă usturătoare după ce membrii unui echipaj mobil al Serviciului Vamal l-au oprit în trafic pentru verificări.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">5 decembrie 2022</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13718682">/VIDEO/ Ceartă ca la ușa cortului, în trafic. Doi șoferi s-au înjurat reciproc după ce unul dintre ei i-a tăiat celuilalt calea</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Ceartă ca la ușa cortului, în trafic. Doi șoferi s-au înjurat reciproc după ce unul dintre ei i-a tăiat celuilalt calea" href="/ro/story/13718682">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Conflict ca la ușa cortului, în plin trafic. Un șofer a plasat pe rețelele sociale imagini cu momentul în care un alt automobilist mai întâi îi taie calea, apoi oprește în fața sa, iese din mașină împreună cu pasagerii și-l ia la înjurat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13718237">/VIDEO/ Abandonat în frig și cu un bilețel în cărucior. Un prunc de opt luni, găsit în scara unui bloc din Bălți</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Abandonat în frig și cu un bilețel în cărucior. Un prunc de opt luni, găsit în scara unui bloc din Bălți" href="/ro/story/13718237">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bebeluș de doar opt luni de zile a fost abandonat de propria mamă în scara unui bloc de locuit din Bălți. Alături de micuț, oamenii legii au găsit un bilețel în care femeia a scris că nu are cu ce-și întreține fiul. I-a lăsat doar câteva hăinuțe și lapte, după care a fugit într-o direcție necunoscută.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13718180">Un fost angajat al Ambasadei Moldovei la București, cercetat pentru abuz de serviciu. A restituit la bugetul de stat peste 1 milion de lei</a>                <a class="permalink no-expand" rel="bookmark" title="Un fost angajat al Ambasadei Moldovei la București, cercetat pentru abuz de serviciu. A restituit la bugetul de stat peste 1 milion de lei" href="/ro/story/13718180">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un consilier al Secției consulare din cadrul Ambasadei Republicii Moldova la București a fost pus sub învinuire într-un dosar de abuz de serviciu și a restituit vineri, 2 decembrie, o parte din prejudiciul cauzat bugetului de stat în valoare de 1 796 622 lei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13718134">/VIDEO/ Tânăr jefuit în plină stradă. Ce le-au relatat bănuiții polițiștilor</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Tânăr jefuit în plină stradă. Ce le-au relatat bănuiții polițiștilor" href="/ro/story/13718134">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ar fi cerut telefonul de la un tânăr ca să facă un apel, apoi au dat bir cu fugiții cu tot cu bunul victimei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13718016">Un copil de numai trei anișori, dar și părinții acestuia au decedat după ce casa le-a luat foc</a>                <a class="permalink no-expand" rel="bookmark" title="Un copil de numai trei anișori, dar și părinții acestuia au decedat după ce casa le-a luat foc" href="/ro/story/13718016">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O familie a decedat în urma unui incendiu produs pe 04 decembrie 2022 în localitatea Prodăneștii Vechi, raionul Florești. Potrivit primelor informații apelul la Serviciul 112 a fost recepționat la ora 07:35.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13717968">Peste 4.000 de șoferi, amendați pentru încălcări în traficul rutier</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 4.000 de șoferi, amendați pentru încălcări în traficul rutier" href="/ro/story/13717968">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Niciun weekend fără încălcări în trafic. Polițiștii de patrulare au documentat peste 4.000 de șoferi care au încălcat regulile de circulație.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13717887">Ar fi violat o minoră de nici 14 ani, inclusiv în formă perversă. Doi tineri vor face ani grei de pușcărie</a>                <a class="permalink no-expand" rel="bookmark" title="Ar fi violat o minoră de nici 14 ani, inclusiv în formă perversă. Doi tineri vor face ani grei de pușcărie" href="/ro/story/13717887">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai întâi au amenințat-o, apoi au agresat sexual, inclusiv în formă perversă, o minoră care nu avea nici 14 ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13717455">Doi bărbați, depistați morți în urma unui incendiu la Hotelul Național</a>                <a class="permalink no-expand" rel="bookmark" title="Doi bărbați, depistați morți în urma unui incendiu la Hotelul Național" href="/ro/story/13717455">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Două persoane au fost găsite moarte în urma unui incendiu la Hotelul Național din Chișinău. Este vorba despre doi bărbați fără loc permanent de trai. Cazul a avut loc pe 3 decembrie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13717354">/VIDEO/ Impact violent în capitală. Trei persoane au ajuns la spital după ce mașinile în care se aflau s-au tamponat</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Impact violent în capitală. Trei persoane au ajuns la spital după ce mașinile în care se aflau s-au tamponat" href="/ro/story/13717354">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Impact violent în capitală. Trei persoane au ajuns la spital după ce mașinile în care se aflau s-au tamponat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13717178">/VIDEO/ S-au pornit spre UE cu mașina ticsită cu 18.000 de pachete cu țigări. Doi bărbați au fost reținuți</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ S-au pornit spre UE cu mașina ticsită cu 18.000 de pachete cu țigări. Doi bărbați au fost reținuți" href="/ro/story/13717178">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">S-au pornit spre UE cu mașina ticsită cu țigări. Doi bărbați de 37 și respectiv 44 de ani sunt cercetați penal după ce ofițerii vamali au depistat în vehiculul lor circa 18.000 de pachete cu țigări.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-12-05T10:10:17Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13716676">Un cetățean al Turciei, căutat prin INTERPOL pentru circulație de droguri, reținut pe Aeroportul din Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="Un cetățean al Turciei, căutat prin INTERPOL pentru circulație de droguri, reținut pe Aeroportul din Chișinău" href="/ro/story/13716676">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În Aeroportul Internațional Chișinău a fost reținut un cetățean turc, care era dat în căutare prin INTERPOL. Pe numele acestuia, autoritățile germane au emis mandat de arest pentru săvârșirea infracțiunii de trafic de droguri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13716394">O minoră din Fălești a fost tamponată mortal de un automobil. Copila este petrecută pe ultimul drum</a>                <a class="permalink no-expand" rel="bookmark" title="O minoră din Fălești a fost tamponată mortal de un automobil. Copila este petrecută pe ultimul drum" href="/ro/story/13716394">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O familie din Fălești își înmormântează astăzi, 5 noiembrie, fetiță de 10 de ani care a fost ucisă într-un accident.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13716286">Peste 1 milion de lei încasați și peste 13 mii de kg de lingouri din aluminiu confiscate, într-un dosar de contrabandă</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 1 milion de lei încasați și peste 13 mii de kg de lingouri din aluminiu confiscate, într-un dosar de contrabandă" href="/ro/story/13716286">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procuratura Generală informează, că prin sentința Judecătoriei Chișinău sediul Buiucani, din 28 noiembrie 2022, un bărbat în vârstă de 55 de ani de origine turcă și o societate cu răspundere limitată au fost condamnați pentru comiterea infracțiunii de contrabandă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13716061">Accident fatal în raionul Căușeni. O femeie de 60 de ani a decedat după ce două vehicule s-au tamponat</a>                <a class="permalink no-expand" rel="bookmark" title="Accident fatal în raionul Căușeni. O femeie de 60 de ani a decedat după ce două vehicule s-au tamponat" href="/ro/story/13716061">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accident fatal în raionul Căușeni. O femeie de 60 de ani a decedat după ce autoturismul în care se afla ca pasageră s-a tamponat cu un alt vehicul.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13716009">/FOTO/ O femeie de 68 de ani a căzut într-o fântână cu adâncimea de 8 metri. A fost nevoie de ajutorul pompierilor</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ O femeie de 68 de ani a căzut într-o fântână cu adâncimea de 8 metri. A fost nevoie de ajutorul pompierilor" href="/ro/story/13716009">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În dimineața zilei de 03 decembrie 2022 salvatorii IGSU au intervenit pentru a extrage o persoană căzută într-o fântână cu apă din localitatea Octeabriscoe, raionul Sîngerei.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">4 decembrie 2022</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13714978">/VIDEO/ Parfumuri în cantități comerciale, nedeclarate – depistate de vameși</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Parfumuri în cantități comerciale, nedeclarate – depistate de vameși" href="/ro/story/13714978">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Funcționarii postului vamal Leușeni au supus controlului de specialitate un microbuz ce se deplasa din Turcia spre Republica Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13714962">/VIDEO/ Un Opel a ars în Capitală: Motorul și jumătate de salon, distruse</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Un Opel a ars în Capitală: Motorul și jumătate de salon, distruse" href="/ro/story/13714962">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un automobil Opel a fost cuprins de flăcări pe o stradă din Capitală. Momentul a fost filmat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13714674">/FOTO/ Un tânăr de 18 ani a încercat să treacă frontiera cu 5.800 de țigări</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Un tânăr de 18 ani a încercat să treacă frontiera cu 5.800 de țigări" href="/ro/story/13714674">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Polițiștii de frontieră în conlucrare cu funcționarii vamali au contracarat o tentativă de trecere ilegală peste frontiera de stat a 5.800 de țigări.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">3 decembrie 2022</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13713432">/FOTO/ Două camioane s-au ciocnit în apropierea vamei Leușeni-Albița</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Două camioane s-au ciocnit în apropierea vamei Leușeni-Albița" href="/ro/story/13713432">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Două camioane s-au lovit în preajma punctului de trecere a frontierei moldo-române Leușeni-Albița. Totul s-a întâmplat sâmbătă dimineața.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13713209">/FOTO/ Ceață și lapoviță în țară: Poliția recomandă maximă prudență în trafic</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Ceață și lapoviță în țară: Poliția recomandă maximă prudență în trafic" href="/ro/story/13713209">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ceață și lapoviță în țară! În acest sens, Poliția recomandă maximă prudență în trafic!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13713181">/VIDEO/ Accident matinal cu implicarea a trei automobile, produs în Capitală</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Accident matinal cu implicarea a trei automobile, produs în Capitală" href="/ro/story/13713181">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un accident rutier s-a produs în această dimineață în orașul Chișinău, în care au fost implicate trei automobile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13713037">/VIDEO/ Accident pe o stradă din Chișinău: Două mașini parcate, lovite</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Accident pe o stradă din Chișinău: Două mașini parcate, lovite" href="/ro/story/13713037">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dis-de-dimineață, două automobile parcate pe strada Kiev din sectorul Râșcani al Capitalei au fost lovite de către un bărbat de 34 de ani la volanul unui BMW.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13713015">/FOTO/ 55 de încălcări, stabilite de Serviciul Vamal în ultima săptămână</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ 55 de încălcări, stabilite de Serviciul Vamal în ultima săptămână" href="/ro/story/13713015">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În perioada 26 noiembrie – 03 decembrie 2022, angajații Serviciului Vamal au prevenit 33 tentative de trafic ilicit de mărfuri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13712992">/FOTO/ Accident matinal cu implicarea a trei automobile, produs în Capitală</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Accident matinal cu implicarea a trei automobile, produs în Capitală" href="/ro/story/13712992">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un accident rutier s-a produs în această dimineață în orașul Chișinău, în care au fost implicate trei automobile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13712961">Accident matinal cu implicarea a trei automobile, produs în Capitală</a>                <a class="permalink no-expand" rel="bookmark" title="Accident matinal cu implicarea a trei automobile, produs în Capitală" href="/ro/story/13712961">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un accident rutier s-a produs în această dimineață în orașul Chișinău, în care au fost implicate trei automobile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13712845">Incendiu la Florești: Două persoane, găsite carbonizate</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu la Florești: Două persoane, găsite carbonizate" href="/ro/story/13712845">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incendiu în orașul Florești. Două persoane au fost găsite carbonizate în seara zilei de miercuri, 30 noiembrie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13712844">O nouă alertă falsă la Aeroportul Internațional Chișinău. Oamenii legii au identificat o persoană suspectă</a>                <a class="permalink no-expand" rel="bookmark" title="O nouă alertă falsă la Aeroportul Internațional Chișinău. Oamenii legii au identificat o persoană suspectă" href="/ro/story/13712844">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În seara de 2 decembrie, la ora 19:30, un bărbat a sunat la Serviciul de Urgență și a comunicat că Aeroportul Internațional Chișinău ar fi minat. Autoritățile au reacționat prompt și s-au deplasat imediat la fața locului.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">2 decembrie 2022</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13711863">Accident îngrozitor în raionul Sîngerei. O tânără de 21 de ani a murit, iar un minor se află în spital</a>                <a class="permalink no-expand" rel="bookmark" title="Accident îngrozitor în raionul Sîngerei. O tânără de 21 de ani a murit, iar un minor se află în spital" href="/ro/story/13711863">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accident îngrozitor în raionul Sîngerei. O tânără de 21 de ani a murit, iar un minor se află în spital după ce mașina în care se aflau s-a inversat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13711602">Tânăr condamnat la 8 ani de închisoare pentru că și-a omorât consăteanul cu un ciocan</a>                <a class="permalink no-expand" rel="bookmark" title="Tânăr condamnat la 8 ani de închisoare pentru că și-a omorât consăteanul cu un ciocan" href="/ro/story/13711602">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prin sentința Judecătoriei Orhei, sediul Telenești, din 29 noiembrie 2022, un tânăr, a fost condamnat la închisoare pe un termen de 8 ani, cu executarea pedepsei în penitenciar de tip închis, pentru comiterea infracțiunii de omor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13711167">Gest inuman: Un tânăr a împușcat șase câini din mai multe gospodării, în satul său natal</a>                <a class="permalink no-expand" rel="bookmark" title="Gest inuman: Un tânăr a împușcat șase câini din mai multe gospodării, în satul său natal" href="/ro/story/13711167">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gest lipsit de orice urmă de umanism. Un tânăr de 27 de ani a fost reținut, bănuit că ar fi împușcat 6 câini din diverse gospodării din satul unde locuiește.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13711105">/VIDEO/ Accident de coșmar, la Rîbnița. Doi bărbați au murit, alți trei se află în spital</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Accident de coșmar, la Rîbnița. Doi bărbați au murit, alți trei se află în spital" href="/ro/story/13711105">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accident de coșmar în stânga Nistrului. Doi bărbați au decedat, iar alte trei persoane au ajuns la spital, în stare gravă după ce mașinile în care se aflau s-au tamponat violent.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13710995">/FOTO/ O moldoveancă a murit în Turcia și nimeni nu știe cine e ca să-i anunțe rudele: Ar avea 43 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ O moldoveancă a murit în Turcia și nimeni nu știe cine e ca să-i anunțe rudele: Ar avea 43 de ani" href="/ro/story/13710995">#</a>                <a class="src site color-green no-expand" href="/ro/b/echipa-md">Echipa</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Caz tragic în Turcia. O femeie din Republica Moldova a decedat la Istanbul.</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=343'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID639067867764a1.38062622');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

