<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>„Obiectivul nostru este să facem din inscripția „Fabricat în Moldova” un lucru firesc pe piețele lumii”: Mesajul Maiei Sandu de Ziua Lucrătorului din Agricultură - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="De Ziua Lucrătorului din Agricultură și Industria Prelucrătoare, marcată astăzi, președinta Maia Sandu a venit cu un mesaj către lucrătorii din domeniu. În context, a punctat că obiectivul principal în prezent este să dezvoltăm o agricultură rezilientă la schimbările climatice și competitivă. „Le mulțumesc tuturor fermierilor, mari sau mici, pentru munca pe care o fac...."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 27 noiembrie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>„Obiectivul nostru este să facem din inscripția „Fabricat în Moldova” un lucru firesc pe piețele lumii”: Mesajul Maiei Sandu de Ziua Lucrătorului din Agricultură</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/zgd">Ziarul de Garda</a></span>,
27 noiembrie 2022 11:40</div>
<p>
De Ziua Lucrătorului din Agricultură și Industria Prelucrătoare, marcată astăzi, președinta Maia Sandu a venit cu un mesaj către lucrătorii din domeniu. În context, a punctat că obiectivul principal în prezent este să dezvoltăm o agricultură rezilientă la schimbările climatice și competitivă. „Le mulțumesc tuturor fermierilor, mari sau mici, pentru munca pe care o fac....</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.zdg.md/stiri/stiri-sociale/obiectivul-nostru-este-sa-facem-din-inscriptia-fabricat-in-moldova-un-lucru-firesc-pe-pietele-lumii-mesajul-maiei-sandu-de-ziua-lucratorului-din-agricultura/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Ziarul de Garda</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-11-27T10:10:11Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13692216">Bani pentru aviație: R. Moldova va primi un grant de 3 milioane de euro din partea Fondului de Solidaritatea Voluntară din cadrul Eurocontrol</a>                <a class="permalink no-expand" rel="bookmark" title="Bani pentru aviație: R. Moldova va primi un grant de 3 milioane de euro din partea Fondului de Solidaritatea Voluntară din cadrul Eurocontrol" href="/ro/story/13692216">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">R. Moldova va primi 3 milioane de euro sub formă de grant, din partea Fondului de Solidaritate Voluntară din cadrul Eurocontrol. Banii vor fi folosiți pentru a acoperi costuri de personal și instruire. „Războiul Rusiei împotriva Ucrainei afectează direct aviația din țara noastră. Veniturile Moldatsa (întreprinderea de stat pentru utilizarea spațiului aerian și deservirea traficului...</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-11-27T09:40:11Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13692181">„Obiectivul nostru este să facem din inscripția „Fabricat în Moldova” un lucru firesc pe piețele lumii”: Mesajul Maiei Sandu de Ziua Lucrătorului din Agricultură</a>                <a class="permalink no-expand" rel="bookmark" title="„Obiectivul nostru este să facem din inscripția „Fabricat în Moldova” un lucru firesc pe piețele lumii”: Mesajul Maiei Sandu de Ziua Lucrătorului din Agricultură" href="/ro/story/13692181">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De Ziua Lucrătorului din Agricultură și Industria Prelucrătoare, marcată astăzi, președinta Maia Sandu a venit cu un mesaj către lucrătorii din domeniu. În context, a punctat că obiectivul principal în prezent este să dezvoltăm o agricultură rezilientă la schimbările climatice și competitivă. „Le mulțumesc tuturor fermierilor, mari sau mici, pentru munca pe care o fac....</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-11-27T08:10:11Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13692023">Podcast ZdCe, cu jurnalistul Cătălin Tolontan. Presa incomodă și proprietarii informațiilor publice</a>                <a class="permalink no-expand" rel="bookmark" title="Podcast ZdCe, cu jurnalistul Cătălin Tolontan. Presa incomodă și proprietarii informațiilor publice" href="/ro/story/13692023">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este unul dintre cei mai cunoscuți jurnaliști din România. Fost redactor-șef la Gazeta Sporturilor, iar în prezent – coordonator editorial pentru publicațiile Ringier, cotidianul Libertatea și Gazeta Sporturilor, a desfășurat împreună cu echipele sale ample investigații jurnalistice legate de incendiul din clubul Colectiv, despre compania Hexi Pharma și criza dezinfectanților diluați.  Ce impact au investigațiile...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13691990">LIVE TEXT/ Război în Ucraina, ziua 277: Alimentarea cu energie electrică a fost aproape complet restabilită la Kiev</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT/ Război în Ucraina, ziua 277: Alimentarea cu energie electrică a fost aproape complet restabilită la Kiev" href="/ro/story/13691990">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Institutul American pentru Studiul Războiului (ISW) prezice că intensitatea ostilităților din Ucraina va crește în următoarele câteva săptămâni. Tot azi, administrația militară a orașului Kiev raportează că până la ora 09:00, alimentarea cu energie electrică, întreruptă din cauza atacurilor rusești, a fost aproape complet restabilită în capitala Ucrainei. Președintele rus Vladimir Putin a anunțat începerea...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13691929">Un angajat al grupului „Wagner”, fost deținut, a primit „medalie pentru curaj”. Acesta își ispășea pedeapsa pentru uciderea a două femei</a>                <a class="permalink no-expand" rel="bookmark" title="Un angajat al grupului „Wagner”, fost deținut, a primit „medalie pentru curaj”. Acesta își ispășea pedeapsa pentru uciderea a două femei" href="/ro/story/13691929">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Konstantin Kiselev, care-și ispășea pedeapsa pentru uciderea a două femei și recrutat de grupul „Wagner”, a primit medalie „pentru curaj”. Despre aceasta a relatat pentru „Istories” cineva de la Penitenciarul nr. 6, făcând referire la soția lui Kiselev. Kiselev își ispășea pedeapsa pentru crimă (articolul 105.1 din Codul penal) și cauzarea morții prin neglijență (articolul...</div>
                    </div>
    </div>
				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-11-26T20:00:15Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13691708">Șeful diplomației române: R. Moldova se confruntă cu multiple atacuri hibride. Vorbim de crize suprapuse și generate artificial</a>                <a class="permalink no-expand" rel="bookmark" title="Șeful diplomației române: R. Moldova se confruntă cu multiple atacuri hibride. Vorbim de crize suprapuse și generate artificial" href="/ro/story/13691708">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Afacerilor Externe din România, Bogdan Aurescu declară că scopul crizelor generate artificial este acela de a deraia cursul reformelor şi al integrării europene asumat de preşedintele Republicii Moldova şi de Guvern şi susţinut de majoritatea parlamentară, scrie digi24.ro „Este însă remarcabilă vigoarea, determinarea cu care autorităţile şi cetăţenii Republicii Moldova ţin piept acestor provocări...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13691662">Astăzi, se împlinesc 83 de ani de la înființarea Muzeului Național de Artă al Moldovei</a>                <a class="permalink no-expand" rel="bookmark" title="Astăzi, se împlinesc 83 de ani de la înființarea Muzeului Național de Artă al Moldovei" href="/ro/story/13691662">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Muzeul Național de Artă al Moldovei (MNAM) este o instituție publică care se preocupă de conservarea, studierea și promovarea patrimoniului artistic material fiind, în același timp, și un spațiu activ și dinamic care găzduiește expoziții semnate de artiști autohtoni și internaționali. Instituția se bucură de o prestaţie notorie fiind un important punct de referința în...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13691452">Fără tarife roaming în UE: România dă asigurări că R. Moldova va beneficia de toată asistența și expertiza pentru a face față acestor schimbări</a>                <a class="permalink no-expand" rel="bookmark" title="Fără tarife roaming în UE: România dă asigurări că R. Moldova va beneficia de toată asistența și expertiza pentru a face față acestor schimbări" href="/ro/story/13691452">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Viceprim-ministrul, ministrul Infrastructurii și Dezvoltării Regionale, Andrei Spînu a avut astăzi o întâlnire cu președintele Autorității Naționale pentru Administrare și Reglementare în Comunicații (ANCOM) din România, Vlad Stoica și colegii acestuia. „Am discutat despre suportul pe care ni-l pot oferi, astfel încât țara noastră să obțină excluderea tarifelor de roaming în toată UE„, a menționat...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13691307">Qatar a devenit prima țară gazdă din istoria Campionatului Mondial care este eliminată matematic după numai două meciuri</a>                <a class="permalink no-expand" rel="bookmark" title="Qatar a devenit prima țară gazdă din istoria Campionatului Mondial care este eliminată matematic după numai două meciuri" href="/ro/story/13691307">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Învinsă astăzi de Senegal, 1-3, și dezavantajată de rezultatul meciului Țările de Jos – Ecuador, 1-1, Qatar este prima țară gazdă din istoria Campionatului Mondial care este eliminată matematic după numai două meciuri, scrie gsp.ro. Participantă în premieră la Campionatul Mondial de fotbal, Qatar va părăsi competiția după faza grupelor. După meciurile de astăzi, a fost...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13691170">Lista localităților selectate pentru deschiderea Centrelor Unificate, unde cetățenii vor putea beneficia mai rapid de 40 de tipuri servicii publice</a>                <a class="permalink no-expand" rel="bookmark" title="Lista localităților selectate pentru deschiderea Centrelor Unificate, unde cetățenii vor putea beneficia mai rapid de 40 de tipuri servicii publice" href="/ro/story/13691170">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">65 de locații din R. Moldova au fost selectate pentru instituirea Centrelor Unificate de Prestare a Serviciilor Publice (CUPS). Acestea reprezintă puncte de acces comun la o gamă largă de servicii publice disponibile în format electronic. În oficiul CUPS cetățenii pot beneficia de ajutor în următoarele activități: CUPS oferă mai multe servicii prestate de Agenția...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13691013">Economiile de energie în Germania și Olanda: de ce cetățenii europeni înfruntă mai ușor criza energetică</a>                <a class="permalink no-expand" rel="bookmark" title="Economiile de energie în Germania și Olanda: de ce cetățenii europeni înfruntă mai ușor criza energetică" href="/ro/story/13691013">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actuala criză energetică, care este considerată de tot mai mulți drept mai degrabă un mix de crize (a energiei, gazului și economiei) i-a forțat pe mulți dintre noi să își regândească modul de viață, optând pentru unul mai minimalist și mai puțin axat pe consum. De cealaltă parte, în țările europene, precum Germania și Olanda,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13690869">Fost locotenent de poliție face un apel la oamenii legii, dar și la întreaga societate: „Haideți să fim Oameni! Numai așa vom face față acestor vremuri de criză!”</a>                <a class="permalink no-expand" rel="bookmark" title="Fost locotenent de poliție face un apel la oamenii legii, dar și la întreaga societate: „Haideți să fim Oameni! Numai așa vom face față acestor vremuri de criză!”" href="/ro/story/13690869">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Valeriu Urschi, locotenent major de poliție, veteran al Războiului pentru Independență, originar din Cotiujenii Mari, raionul Șoldănești a trimis o scrisoare în adresa redacției ZdG în care face un apel la cetățenii țării pentru a fi mai buni și mai uniți pentru a trece peste criza actuală. „Haideți să fim Oameni! Numai așa vom face...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-11-26T09:40:13Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13690688">VIDEO/ Aeroportul Internațional Chișinău, din nou în gestiunea statului, ajutor de peste 100 de milioane de euro pentru R. Moldova și noi remanieri guvernamentale | Săptămâna de Gardă</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO/ Aeroportul Internațional Chișinău, din nou în gestiunea statului, ajutor de peste 100 de milioane de euro pentru R. Moldova și noi remanieri guvernamentale | Săptămâna de Gardă" href="/ro/story/13690688">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aeroportul Internațional Chișinău revine în gestiunea statului. Hotărârea a fost luată, miercuri, de magistrații Curții de Apel Chișinău. Potrivit ministrului Justiției, Sergiu Litvinenco, hotărârea este „definitivă și executorie”. Reprezentanții companiei Avia Invest, care gestionează Aeroportul Internațional Chișinău și care este afiliată lui Ilan Șor, au catalogat hotărârea instanței ca fiind ilegală și susțin că o...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13690607">VIDEO/ Aeroportul Internațional Chișinău, din nou în proprietatea statului, ajutor de peste 100 de milioane de euro pentru R. Moldova și noi remanieri guvernamentale | Săptămâna de Gardă</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO/ Aeroportul Internațional Chișinău, din nou în proprietatea statului, ajutor de peste 100 de milioane de euro pentru R. Moldova și noi remanieri guvernamentale | Săptămâna de Gardă" href="/ro/story/13690607">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aeroportul Internațional Chișinău revine în proprietatea statului. Hotărârea a fost luată, miercuri, de magistrații Curții de Apel Chișinău. Potrivit ministrului Justiției, Sergiu Litvinenco, hotărârea este „definitivă și executorie”. Reprezentanții companiei Avia Invest, care gestionează Aeroportul Internațional Chișinău și care este afiliată lui Ilan Șor, au catalogat hotărârea instanței ca fiind ilegală și susțin că o...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13690473">„Odată cu activizarea rezistenței împotriva ocupației, rușii deveneau tot mai răi”. Istoria unui soldat din Herson</a>                <a class="permalink no-expand" rel="bookmark" title="„Odată cu activizarea rezistenței împotriva ocupației, rușii deveneau tot mai răi”. Istoria unui soldat din Herson" href="/ro/story/13690473">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Încerci să adormi, dar auzi tot ce se întâmplă în celulele vecine. Este înfricoșător doar să auzi toate acestea”, spune Maxim Negrov, fost participant la operațiunea antiteroristă, pe care rușii l-au ținut captiv timp de două luni în Hersonul ocupat. În centrul de detenție temporară din Herson, ocupanții torturau localnicii. Noaptea din clădire se auzeau...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13690398">LIVE TEXT/ Război în Ucraina, ziua 276: SUA desfășoară în Polonia o bază de reparații pentru artileria primită de Ucraina și care a fost deteriorată în timpul luptelor</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT/ Război în Ucraina, ziua 276: SUA desfășoară în Polonia o bază de reparații pentru artileria primită de Ucraina și care a fost deteriorată în timpul luptelor" href="/ro/story/13690398">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe 24 noiembrie, armata ucraineană a distrus un depozit de muniție rusesc și a rănit aproximativ 50 de soldați ruși în Melitopolul capturat temporar, anunță azi autoritățile ucrainene. De asemenea, New York Times scrie că SUA desfășoară în Polonia o bază de reparații pentru artileria oferită Ucrainei de către aliați și care a fost deteriorată...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13690384">VIDEO/ „Mama l-a tăiat pe tata”. Ucigașe sau victime?</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO/ „Mama l-a tăiat pe tata”. Ucigașe sau victime?" href="/ro/story/13690384">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La Penitenciarul nr. 7, Rusca, am ajuns în ajunul Zilei Internaționale pentru Eliminarea Violenței Asupra Femeilor, instituită de ONU în anul 2000. Este singurul penitenciar din R. Moldova destinat în exclusivitate femeilor. Aici aflăm că, 25% dintre condamnate își ispășesc pedeapsa pentru omorul soților. La Rusca, am cunoscut trei femei condamnate pentru omor. În toate...</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">25 noiembrie 2022</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13690102">LIVE TEXT/ Rusia a folosit două treimi din muniția sa din Ucraina (Ministerul Apărării din Estonia). Război în Ucraina, ziua 275</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT/ Rusia a folosit două treimi din muniția sa din Ucraina (Ministerul Apărării din Estonia). Război în Ucraina, ziua 275" href="/ro/story/13690102">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">UPDATE 22:40 Potrivit șefului centrului de informații al forțelor de apărare estoniene (EDF), colonelul Margo Grosberg, forțele armate rusești au consumat până acum aproape două treimi din muniția pe care o au în Ucraina. „Federația Rusă a folosit aproximativ două treimi, sau puțin sub, din muniția disponibilă”, a declarat Grosberg într-o conferință de presă la...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13690068">DOC/ „Eu, Vladimir Odnostalco, dezmint informațiile expuse şi răspîndite de mine”. Deputat socialist, obligat de instanță să dezmintă acuzațiile aduse Alei Nemerenco privind „diplomele false”</a>                <a class="permalink no-expand" rel="bookmark" title="DOC/ „Eu, Vladimir Odnostalco, dezmint informațiile expuse şi răspîndite de mine”. Deputat socialist, obligat de instanță să dezmintă acuzațiile aduse Alei Nemerenco privind „diplomele false”" href="/ro/story/13690068">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputatul socialist Vladimir Odnostalco trebuie să dezmintă informațiile răspândite de acesta în februarie 2021 cu privire la faptul că ministra sănătății Ala Nemernco, atunci consilieră prezidențială în domeniul sănătății, „ar fi primit diplome prin pile şi că acestea sunt false”. O decizie în acest sens a fost pronunțată vineri, 25 noiembrie, de către Judecătoria Chișinău,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13690066">Cancerul mamar: De ce R. Moldova ar trebui să prioritizeze prevenția</a>                <a class="permalink no-expand" rel="bookmark" title="Cancerul mamar: De ce R. Moldova ar trebui să prioritizeze prevenția" href="/ro/story/13690066">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit datelor Organizației Mondiale a Sănătății (OMS), cancerul de sân este cel mai frecvent tip de cancer în rândul femeilor din întreaga lume, luând viețile a sute de mii de femei în fiecare an. La nivel mondial, în 2020, s-au înregistrat 2,3 milioane de femei cu cancer de sân și 685 mii de decese din...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13689953">LIVE TEXT/ Forțele ruse au bombardat Kramatorsk: clădirea infrastructurii medicale a fost distrusă, iar o persoană a fost rănită. Război în Ucraina, ziua 275</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT/ Forțele ruse au bombardat Kramatorsk: clădirea infrastructurii medicale a fost distrusă, iar o persoană a fost rănită. Război în Ucraina, ziua 275" href="/ro/story/13689953">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">UPDATE 21:20 Rușii au atacat Kramatorsk, regiunea Donețk. În urma atacului, clădirea infrastructurii medicale a fost distrusă iar alte clădiri au fost avariate, conform șefului administrației militare a orașului Kramatorsk, Oleksandr Honcharenko. „Din păcate, există un rănit în urma bombardamentului cu rachetă a orașului – un bărbat, 71 de ani”, a scris Honcharenko. „La mijlocul zilei,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13689890">Mai multe proiecte de acte normative în domeniul securității naționale, înregistrate în Parlament. SIS: „Proiectul privind activitatea contrainformativă şi activitatea informativă externă este unul inovativ”</a>                <a class="permalink no-expand" rel="bookmark" title="Mai multe proiecte de acte normative în domeniul securității naționale, înregistrate în Parlament. SIS: „Proiectul privind activitatea contrainformativă şi activitatea informativă externă este unul inovativ”" href="/ro/story/13689890">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Serviciul de Informații și Securitate (SIS) anunță despre înregistrarea în Parlament a unor proiecte de acte normative „care au scop îmbunătățirea prevederilor legale existente și ajustarea acestora la standardele serviciilor speciale din țările cu democrație consolidată”. Este vorba despre: Legea privind Serviciul de Informații și Securitate al Republicii Moldova; Legea privind activitatea contrainformativă şi activitatea informativă...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13689647">LIVE TEXT/ Un consilier ucrainean susține că până sâmbătă Kievul va avea o „acoperire cu energie electrică aproape normală”. Război în Ucraina, ziua 275</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT/ Un consilier ucrainean susține că până sâmbătă Kievul va avea o „acoperire cu energie electrică aproape normală”. Război în Ucraina, ziua 275" href="/ro/story/13689647">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">UPDATE 19:00 Alimentarea cu energie electrică a capitalei ucrainene Kiev se va apropia de nivelul normal până sâmbătă, potrivit unui consilier al ministerului ucrainean al energiei. Oleksandr Kharchenko, directorul Centrului de Cercetare a Industriei Energetice, a declarat, în cadrul unui briefing, că „factorul cheie” în restabilirea energiei electrice la Kiev și în întreaga Ucraină a...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13689573">Autoritățile anunță despre expirarea termenului de acțiune a documentului privind interconectarea rețelelor de telefonie de pe cele două maluri ale Nistrului</a>                <a class="permalink no-expand" rel="bookmark" title="Autoritățile anunță despre expirarea termenului de acțiune a documentului privind interconectarea rețelelor de telefonie de pe cele două maluri ale Nistrului" href="/ro/story/13689573">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Biroul politici de reintegrare anunță vineri, 25 noiembrie, despre expirarea termenului de acțiune al Deciziei protocolare „Cu privire la organizarea interacțiunii în domeniul telecomunicațiilor”, formalizată la 25 noiembrie 2017, și despre imposibilitatea de a extinde termenul de acțiune al mecanismului pentru perioada următoare, „din cauza pozițiilor lipsite de compromis ale Tiraspolului”. Potrivit reprezentanților Chișinăului, în ultimii cinic ani...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13689545">Autoritățile anunță despre expirarea termenului de acțiune a documentului privind interconectarea telefonică a celor două maluri ale Nistrului</a>                <a class="permalink no-expand" rel="bookmark" title="Autoritățile anunță despre expirarea termenului de acțiune a documentului privind interconectarea telefonică a celor două maluri ale Nistrului" href="/ro/story/13689545">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Biroul politici de reintegrare anunță vineri, 25 noiembrie, despre expirarea termenului de acțiune al Deciziei protocolare „Cu privire la organizarea interacțiunii în domeniul telecomunicațiilor”, formalizată la 25 noiembrie 2017, și despre imposibilitatea de a extinde termenul de acțiune al mecanismului pentru perioada următoare, „din cauza pozițiilor lipsite de compromis ale Tiraspolului”. Potrivit reprezentanților Chișinăului, în ultimii cinic ani...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13689445">O persoană suspectată de contrabandă și un angajat al Serviciului Vamal, reținuți pentru introducerea ilegală în țară a articolelor vestimentare de peste 700 mii de lei</a>                <a class="permalink no-expand" rel="bookmark" title="O persoană suspectată de contrabandă și un angajat al Serviciului Vamal, reținuți pentru introducerea ilegală în țară a articolelor vestimentare de peste 700 mii de lei" href="/ro/story/13689445">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procuratura pentru Combaterea Criminalității Organizate și Cauze Speciale (PCCOCS), de comun cu Serviciul Vamal, au reținut o persoană suspectată de contrabandă și un angajat al Serviciului Vamal pentru introducerea ilegală în țară a articolelor vestimentare de peste 700.000 lei. Conform PCCOCS, perchezițiile au avut loc, joi, în municipiile Chișinău și Ungheni. Urmare a acestora, au...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13689234">ANRE, despre decizia CMC de a majora tarifele la apă și canalizare: „Contravine legislației în vigoare”</a>                <a class="permalink no-expand" rel="bookmark" title="ANRE, despre decizia CMC de a majora tarifele la apă și canalizare: „Contravine legislației în vigoare”" href="/ro/story/13689234">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Decizia Consiliului Municipiului Chișinău (CMC), din 25 noiembrie, prin care s-a dispus „majorarea substanțială” a tarifelor pentru serviciul public de alimentare cu apă și de canalizare contravine legislației în vigoare, susțin reprezentanții Agenției Naționale pentru Reglementare în Energetică (ANRE). Astfel, ANRE anunță că va solicita organelor de drept „examinarea acțiunilor persoanelor responsabile de calcularea și...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13689202">CA a avertizat public șase posturi de televiziune pentru „ținuta lingvistică în programele de știri și dezbateri”</a>                <a class="permalink no-expand" rel="bookmark" title="CA a avertizat public șase posturi de televiziune pentru „ținuta lingvistică în programele de știri și dezbateri”" href="/ro/story/13689202">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consiliul Audiovizualului (CA) a avertizat public șase serviciile media audiovizuale de televiziune, pentru „nerespectarea normelor ortografice, ortoepice, morfologice şi sintactice ale limbii române în cadrul programelor audiovizuale”, se arată într-un comunicat al CA. Consiliul anunță că a examinat, în ședința din 25 noiembrie, rezultatele monitorizării serviciilor media audiovizuale de televiziune „TV8”, „Jurnal TV”, „TV6”, „PRO...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13689201">LIVE TEXT/ Marea Britanie anunță un ajutor suplimentar pentru Ucraina. Război în Ucraina, ziua 275</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT/ Marea Britanie anunță un ajutor suplimentar pentru Ucraina. Război în Ucraina, ziua 275" href="/ro/story/13689201">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">UPDATE 16:59 Ministrul britanic de externe, James Cleverly, a anunțat, în cadrul întrevederii cu președintele ucrainean Volodimir Zelensky, un sprijin de încă 3 milioane de lire sterline pentru Fondul de parteneriat pentru o Ucraină rezistentă. De asemenea, Cleverly și secretarul pentru mediu, Thérèse Coffey, au anunțat 5 milioane de lire sterline pentru o inițiativă condusă...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13689009">Poliția anunță că alertele cu bombă din „mai multe locații din țară” sunt false</a>                <a class="permalink no-expand" rel="bookmark" title="Poliția anunță că alertele cu bombă din „mai multe locații din țară” sunt false" href="/ro/story/13689009">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">UPDATE 16:06 Poliția anunță că în urma verificărilor efectuate de instituțiile abilitate, toate informațiile potrivit cărora mai multe locații din țară ar fi minate s-au dovedit a fi false. Ziarul de Gardă a solicitat mai mult detalii de la reprezentanții IGP cu privire a locurile unde ar fi fost amplasate explozibilele. Până la momentul publicării...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13688850">Consiliul Municipal Chișinău a aprobat noi tarife provizorii pentru apă și canalizare. Reacția ANRE</a>                <a class="permalink no-expand" rel="bookmark" title="Consiliul Municipal Chișinău a aprobat noi tarife provizorii pentru apă și canalizare. Reacția ANRE" href="/ro/story/13688850">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consiliul Municipal Chișinău (CMC) a aprobat, în cadrul ședinței din 25 noiembrie, majorarea tarifului pentru serviciul public de alimentare cu apă și de canalizare. Tarifele sunt provizorii și intră în vigoare odată cu „publicarea deciziei în mass-media locală”. Potrivit unui amendament votat de consilieri, tarifele se vor aplica până la emiterea avizului de către Agenția...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13688690">Detalii despre perchezițiile efectuate în Chișinău, Cimișlia și Anenii Noi în dosarul privind pregătirea dezordinilor în masă</a>                <a class="permalink no-expand" rel="bookmark" title="Detalii despre perchezițiile efectuate în Chișinău, Cimișlia și Anenii Noi în dosarul privind pregătirea dezordinilor în masă" href="/ro/story/13688690">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procurorii din cadrul Procuraturii pentru Combaterea Criminalității Organizate și Cauze Speciale (PCCOCS), de comun cu ofițerii Inspectoratului Național de Investigații (INI), au finalizat perchezițiile de vineri, 25 noiembrie, în număr de cinci, desfășurate în Chișinău, precum și în raioanele Cimișlia și Anenii Noi, în dosarul privind pregătirea dezordinilor în masă. Perchezițiile s-au desfășurat la mai...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13688656">SA „Energocom” anunță că a majorat volumele de energie electrică procurată direct de la producătorii din România</a>                <a class="permalink no-expand" rel="bookmark" title="SA „Energocom” anunță că a majorat volumele de energie electrică procurată direct de la producătorii din România" href="/ro/story/13688656">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">SA „Energocom” anunță că a majorat volumele de energie electrică procurată direct de la producătorii din România. Astfel, din 25 noiembrie, Complexul Energetic Oltenia va furniza R. Moldova 20 MWh bandă (24 de ore din 24) la preț de 900 RON/MWh, iar de la 1 decembrie, SA „Energocom” va procura de la compania OMV Petrom...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13688507">Procurorul general interimar, după ce contul de Telegram și poșta sa electronică ar fi fost sparte: „Tot ce urmează să apară sau a apărut nu are cum să mă compromită pe mine sau imaginea PG”</a>                <a class="permalink no-expand" rel="bookmark" title="Procurorul general interimar, după ce contul de Telegram și poșta sa electronică ar fi fost sparte: „Tot ce urmează să apară sau a apărut nu are cum să mă compromită pe mine sau imaginea PG”" href="/ro/story/13688507">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Eu nu am reușit să văd în detaliu ce este acolo. Vă spun că, dacă este adevărat tot ce urmează să apară sau deja a apărut nu are cum să mă compromită pe mine sau imaginea Procuraturii Generale”, este reacția procurorului general interimar, Ion Munteanu, după ce contul de Telegram și poșta sa electronică ar...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13688278">Infracțiunea de îmbogățire ilicită rămâne în Codul penal al R. Moldova. CC declară inadmisibile mai multe sesizări. Reacția ministrului Justiției</a>                <a class="permalink no-expand" rel="bookmark" title="Infracțiunea de îmbogățire ilicită rămâne în Codul penal al R. Moldova. CC declară inadmisibile mai multe sesizări. Reacția ministrului Justiției" href="/ro/story/13688278">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Curtea Constituțională (CC) a declarat vineri, 25 noiembrie, inadmisibile mai multe sesizări cu privire la excepția de neconstituționalitate a articolului 330 (2) din Codul penal, care stabilește răspunderea penală pentru îmbogățire ilicită. Astfel, infracțiunea de îmbogățire ilicită rămâne în Codul penal al R. Moldova. În procesul examinării sesizărilor, Înalta Curte susține că a solicitat Comisiei...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13688148">Contul de Telegram și poșta electronică ale procurorului general interimar ar fi fost sparte. Pretinse conversații private, făcute publice</a>                <a class="permalink no-expand" rel="bookmark" title="Contul de Telegram și poșta electronică ale procurorului general interimar ar fi fost sparte. Pretinse conversații private, făcute publice" href="/ro/story/13688148">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Contul de Telegram și poșta electronică ale procurorului general interimar, Ion Munteanu, ar fi fost sparte. Cel puțin asta arată datele publicate pe același site pe care anterior au fost publicate pretinse conversații private purtate pe Telegram de mai mulți oficiali de la Chișinău. Administratorii site-ului, pe care anterior au fost publicate conversațiile private atribuite ministrului Justiției,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13688106">Circa 40 de mii de familii din R. Moldova vor beneficia, timp de șase luni, de un suport lunar suplimentar în valoare de 700 de lei</a>                <a class="permalink no-expand" rel="bookmark" title="Circa 40 de mii de familii din R. Moldova vor beneficia, timp de șase luni, de un suport lunar suplimentar în valoare de 700 de lei" href="/ro/story/13688106">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Circa 40 de mii de familii din R. Moldova vor beneficia, timp de șase luni, de un suport financiar suplimentar lunar în valoare de 700 de lei. Despre aceasta a anunțat vineri, 25 noiembrie, ministrul Muncii și Protecției Sociale, Marcel Spatari, în cadrul conferinței de presă unde a fost anunțată lansarea „Programului de asistență a...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13688004">Black is Back! Cea mai așteptată promoție Black Friday de la Moldcell e aici!</a>                <a class="permalink no-expand" rel="bookmark" title="Black is Back! Cea mai așteptată promoție Black Friday de la Moldcell e aici!" href="/ro/story/13688004">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">E oficial! Black Friday se întoarce cu un nou val de mega reduceri și produse din cele mai alese, doar pentru tine. Smartphone-uri, gadgeturi smart și accesorii utile de la Samsung, Apple, Xiaomi, cu reduceri de până la 6500 lei.  Îți venim în ajutor, așa că ți-am pregătit o listă cu cele mai solicitate telefoane,...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-11-25T09:50:12Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13687667">LIVE TEXT/ Jens Stoltenberg: NATO va continua să sprijine Ucraina și va crește ajutorul „non-letal”. Război în Ucraina, ziua 275</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT/ Jens Stoltenberg: NATO va continua să sprijine Ucraina și va crește ajutorul „non-letal”. Război în Ucraina, ziua 275" href="/ro/story/13687667">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">UPDATE 11:46 NATO va continua să sprijine Ucraina și va crește ajutorul „non-letal”, a declarat vineri dimineața, 25 noiembrie, secretarul general al Alianței, Jens Stoltenberg, scrie Reuters. „NATO va continua să fie alături de Ucraina atâta timp cât va fi nevoie. Nu vom da înapoi”, a declarat el reporterilor la Bruxelles. UPDATE 10:03 Volodimir Kudrițki,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13687558">Cât de gravă este criza energetică în care se află R. Moldova și cum economiile consumatorilor casnici ne pot ajuta să o depășim</a>                <a class="permalink no-expand" rel="bookmark" title="Cât de gravă este criza energetică în care se află R. Moldova și cum economiile consumatorilor casnici ne pot ajuta să o depășim" href="/ro/story/13687558">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din ziua de 10 octombrie curent, criza energetică în R. Moldova a căpătat un nou apogeu, tradusă printr-un deficit tot mai mare de energie electrică, ca urmare a sistării exporturilor din Ucraina, grav afectată de atacurile rusești asupra infrastructurii energetice. Cu livrările de energie electrică reduse la 27% și cu o regiune separatistă, care la...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13687482">Alerte cu bombă. Poliția anunță că mai multe locații din țară ar fi minate</a>                <a class="permalink no-expand" rel="bookmark" title="Alerte cu bombă. Poliția anunță că mai multe locații din țară ar fi minate" href="/ro/story/13687482">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inspectoratul General al Poliției (IGP) anunță că vineri, 25 noiembrie, poliția a fost anunțată prin posta electronică precum că mai multe locații din țară ar fi minate. Verificările se efectuează conform procedurilor, menționează oamenii legii. „În contextul deranjului public, îndemnăm cetățenii la calm și înțelegere – identificarea făptașilor și stoparea apelurilor false este o prioritate...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13687377">Punctele de trecere a frontierei „Săiți-Lesnoe” și „Unguri-Bronița” și-au reluat activitatea în regim normal, anunță Poliția de Frontieră</a>                <a class="permalink no-expand" rel="bookmark" title="Punctele de trecere a frontierei „Săiți-Lesnoe” și „Unguri-Bronița” și-au reluat activitatea în regim normal, anunță Poliția de Frontieră" href="/ro/story/13687377">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">UPDATE 10:47 Poliția de Frontieră anunță că punctele de trecere a frontierei cu Ucraina „Săiți-Lesnoe” și „Unguri-Bronița” și-au reluat activitatea în regim normal. „Rămân cu programul de lucru întrerupt 10 puncte de trecere a frontierei: Clocușna-Sokireanî, Lipcani-Podvirievca, Ceadîr Lunga – Novîe Troianî, Ceadîr Lunga-Maloiaroslaveț, Cișmichioi-Dolinscoe, Vulcănești-Vinogradovka, Mirnoe-Tabaki, Giurgiulești-Reni, Briceni-Rossoșani, Ocnița-Sokireanî”, anunță IGPF. Polițiștii de frontieră...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13687170">LIVE TEXT/ Compania ucraineană de stat „Ukrenergo” dezvoltă un mecanism de import a energiei electrice din UE, spun autoritățile de la Kiev. Război în Ucraina, ziua 275</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT/ Compania ucraineană de stat „Ukrenergo” dezvoltă un mecanism de import a energiei electrice din UE, spun autoritățile de la Kiev. Război în Ucraina, ziua 275" href="/ro/story/13687170">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">UPDATE 10:03 Volodimir Kudrițki, șeful consiliului de administrație al Ukrenergo, anunță că compania poate asigura importul a 500mW de energie din UE, dar acest lucru necesită un mecanism special, care este în curs de dezvoltare. „Este important pentru securitatea noastră. Sistemul energetic al UE este capabil să ne ajute în vremuri grele și face acest...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13686980">Procurorii PCCOCS și ofițerii INI desfășoară percheziții într-un dosar privind pregătirea dezordinilor în masă</a>                <a class="permalink no-expand" rel="bookmark" title="Procurorii PCCOCS și ofițerii INI desfășoară percheziții într-un dosar privind pregătirea dezordinilor în masă" href="/ro/story/13686980">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Angajații Direcției investigații criminalitate organizată a Inspectoratului Național de Investigații (INI) și cei ai Direcției generale urmărire penală, în comun cu procurorii din cadrul Procuraturii pentru Combaterea Criminalității Organizate și Cauze Speciale (PCCOCS), desfășoară vineri, dimineață, 25 noiembrie, percheziții la mai mulți figuranți pe o cauză penală care vizează pregătirea dezordinilor în masă. Pe 11...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13686934">VIDEO/ Spovedania unui fost condamnat pentru violență în familie. „Doamne ferește să mai pun vreodată mâna pe vreo femeie”</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO/ Spovedania unui fost condamnat pentru violență în familie. „Doamne ferește să mai pun vreodată mâna pe vreo femeie”" href="/ro/story/13686934">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A fost condamnat la 5 ani și 6 luni privațiune de libertate pentru acțiuni de violență în familie. Acum două luni, după ispășirea termenului, a fost eliberat din detenție. Revenirea la viața de dincolo de gratii nu este deloc simplă, dar el spune că încearcă să se bucure de libertate, alături de copiii săi. Având...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13686892">11 puncte de trecere a frontierei cu Ucraina și-au sistat temporar activitatea. Recomandările Poliției de Frontieră</a>                <a class="permalink no-expand" rel="bookmark" title="11 puncte de trecere a frontierei cu Ucraina și-au sistat temporar activitatea. Recomandările Poliției de Frontieră" href="/ro/story/13686892">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliția de Frontieră anunță că că 11 puncte de trecere a frontierei sunt cu activitatea sistată. Motivele nefuncționării sunt lipsa energiei electrice pe partea ucraineană sau defecțiunile tehnice la bazele de date ale autorităților de frontieră și vamale din Ucraina, anunță serviciul de presă al Inspectoratului General al Poliției de Frontieră (IGPF). Astfel, la ora...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13686849">Spitalele de psihiatrie din R. Moldova au fost dotate cu 400 de paturi noi, anunță autoritățile din sănătate</a>                <a class="permalink no-expand" rel="bookmark" title="Spitalele de psihiatrie din R. Moldova au fost dotate cu 400 de paturi noi, anunță autoritățile din sănătate" href="/ro/story/13686849">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Spitalele de psihiatrie din țară au fost dotate cu 400 de paturi noi și seturi de lenjerie pentru acestea, pături, perne, saltele și huse pentru ele, anunță reprezentanții Ministerului Sănătății (MS). Bunurile, în valoare de 81 200 de dolari, au fost donate de Project HOPE, organizație neguvernamentală din Statele Unite ale Americii. La Spitalul Clinic...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13686780">DOC/ Premier Energy și FEE Nord solicită ANRE majorarea prețului la energia electrică</a>                <a class="permalink no-expand" rel="bookmark" title="DOC/ Premier Energy și FEE Nord solicită ANRE majorarea prețului la energia electrică" href="/ro/story/13686780">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premier Energy Distribution și Furnizarea Energiei Electrice Nord (FEE-Nord) solicită Agenției Naționale pentru Reglementare în Energetică (ANRE) majorarea prețurilor reglementate de furnizare a energiei electrice. Solicitările vin la nici o lună după ce ANRE a aprobat, în cadrul ședinței extraordinare din 2 noiembrie, majorarea tarifelor la energia electrică. Astfel, potrivit documentelor publicate pe pagina web...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13686644">LIVE TEXT/ Noi bombardamente în Zaporojie: Nu au fost înregistrate victime. Peste 70 de obuze au fost lansate noaptea trecută asupra localităților din regiunea Dnepropetrovsk. Război în Ucraina, ziua 275</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT/ Noi bombardamente în Zaporojie: Nu au fost înregistrate victime. Peste 70 de obuze au fost lansate noaptea trecută asupra localităților din regiunea Dnepropetrovsk. Război în Ucraina, ziua 275" href="/ro/story/13686644">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">UPDATE 8:05 Rușii au bombardat noaptea trecută regiunea Zaporojie. Șeful administrației militare a regiunii, Alexandr Saruh anunță că victime nu au fost înregistrate. Vineri dimineața bombardamentele continuă. „Inamicul a atacat din nou suburbiile din Zaporojie. De data aceasta, rachetele au lovit în apropierea spitalului. Din fericire, oamenii nu au fost răniți, ceea ce nu se...</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">24 noiembrie 2022</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13686244">LIVE TEXT/ Autoritățile ucrainene raportează explozii în apropiere de orașul Zaporojie și îndeamnă oamenii să se adăpostească în locuri sigure. Război în Ucraina, ziua 274</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT/ Autoritățile ucrainene raportează explozii în apropiere de orașul Zaporojie și îndeamnă oamenii să se adăpostească în locuri sigure. Război în Ucraina, ziua 274" href="/ro/story/13686244">#</a>                <a class="src site color-green no-expand" href="/ro/b/zgd">Ziarul de Garda</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">UPDATE 21:57 Joi seară, 24 noiembrie, s-au auzit explozii în apropiere de orașul Zaporojie. „Au avut loc explozii în apropiere de Zaporojie. Detaliile sunt în curs de clarificare”, a declarat secretarul Consiliului Municipal Zaporojie și primarul interimar al orașului, Anatoli Kurtev. Kurtiev i-a îndemnat pe cetățenii ucraineni să se adăpostească în locuri sigure. UPDATE 20:25...</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=19'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID63833957038517.52463172');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

