<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>S-a aprins lumina la frontiera moldo-ucraineană. Punctul de trecere Briceni-Rossoșani activează în regim normal - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Serviciu Vamal revine cu veşti bune. După aproape o oră, punctul de trecere al frontierei Briceni - Rossoşani şi-a reluat activitatea. Motivul sistării a fost deconectarea energiei electrice pe partea ucraineană."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 25 octombrie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>S-a aprins lumina la frontiera moldo-ucraineană. Punctul de trecere Briceni-Rossoșani activează în regim normal</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/publika-md">Publika</a></span>,
25 octombrie 2022 19:20</div>
<p>
Serviciu Vamal revine cu veşti bune. După aproape o oră, punctul de trecere al frontierei Briceni - Rossoşani şi-a reluat activitatea. Motivul sistării a fost deconectarea energiei electrice pe partea ucraineană.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.publika.md/s-a-aprins-lumina-la-frontiera-moldo-ucraineana-punctul-de-trecere-briceni-rossosani-activeaza-in-regim-normal-_3130931.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Publika</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-25T17:30:00Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13591214">Raid aerian în timpul vizitei preşedintelui Germaniei în Ucraina. Steinmeie, ascuns în buncăr</a>                <a class="permalink no-expand" rel="bookmark" title="Raid aerian în timpul vizitei preşedintelui Germaniei în Ucraina. Steinmeie, ascuns în buncăr" href="/ro/story/13591214">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele german Frank-Walter Steinmeier a fost nevoit să se adăpostească într-un buncăr. Asta pentru că în timpul vizitei sale în Koriukivka, regiunea Cernigov, au răsunat alarmele care anunţau un raid aerian.Astfel, Steinmeier a petrecut o oră și jumătate în buncăr.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-25T17:20:00Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13591191">S-a aprins lumina la frontiera moldo-ucraineană. Punctul de trecere Briceni-Rossoșani activează în regim normal</a>                <a class="permalink no-expand" rel="bookmark" title="S-a aprins lumina la frontiera moldo-ucraineană. Punctul de trecere Briceni-Rossoșani activează în regim normal" href="/ro/story/13591191">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Serviciu Vamal revine cu veşti bune. După aproape o oră, punctul de trecere al frontierei Briceni - Rossoşani şi-a reluat activitatea. Motivul sistării a fost deconectarea energiei electrice pe partea ucraineană.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-25T17:10:00Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13591153">După o săptămână în libertate, Marina Tauber revine în arest</a>                <a class="permalink no-expand" rel="bookmark" title="După o săptămână în libertate, Marina Tauber revine în arest" href="/ro/story/13591153">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputatul Partidului Politic "ŞOR", Marina Tauber va reveni în arest la domiciliu. Curtea de Apel a admis demersul procurorului de caz, care a contestat decizia Judecătoriei Chişinău cu sediul Ciocana privind plasarea sub control judiciar, emisă săptămâna trecută.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-25T16:10:00Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13590971">TRAGEDIE: Un bărbat de 66 de ani, găsit mort în Stăuceni</a>                <a class="permalink no-expand" rel="bookmark" title="TRAGEDIE: Un bărbat de 66 de ani, găsit mort în Stăuceni" href="/ro/story/13590971">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Caz tragic în comuna Stăuceni. Un bărbat de 66 de ani a fost găsit fără suflare de către poliţişti. S-ar fi întâmplat în timp ce încerca să defrişeze un copac din Cantonul Silvic.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13590892">Ucraina, Republica Moldova, Georgia, Finlanda, Suedia - invitate la reuniunea miniştrilor de externe NATO de la Bucureşti</a>                <a class="permalink no-expand" rel="bookmark" title="Ucraina, Republica Moldova, Georgia, Finlanda, Suedia - invitate la reuniunea miniştrilor de externe NATO de la Bucureşti" href="/ro/story/13590892">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ţara noastră va participa la reuniunea miniştrilor de Externe din ţările NATO, alături de Ucraina, Georgia, Suedia şi Finlanda. Reuniunea va avea loc pe 29 şi 30 noiembrie, la Bucureşti. Este o premieră când România găzduieşte un eveniment de asemenea anvergură.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13590854">Mesaj tranşant la Zagreb. Igor Grosu a condamnat încălcarea spaţiului aerian de rachete ruseşti şi teritoriile anexate din Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Mesaj tranşant la Zagreb. Igor Grosu a condamnat încălcarea spaţiului aerian de rachete ruseşti şi teritoriile anexate din Ucraina" href="/ro/story/13590854">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Violarea de către Federaţia Rusă a spațiului aerian al Republicii Moldova este o încălcare a statutului de neutralitate.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-25T15:30:00Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13590818">BREAKING NEWS: Măsurile CSE pentru a economisi energie şi a evita deconectările</a>                <a class="permalink no-expand" rel="bookmark" title="BREAKING NEWS: Măsurile CSE pentru a economisi energie şi a evita deconectările" href="/ro/story/13590818">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reducerea iluminatului interior al clădirilor cu cel puţin 30 la sută şi deconectarea încăperilor imediat ce nu mai sunt ocupate, suspendarea scărilor rulante între orele 7:00 - 11:00, dar şi 18:00 - 23:00.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13590490">A profitat, iar acum va plăti cu libertatea. Tânără de 19 ani, condamnată la aproape 7 ani</a>                <a class="permalink no-expand" rel="bookmark" title="A profitat, iar acum va plăti cu libertatea. Tânără de 19 ani, condamnată la aproape 7 ani" href="/ro/story/13590490">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A profitat de vulnerabilitatea unei mame minore, iar pentru asta va plăti cu propria libertate. Vorbim despre o tânără de 19 ani din Donduşeni, condamnată la şase ani şi opt luni de închisoare pentru trafic de copii prin exploatarea sexuală de către Judecătoria Chişinău, sediul</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13590381">Fenomen astronomic rar. O eclipsă parţială de soare, urmărită și din Republica Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Fenomen astronomic rar. O eclipsă parţială de soare, urmărită și din Republica Moldova" href="/ro/story/13590381">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fenomen astronomic rar. O eclipsă parţială de soare a putut fi observată marți, la Chişinău. Luna a început să acopere Soarele puţin după ora 12:00, iar punctul maxim al eclipsei pe teritoriul ţării noastre a fost atins aproximativ în jurul orei 15:00.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13590379">Corturi abandonate, precum și minori fără supraveghere la protestul din centrul Capitalei. Apelul poliției (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Corturi abandonate, precum și minori fără supraveghere la protestul din centrul Capitalei. Apelul poliției (VIDEO)" href="/ro/story/13590379">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astăzi, în cadrul măsurilor de asigurare a ordinii publice la acțiunea de protest din centrul capitalei, Poliția a depistat la participanți mai multe bunuri și corturi abandonate, precum și minori fără supraveghere prezenți la întrunire.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13590287">Produsul Intern Brut al Moldovei va scădea. Constatările experţilor de la Institutul de Cercetări Economice</a>                <a class="permalink no-expand" rel="bookmark" title="Produsul Intern Brut al Moldovei va scădea. Constatările experţilor de la Institutul de Cercetări Economice" href="/ro/story/13590287">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Produsul Intern Brut al Moldovei va scădea în 2022 cu 0,5 la sută. Asta după ce principalele ramuri ale economiei, agricultura şi industria, vor înregistra o descreștere cu şapte, şi respectiv, două procente. Constatările aparţin experţilor de la Institutul de Cercetări Economice.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-25T13:10:01Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13590104">Trei tineri au sustras de pe cardurile bancare peste 175 de mii de lei. Ce pedeapsă riscă suspecții</a>                <a class="permalink no-expand" rel="bookmark" title="Trei tineri au sustras de pe cardurile bancare peste 175 de mii de lei. Ce pedeapsă riscă suspecții" href="/ro/story/13590104">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Au reuşit să fure de pe cardurile bancare peste 175 de mii de lei. Este vorba despre trei tineri de 18, 21 și 22 de ani, originari din Chișinău și Ungheni, care vor compărea pe banca acuzaţilor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13590064">Mai multe medicamente vor fi compensate din fondurile de asigurare obligatorie de asistență medicală</a>                <a class="permalink no-expand" rel="bookmark" title="Mai multe medicamente vor fi compensate din fondurile de asigurare obligatorie de asistență medicală" href="/ro/story/13590064">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lista medicamentelor compensate urmează să fie completată cu un nou preparat destinat persoanelor cu diabet zaharat de tip II și insuficiență cardiacă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13590017">Deficit suplimentar de energie electrică. O turbină de la centrala electrică Cuciurgan s-a defectat</a>                <a class="permalink no-expand" rel="bookmark" title="Deficit suplimentar de energie electrică. O turbină de la centrala electrică Cuciurgan s-a defectat" href="/ro/story/13590017">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astăzi, 25 octombrie, în urma deconectării avariate a unui grup la CERS Moldovenească, a fost înregistrat un deficit suplimentar orar în valoare de peste 100MW, anunță Moldelectrica.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13589941">WhatsApp a picat la nivel global, marți dimineață. Aplicația nu a funcționat timp de 2 ore</a>                <a class="permalink no-expand" rel="bookmark" title="WhatsApp a picat la nivel global, marți dimineață. Aplicația nu a funcționat timp de 2 ore" href="/ro/story/13589941">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">WhatsApp a picat marți dimineața, astfel că utilizatorii nu au mai putut primi și trimite mesaje prin intermediul aplicației. Aplicația WhatsApp a început să funcționeze în jurul orei 11.50, după două ore în care nu a putut fi folosită.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13589778">În atenția călătorilor! Activitatea a două puncte de trecere a frontierei, sistată temporar</a>                <a class="permalink no-expand" rel="bookmark" title="În atenția călătorilor! Activitatea a două puncte de trecere a frontierei, sistată temporar" href="/ro/story/13589778">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Activitatea punctelor de trecere a frontierei Mirnoe-Tabaki și Grimăncăuți a fost sistată temporar, informează Serviciul Vamal al Republicii Moldova.Pe partea ucraineană este deconectată energia electrică.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13589734">Un ofițer de poliție, reținut de CNA și procurorii anticorupție. Omul legii este vizat într-un dosar de trafic de influență</a>                <a class="permalink no-expand" rel="bookmark" title="Un ofițer de poliție, reținut de CNA și procurorii anticorupție. Omul legii este vizat într-un dosar de trafic de influență" href="/ro/story/13589734">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un ofițer de poliție din cadrul Inspectoratului General al Poliției a fost reținut, astăzi, într-un dosar de trafic de influență, de către ofițerii CNA și procurorii Procuraturii Anticorupție.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13589665">Un tânăr de 26 ani, plasat în arest. Ar fi sustras bunuri de peste 80 de mii de lei din locuințe din Bubuieci și Tohatin (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Un tânăr de 26 ani, plasat în arest. Ar fi sustras bunuri de peste 80 de mii de lei din locuințe din Bubuieci și Tohatin (VIDEO)" href="/ro/story/13589665">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tânăr de 26 ani din Florești a fost plasat în arest pentru 30 de zile după ce ar fi furat bunuri din șase locuințe în comunele Bubuieci și Tohatin. Prejudiciul cauzat victimelor se ridică la 80 700 de lei.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-25T11:10:00Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13589511">În atenția călătorilor! Activitatea PTF Mirnoe-Tabaki, sistată temporar</a>                <a class="permalink no-expand" rel="bookmark" title="În atenția călătorilor! Activitatea PTF Mirnoe-Tabaki, sistată temporar" href="/ro/story/13589511">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Activitatea punctului de trecere a frontierei Mirnoe-Tabaki a fost sistată temporar, informează Serviciul Vamal al Republicii Moldova.Pe partea ucraineană este deconectată energia electrică, în contextul unor lucrări tehnice planificate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13589456">Statele UE încearcă să decidă cum va fi plafonat preţul gazelor. Avertismentul Comisiei Europene</a>                <a class="permalink no-expand" rel="bookmark" title="Statele UE încearcă să decidă cum va fi plafonat preţul gazelor. Avertismentul Comisiei Europene" href="/ro/story/13589456">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Miniştrii Energiei din UE discută astăzi, 25 octombrie, despre o plafonare a preţului gazelor la nivelul blocului comunitar, în încercarea de a stabili viitoarele măsuri pentru a atenua efectele crizei energiei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13589413">Procesul de reglementare transnistreană, discutat la întrevederea lui Mihail Popșoi cu Reprezentantul Special al Președintelui în exercițiu al OSCE</a>                <a class="permalink no-expand" rel="bookmark" title="Procesul de reglementare transnistreană, discutat la întrevederea lui Mihail Popșoi cu Reprezentantul Special al Președintelui în exercițiu al OSCE" href="/ro/story/13589413">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procesul de reglementare transnistreană în contextul situației de securitate din regiune și a crizei energetice cu care se confruntă țara noastră a fost discutat de către vicepreședintele Parlamentului, Mihail Popșoi, cu Reprezentantul Special al Președintelui în exercițiu al OSCE</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13589306">Prețuri mai mici. Află cât vor costa mâine carburanții</a>                <a class="permalink no-expand" rel="bookmark" title="Prețuri mai mici. Află cât vor costa mâine carburanții" href="/ro/story/13589306">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Carburanții se ieftinesc ușor și mâine, 26 octombrie. Agenția Națională pentru Reglementare în Energetică a stabilit noi prețuri plafon la benzină și motorină pentru ziua de miercuri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13589252">Maia Sandu: Republica Moldova se confruntă cu cea mai gravă criză energetică din istoria sa. SOLUȚII</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu: Republica Moldova se confruntă cu cea mai gravă criză energetică din istoria sa. SOLUȚII" href="/ro/story/13589252">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Republica Moldova se confruntă, în această perioadă, cu cea mai gravă criză energetică din istoria sa și felul în care vom trece de iarna care vine depinde de noi toți”, a declarat Președinta Maia Sandu în debutul ședinței Consiliului Suprem de Securitate (CSS), convocat luni</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13589145">O femeie din Dondușeni, condamnată la peste ani de detenție, pentru trafic de copii prin exploatare sexuală</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie din Dondușeni, condamnată la peste ani de detenție, pentru trafic de copii prin exploatare sexuală" href="/ro/story/13589145">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie din Dondușeni a fost condamnată la 6 ani și 8 luni de detenție, pentru trafic de copii prin exploatare sexuală.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-25T09:20:00Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13588948">Va fi deconectată lumina pe străzi și în curțile blocurilor din Capitală? DECIZIA Primăriei Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="Va fi deconectată lumina pe străzi și în curțile blocurilor din Capitală? DECIZIA Primăriei Chișinău" href="/ro/story/13588948">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primăria Chișinău îndeamnă toți locuitorii să economisească energia electrică, totodată pregătind planul de eficientizare energetică, care va fi ajustat conform cerințelor impuse și prezentate de Guvern.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13588832">PERICOL pe drumurile din țară. Cum a fost surprins în trafic un șofer teribilist</a>                <a class="permalink no-expand" rel="bookmark" title="PERICOL pe drumurile din țară. Cum a fost surprins în trafic un șofer teribilist" href="/ro/story/13588832">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat de 31 de ani a fost stopat de agenții de patrulare, în timp ce conducea pe un drum din țară. Atenția polițiștilor a fost atrasă de viteza excesivă cu care se deplasa individul.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13588739">Președintele Germaniei, vizită surpriză în Ucraina. Frank-Walter Steinmeier a ajuns la Kiev</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele Germaniei, vizită surpriză în Ucraina. Frank-Walter Steinmeier a ajuns la Kiev" href="/ro/story/13588739">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele german Frank-Walter Steinmeier a ajuns marţi la Kiev, a anunţat purtătoarea sa de cuvânt. Ea a confirmat astfel vizita surpriză a lui Steinmeier în Ucraina, scrie digi24.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13588650">Mesajul premierului Natalia Gavrilița pentru protestatarii din centrul Capitalei (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Mesajul premierului Natalia Gavrilița pentru protestatarii din centrul Capitalei (VIDEO)" href="/ro/story/13588650">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Natalia Gavrilița îndeamnă cetățenii să aibă răbdare în actualele condiții, întrucât urmează a fi pusă temelia unor reforme destructibile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13588649">O femeie a ajuns la spital cu diverse traumatisme. Mașina pe care o conducea, implicată într-un grav accident</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie a ajuns la spital cu diverse traumatisme. Mașina pe care o conducea, implicată într-un grav accident" href="/ro/story/13588649">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În dimineața zilei de 25 octombrie, salvatorii au intervenit pentru a efectua lucrări de descarcerare în urma unui accident rutier, care s-a produs pe un drum care unește localitățile Zaim și Sălcuța, raionul Căușeni.Apelul la Serviciul 112 a fost recepționat la ora 06:18.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13588539">Mesajul premierului Natalia Gavrilița pentru protestatarii din centrul Capitalei</a>                <a class="permalink no-expand" rel="bookmark" title="Mesajul premierului Natalia Gavrilița pentru protestatarii din centrul Capitalei" href="/ro/story/13588539">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Natalia Gavrilița îndeamnă cetățenii să aibă răbdare în actualele condiții, întrucât urmează a fi pusă temelia unor reforme destructibile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13588412">Andrei Spînu, despre energie electrică: Riscul de deconectări masive există în continuare</a>                <a class="permalink no-expand" rel="bookmark" title="Andrei Spînu, despre energie electrică: Riscul de deconectări masive există în continuare" href="/ro/story/13588412">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Riscul de deconectări masive de la curentul electric există în continuare, în mod special între orele 07:00 - 11:00 și 18:00 - 23:00, avertizează Andrei Spînu, ministrul Infrastructurii și Dezvoltării Regionale.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-24T18:30:00Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13587637">Seminar dedicat pasionaţilor de karate-do tradiţional (VIDEO)</a>                <a class="permalink no-expand" rel="bookmark" title="Seminar dedicat pasionaţilor de karate-do tradiţional (VIDEO)" href="/ro/story/13587637">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 60 de sportivi din Moldova au participat, weekendul trecut, la un seminar dedicat celor care practică karate-do tradiţional. În cadrul evenimentului ce a avut loc la Chişinău au luat parte mai mulţi karateka din diferite raioane cum ar fi Cimişlia, Orhei, Dubăsari sau Rîbniţa.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13587601">Un turc riscă să piardă 19.700 de dolari. Nu i-a declarat când a ajuns la Chişinău</a>                <a class="permalink no-expand" rel="bookmark" title="Un turc riscă să piardă 19.700 de dolari. Nu i-a declarat când a ajuns la Chişinău" href="/ro/story/13587601">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A evitat să declare banii pe care-i deţine asupra sa la controlul vamal, iar acum riscă să o piardă. Vorbim despre un cetăţean turc, în vârstă de 38 de ani, care ar fi intenţionat să introducă în ţară 19.700 de dolari americani.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-24T17:30:00Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13587482">Verdictul Comisiei de la Veneţia. Interzicerea panglicii Sf. Gheorghe, literele &quot;V&quot; şi &quot;Z” este legitimă</a>                <a class="permalink no-expand" rel="bookmark" title="Verdictul Comisiei de la Veneţia. Interzicerea panglicii Sf. Gheorghe, literele &quot;V&quot; şi &quot;Z” este legitimă" href="/ro/story/13587482">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Decizia Parlamentului Moldovei de a interzice expunerea simbolurilor folosite de Rusia în timpul invaziei Ucraine este legitimă şi proporţională. Un aviz în acest sens a fost adoptat de experţii juridici şi constituționali ai Comisiei de la Veneţia.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13587432">Seminar dedicat pasionaţilor de karate-do tradiţional</a>                <a class="permalink no-expand" rel="bookmark" title="Seminar dedicat pasionaţilor de karate-do tradiţional" href="/ro/story/13587432">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 60 de sportivi din Moldova au participat, weekendul trecut, la un seminar dedicat celor care practică karate-do tradiţional. În cadrul evenimentului ce a avut loc la Chişinău au luat parte mai mulţi karateka din diferite raioane cum ar fi Cimişlia, Orhei, Dubăsari sau Rîbniţa.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13587294">Prietenul la nevoie se cunoaşte. Energia din România a împiedicat deconectările</a>                <a class="permalink no-expand" rel="bookmark" title="Prietenul la nevoie se cunoaşte. Energia din România a împiedicat deconectările" href="/ro/story/13587294">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Operatorul de transport „Moldelectrica” s-a adresat operatorului din România, "Transelectrica" pentru furnizarea energiei electrice. Astfel au putut fi evitate deconectările de energie electrică.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13587171">Premiul Naţional 2022. 7 personalităţi şi-au revendicat distincţiile</a>                <a class="permalink no-expand" rel="bookmark" title="Premiul Naţional 2022. 7 personalităţi şi-au revendicat distincţiile" href="/ro/story/13587171">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şapte personalităţi din Republica Moldova au primit Premiul Naţional. Ceremonia a fost organizată la sediul Guvernului. Pe lângă diplome şi flori, laureaţii au primit şi de un premiu în valoare de 100 de mii de lei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13586879">Vasile Diacon și Ivan Ichizlî au câştigat bronzul la Campionatul Mondial de lupte pentru tineret</a>                <a class="permalink no-expand" rel="bookmark" title="Vasile Diacon și Ivan Ichizlî au câştigat bronzul la Campionatul Mondial de lupte pentru tineret" href="/ro/story/13586879">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sportivii moldoveni continuă evoluţiile bune la Campionatul Mondial de lupte pentru tineret.Luptătorul de stil liber, Vasile Diacon, a urcat pe treapta a treia a podiumului la competiţia din oraşul spaniol Pontevedra.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13586834">Cozi la Aeroportul Internațional Chișinău. Ce spune administrația</a>                <a class="permalink no-expand" rel="bookmark" title="Cozi la Aeroportul Internațional Chișinău. Ce spune administrația" href="/ro/story/13586834">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cozi la Aeroportul Internațional Chișinău se formează în ultimele zile din cauza măsurilor de control riguroase. La intrare, înainte de a face check-in-ul, toţi pasagerii trec printr-un scaner.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13586832">BREAKING NEWS: Rishi Sunak, primul premier de culoare al Marii Britanii</a>                <a class="permalink no-expand" rel="bookmark" title="BREAKING NEWS: Rishi Sunak, primul premier de culoare al Marii Britanii" href="/ro/story/13586832">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul ministru al Finanţelor, Rishi Sunak, a fost ales preşedinte al Partidului Conservator şi, respectiv, prim-ministru al Marii Britanii. Asta după ce, singurul său rival, Penny Mordaunt, s-a retras din cursa internă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13586737">Imaginaţie la cote maxime. Studenţi filipinezi au creat pălării anti-copiat (POZE)</a>                <a class="permalink no-expand" rel="bookmark" title="Imaginaţie la cote maxime. Studenţi filipinezi au creat pălării anti-copiat (POZE)" href="/ro/story/13586737">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Studenții de la un colegiu din orașul Legazpi și-au făcut pălării „anti-copiat” din carton sau cofraje de ouă după ce o profesoară le-a cerut să poarte un accesoriu care să-i împiedice să tragă cu ochiul în lucrarea colegului de bancă, relatează BBC, citat de hotnews.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13586735">Când vor fi conectate la căldură școlile din Capitală</a>                <a class="permalink no-expand" rel="bookmark" title="Când vor fi conectate la căldură școlile din Capitală" href="/ro/story/13586735">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Școlile din Capitală vor fi conectate la căldură după vacanța de toamnă. Despre acest lucru au anunțat autoritățile municipale, care au precizat că în instituțiile de învățământ, deocamdată, temperatura din sălile de clasă este optimă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13586691">Imagini de la ACCIDENTUL de pe strada Albișoara. Șoferul, aruncat pe carosabil, iar automobilul a fost făcut zob</a>                <a class="permalink no-expand" rel="bookmark" title="Imagini de la ACCIDENTUL de pe strada Albișoara. Șoferul, aruncat pe carosabil, iar automobilul a fost făcut zob" href="/ro/story/13586691">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vă prezentăm imagini de la accidentul teribil care s-a produs, astăzi, pe strada Albișoara din Capitală.Potrivit poliției, șoferul unui Reno a pierdut controlul volanului și s-a lovit într-un pilon de electricitate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13586689">Statele UE au aprobat încărcătorul universal pentru telefoane şi alte dispozitive electronice. Când va intra în vigoare</a>                <a class="permalink no-expand" rel="bookmark" title="Statele UE au aprobat încărcătorul universal pentru telefoane şi alte dispozitive electronice. Când va intra în vigoare" href="/ro/story/13586689">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Telefoanele mobile şi alte dispozitive electronice din Uniunea Europeană vor trebui să aibă un echipament standard de încărcare începând din 2024, conform unei propuneri legislative care a primit luni acordul final din partea statelor membre.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13586621">Libera circulație, activitatea școlilor cu predare în limba română din regiunea transnistreană, printre subiectele discutate cu reprezentanți ai Misiunii OSCE</a>                <a class="permalink no-expand" rel="bookmark" title="Libera circulație, activitatea școlilor cu predare în limba română din regiunea transnistreană, printre subiectele discutate cu reprezentanți ai Misiunii OSCE" href="/ro/story/13586621">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Viceprim-ministrul pentru reintegrare Oleg Serebrian a avut o întrevedere cu Reprezentantul Special al Președinției în exercițiu a OSCE pentru procesul de reglementare transnistreană, dl Thomas Mayr-Harting, însoțit de șefa Misiunii OSCE în Republica Moldova, dna Kelly Keiderling.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13586548">Au condus în stare de ebrietate și au depășit limita de viteză. Acestea și alte NEREGULI, depistate în trafic</a>                <a class="permalink no-expand" rel="bookmark" title="Au condus în stare de ebrietate și au depășit limita de viteză. Acestea și alte NEREGULI, depistate în trafic" href="/ro/story/13586548">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În acest weekend, agenții de patrulare au documentat 3.228 de contravenții în domeniul rutier. Printre persoanele vizate se numără șoferi, dar și pietoni.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13586484">Accident grav pe strada Albișoara. Un șofer, transportat la spital. Cum s-a produs impactul</a>                <a class="permalink no-expand" rel="bookmark" title="Accident grav pe strada Albișoara. Un șofer, transportat la spital. Cum s-a produs impactul" href="/ro/story/13586484">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat a ajuns la spital, în urma unui accident grav, care s-a produs, astăzi, pe strada Albișoara din Capitală.Potrivit ofiţerului de presă al Poliţiei Capitalei, Natalia Stati, un șofer, în vârstă de 35 de ani, a pierdut controlul asupra volanului, astfel mașina pe care o</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13586439">Replici între primarul Capitalei și ministrul Infrastructurii, în contextul deficitului de energie electrică</a>                <a class="permalink no-expand" rel="bookmark" title="Replici între primarul Capitalei și ministrul Infrastructurii, în contextul deficitului de energie electrică" href="/ro/story/13586439">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Centrala de la Cuciurgan, care asigură 70 la sută din necesarul consumului de energie electrică pe malul drept al Nistrului, livrează de luni doar 27 la sută.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13586405">Zboruri de pe Aeroportul Internațional Mărculești, autorizate de Autoritatea Aeronautică Civilă. MOTIVUL</a>                <a class="permalink no-expand" rel="bookmark" title="Zboruri de pe Aeroportul Internațional Mărculești, autorizate de Autoritatea Aeronautică Civilă. MOTIVUL" href="/ro/story/13586405">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritatea Aeronautică Civilă a emis permisiunea de zbor pentru un operator aerian, în perioada 24-28 octombrie, pentru a efectua distribuția aeriană a momelilor vaccinale contra rabiei la animalele sălbatice pe întreg teritoriul Republicii Moldova, cu excepția zonei de securitate de-a</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13586339">Rusia acuză Ucraina de organizarea unei provocări cu o așa-zisă ”bombă murdară”. Reacția SUA, dar și a altor state</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia acuză Ucraina de organizarea unei provocări cu o așa-zisă ”bombă murdară”. Reacția SUA, dar și a altor state" href="/ro/story/13586339">#</a>                <a class="src site color-green no-expand" href="/ro/b/publika-md">Publika</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Statele Unite, Franța și Marea Britanie au calificat declarațiile Rusiei despre planurile Ucrainei de a organiza o provocare folosind o așa-zisă ”bombă murdară” drept informații evident false.</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=69'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID63581064e12ec2.35757670');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

