<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Atenție, FALS! Imaginea NewsMaker.md și a Maiei Sandu, folosită de escroci pentru un „proiect investițional” inexistent - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Un grup de escroci a creat un site menit să atragă locuitorii Republicii Moldova într-un presupus „proiect investițional”, care le promitea câștiguri de la 4 mii de euro pe lună. În acest scop, necunoscuții au utilizat imaginea președintei țării Maia Sandu, a americanului Elon Musk, dar și pe cea a platformei NewsMaker.md. Cu această ocazie, […] The post Atenție, FALS! Imaginea NewsMaker.md și a Maiei Sandu, folosită de escroci pentru un „proiect investițional” inexistent appeared first on NewsMaker."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 2 septembrie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Atenție, FALS! Imaginea NewsMaker.md și a Maiei Sandu, folosită de escroci pentru un „proiect investițional” inexistent</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/newsmaker-md">NewsMaker</a></span>,
2 septembrie 2022 19:50</div>
<p>
Un grup de escroci a creat un site menit să atragă locuitorii Republicii Moldova într-un presupus „proiect investițional”, care le promitea câștiguri de la 4 mii de euro pe lună. În acest scop, necunoscuții au utilizat imaginea președintei țării Maia Sandu, a americanului Elon Musk, dar și pe cea a platformei NewsMaker.md. Cu această ocazie, […] The post Atenție, FALS! Imaginea NewsMaker.md și a Maiei Sandu, folosită de escroci pentru un „proiect investițional” inexistent appeared first on NewsMaker.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://newsmaker.md/ro/atentie-fals-imaginea-newsmaker-md-si-a-maiei-sandu-folosita-de-escroci-pentru-un-proiect-investitional-inexistent/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  NewsMaker</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-02T17:50:04Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13430432">Atenție, FALS! Imaginea NewsMaker.md și a Maiei Sandu, folosită de escroci pentru un „proiect investițional” inexistent</a>                <a class="permalink no-expand" rel="bookmark" title="Atenție, FALS! Imaginea NewsMaker.md și a Maiei Sandu, folosită de escroci pentru un „proiect investițional” inexistent" href="/ro/story/13430432">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un grup de escroci a creat un site menit să atragă locuitorii Republicii Moldova într-un presupus „proiect investițional”, care le promitea câștiguri de la 4 mii de euro pe lună. În acest scop, necunoscuții au utilizat imaginea președintei țării Maia Sandu, a americanului Elon Musk, dar și pe cea a platformei NewsMaker.md. Cu această ocazie, […] The post Atenție, FALS! Imaginea NewsMaker.md și a Maiei Sandu, folosită de escroci pentru un „proiect investițional” inexistent appeared first on NewsMaker.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-02T17:00:08Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13430334">Irina Vlah i-a dedicat Maiei Sandu un text lung: Vizita de astăzi în Găgăuzia a urmărit un alt scop</a>                <a class="permalink no-expand" rel="bookmark" title="Irina Vlah i-a dedicat Maiei Sandu un text lung: Vizita de astăzi în Găgăuzia a urmărit un alt scop" href="/ro/story/13430334">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bașcanul Găgăuziei Irina Vlah a comentat vizita președintei țării Maia Sandu în Găgăuzia. Aceasta a criticat din nou faptul că în agenda șefei statului nu a fost inclusă o întrevedere bilaterală și a menționat că vizita președintei și a premierului ar fi cauzate de viitoarele alegeri locale. Irina Vlah a dedicat pe pagina sa de […] The post Irina Vlah i-a dedicat Maiei Sandu un text lung: Vizita de astăzi în Găgăuzia a urmărit un alt scop appeared first on NewsMaker.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-02T16:00:09Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13430161">Ambasada Rusiei din Moldova așteaptă condoleanțe în legătură cu moartea lui Gorbaciov</a>                <a class="permalink no-expand" rel="bookmark" title="Ambasada Rusiei din Moldova așteaptă condoleanțe în legătură cu moartea lui Gorbaciov" href="/ro/story/13430161">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Locuitorii Moldovei, care vor să exprime condoleanțe în legătură cu decesul singurului președinte al URSS Mihail Gorbaciov, o pot face online până pe 6 septembrie. Ambasada Rusiei în Republica Moldova a deschis o carte electronică de condoleanțe. „În contextul decesului fostului președinte al URSS M. S. Gorbaciov, Ambasada Federației Ruse în Republica Moldova anunță deschiderea […] The post Ambasada Rusiei din Moldova așteaptă condoleanțe în legătură cu moartea lui Gorbaciov appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13429941">De ce a ars Asociația Nevăzătorilor? Șeful IGSU: Ceea ce circulă în spațiul public sunt impresiile oamenilor</a>                <a class="permalink no-expand" rel="bookmark" title="De ce a ars Asociația Nevăzătorilor? Șeful IGSU: Ceea ce circulă în spațiul public sunt impresiile oamenilor" href="/ro/story/13429941">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inspectoratul General pentru Situații de Urgență (IGSU) a formulat trei ipoteze ale incendiului care a izbucnit în seara de 30 august în clădirea Asociației Nevăzătorilor din mun. Chișinău. Șeful IGSU Alexandru Oprea a negat informația, potrivit căreia, autospecialele ajunse la fața locului nu erau dotate cu soluția necesară pentru stingerea focului. Potrivit șefului IGSU, în […] The post De ce a ars Asociația Nevăzătorilor? Șeful IGSU: Ceea ce circulă în spațiul public sunt impresiile oamenilor appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13429940">Încă trei persoane reținute în cauza penală privind finanțarea ilegală a Partidului „ȘOR”</a>                <a class="permalink no-expand" rel="bookmark" title="Încă trei persoane reținute în cauza penală privind finanțarea ilegală a Partidului „ȘOR”" href="/ro/story/13429940">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noi percheziții și rețineri în cauza penală privind finanțarea ilegală a Partidului Politic „Șor”. Procuratura Anticorupție a publicat detalii despre perchezițiile efectuate pe 2 septembrie în cauza penală în care sunt investigate acțiunile pretins ilegale de finanțare ilegală a Partidului Politic „Șor”. Astfel, au fost efectuate patru percheziții, inclusiv la un președinte al unei organizații […] The post Încă trei persoane reținute în cauza penală privind finanțarea ilegală a Partidului „ȘOR” appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13429827">Două companii aeriene au furnizat pasagerilor informații eronate. Autoritatea Aeronautică Civilă le-a sancționat</a>                <a class="permalink no-expand" rel="bookmark" title="Două companii aeriene au furnizat pasagerilor informații eronate. Autoritatea Aeronautică Civilă le-a sancționat" href="/ro/story/13429827">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritatea Aeronautică Civilă a Republicii Moldova anunță că a sancționat două companii aeriene pentru utilizarea practicilor comerciale incorecte. Autoritatea declară că a primit mai multe pereții de la pasagerii curselor aeriene. Astfel, potrivit AAC, a fost demarată o investigație pe fiecare caz în parte. În procesul investigației s-a constatat încălcarea prevederilor Codului Contravențional de către operatorii […] The post Două companii aeriene au furnizat pasagerilor informații eronate. Autoritatea Aeronautică Civilă le-a sancționat appeared first on NewsMaker.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-02T13:30:07Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13429585">Iarmaroace cu produse autohtone și târguri școlare vor fi organizate în weekend, la Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="Iarmaroace cu produse autohtone și târguri școlare vor fi organizate în weekend, la Chișinău" href="/ro/story/13429585">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În weekend-ul 3-4 august curent, în sectoarele capitalei vor avea loc iarmaroace cu produse și mărfuri autohtone, inclusiv târguri școlare. Reprezentanții Primăriei Chișinău menționează că târguri se vor desfășura în sectorul Buiucani. Pe teritoriul adiacent edificiului „Kentford”, bd. Ștefan cel Mare și Sfânt, 202, va avea loc Târgul producătorilor locali cu produse alimentare și nealimentare autohtone […] The post Iarmaroace cu produse autohtone și târguri școlare vor fi organizate în weekend, la Chișinău appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13429584">Canoistul din Moldova Mihai Culceac a obținut bronzul la Campionatul Mondial Under 18</a>                <a class="permalink no-expand" rel="bookmark" title="Canoistul din Moldova Mihai Culceac a obținut bronzul la Campionatul Mondial Under 18" href="/ro/story/13429584">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Canoistul din Republica Moldova, Mihai Culceac, a cucerit medalia de bronz la Campionatul Mondial Under 18 din Ungaria. Anunțul a fost făcut de Comitetul Național Olimpic și Sportiv din Republica Moldova. Mihai Culceac a înregistrat rezultatul 3:57.63 pe distanța 1000 metri, fiind întrecut de germanul David Toepel (3:56.15) și polonezul Damian Sieradzan (3:56.98). De menționat […] The post Canoistul din Moldova Mihai Culceac a obținut bronzul la Campionatul Mondial Under 18 appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13429583">Moldova și România vor colabora pentru implementarea sistemului de avertizare a populației în situații de urgență</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova și România vor colabora pentru implementarea sistemului de avertizare a populației în situații de urgență" href="/ro/story/13429583">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moldova și România vor coopera în domeniul tehnologiei informației și telecomunicațiilor. Potrivit unui acord semnat pe 2 septembrie, documentul prevede activități comune și schimb de bune practici, pentru dezvoltarea rețelelor de radiocomunicații sigure – TETRA și implementarea sistemului de avertizare a populației în situații de urgență. Ministrul afacerilor interne al Republicii Moldova, Ana Revenco, în […] The post Moldova și România vor colabora pentru implementarea sistemului de avertizare a populației în situații de urgență appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13429474">Arena sportivă din Harkov, unde erau antrenați campionii olimpici, distrusă de rachete. Kievul dă vina pe ruși</a>                <a class="permalink no-expand" rel="bookmark" title="Arena sportivă din Harkov, unde erau antrenați campionii olimpici, distrusă de rachete. Kievul dă vina pe ruși" href="/ro/story/13429474">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Arena sportivă din Harkov, unde erau antrenați campionii olimpici, a fost distrusă în urma unui atac cu rachete, lansat de Rusia, informează Radio Svoboda pe 2 septembrie. „Cu rachete de tip S-300, rușii au distrus încăperea complexului sportiv „Lokomotiv” din Holodnogorsk. Este o arenă sportivă de talie mondială, unde s-au antrenat „peștișorii noștri de aur” […] The post Arena sportivă din Harkov, unde erau antrenați campionii olimpici, distrusă de rachete. Kievul dă vina pe ruși appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13429364">„Nimeni nu-i impune”. Apostolova, despre acuzațiile că Partidul „ȘOR” asigură transportul protestatarilor</a>                <a class="permalink no-expand" rel="bookmark" title="„Nimeni nu-i impune”. Apostolova, despre acuzațiile că Partidul „ȘOR” asigură transportul protestatarilor" href="/ro/story/13429364">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reghina Apostolova, deputata Partidului ȘOR, a spus astăzi în cadrul protestului de la Președinție că oamenii au venit singuri la manifestație, iar partidul nu a organizat transport pentru ei. „Noi nu avem transportul Partidului ȘOR”, a precizat deputata.  Solicitată să comenteze acuzațiile că reprezentanții Partidului asigură transportul protestatarilor la evenimente, Apostolova a comunicat: „Dacă omul nu […] The post „Nimeni nu-i impune”. Apostolova, despre acuzațiile că Partidul „ȘOR” asigură transportul protestatarilor appeared first on NewsMaker.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-02T12:00:08Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13429241">FOTO Simpatizanții ȘOR au venit la sediul Procuraturii Anticorupție, după ce Maia Sandu „nu a ieșit afară” la Președinție </a>                <a class="permalink no-expand" rel="bookmark" title="FOTO Simpatizanții ȘOR au venit la sediul Procuraturii Anticorupție, după ce Maia Sandu „nu a ieșit afară” la Președinție " href="/ro/story/13429241">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Manifestanții Partidului ȘOR se află la sediul Procuraturii Anticorupție, aceasta după ce au organizat o acțiune de protest la Președinția Republicii Moldova.  „Luăm topoarele. Noi nu suntem bandiții din Guvern. Dacă poporul Moldovei profită de șansa lor la răscoală, Partidul ȘOR va fi alături de popor”, a spus consilierul Partidului ȘOR în cadrul Consiliului Municipal […] The post FOTO Simpatizanții ȘOR au venit la sediul Procuraturii Anticorupție, după ce Maia Sandu „nu a ieșit afară” la Președinție  appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13429240">Victoriabank vine cu o ofertă de susținere pentru agricultori – credite cu rată fixă, până la 2,5 milioane de lei!</a>                <a class="permalink no-expand" rel="bookmark" title="Victoriabank vine cu o ofertă de susținere pentru agricultori – credite cu rată fixă, până la 2,5 milioane de lei!" href="/ro/story/13429240">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu fiecare sezon de recoltare, agricultorii trec prin multe încercări. Pentru a fi alături de fermieri și a-i ajuta să facă față provocărilor, Victoriabank vine cu soluții de creditare inedite, iar condițiile sunt și mai avantajoase! Astfel, pe lângă facilitățile deja cunoscute de către agricultori, Victoriabank acordă, în premieră, împrumuturi cu rată fixă pentru companiile […] The post Victoriabank vine cu o ofertă de susținere pentru agricultori – credite cu rată fixă, până la 2,5 milioane de lei! appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13429066">Maia Sandu, despre protestele din Găgăuzia: „Noi auzim și vedem oamenii care ies”</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu, despre protestele din Găgăuzia: „Noi auzim și vedem oamenii care ies”" href="/ro/story/13429066">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președinta Republicii Moldova, Maia Sandu, în cadrul vizitei la Comrat a vorbit despre protestele din ultima perioadă în Găgăuzia. Șefa statului a menționat că autoritățile „trebuie să respecte libertatea cetățenilor” și „fiecare om are dreptul să să-și expună opinia”. „Suntem o țară liberă și eu mă mândresc cu asta. Eu cred că toți trebuie să […] The post Maia Sandu, despre protestele din Găgăuzia: „Noi auzim și vedem oamenii care ies” appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13429065">De azi, polița RCA este mai scumpă. Cât vor plăti proprietarii auto și ce amenzi riscă dacă vor refuza</a>                <a class="permalink no-expand" rel="bookmark" title="De azi, polița RCA este mai scumpă. Cât vor plăti proprietarii auto și ce amenzi riscă dacă vor refuza" href="/ro/story/13429065">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Începând cu 2 septembrie, prima de referință aferentă asigurării obligatorii de răspundere civilă auto (RCA) constituie 1350 de lei. Informația a fost confirmată de Comisia Națională a Pieței Financiare (CNPF), după publicarea deciziei în Monitorul Oficial al Republicii Moldova.  Potrivit CNPF, revizuirea formulei de calcul prin aplicarea cotei factorului de încărcare aferent sistemului bonus-malus a dus la […] The post De azi, polița RCA este mai scumpă. Cât vor plăti proprietarii auto și ce amenzi riscă dacă vor refuza appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13428856">Rezultatele neauditate ale IuteCredit pentru 6 luni 2022</a>                <a class="permalink no-expand" rel="bookmark" title="Rezultatele neauditate ale IuteCredit pentru 6 luni 2022" href="/ro/story/13428856">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Continuarea creșterii profitabile și progresul în atingerea obiectivelor strategice. INDICATORII STRATEGICI CONSOLIDAȚI Numărul total de clienți a crescut cu 40,6%, la 966 de mii (31 decembrie 2021: 687 mii). Achiziționarea pachetului de control al băncii moldovenești Energbank și progres în atingerea controlului operațional cu potențial dublu pentru fluxuri suplimentare de venituri cu servicii Wallet (plăți) […] The post Rezultatele neauditate ale IuteCredit pentru 6 luni 2022 appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13428855">(FOTO) Maia Sandu și Irina Vlah s-au întâlnit la Comrat</a>                <a class="permalink no-expand" rel="bookmark" title="(FOTO) Maia Sandu și Irina Vlah s-au întâlnit la Comrat" href="/ro/story/13428855">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președinta Republicii Moldova, Maia Sandu, și bașcanul Găgăuziei Irina Vlah s-au întâlnit la Comrat. S-a întâmplat în timpul vizitei oficiale pe care o efectuează șefa statului în Găgăuzia. Anterior, Executivul de la Comrat a menționat că nu sunt planificate întrevederi bilaterale între Vlah și Sandu. Maia Sandu a ajuns în dimineața de 2 septembrie la […] The post (FOTO) Maia Sandu și Irina Vlah s-au întâlnit la Comrat appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13428854">LIVE Simpatizanții „ȘOR” au adus o momâie a Maiei Sandu la Președinție, în timp ce președinta este în Găgăuzia</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE Simpatizanții „ȘOR” au adus o momâie a Maiei Sandu la Președinție, în timp ce președinta este în Găgăuzia" href="/ro/story/13428854">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reprezentanții Partidului „ȘOR” organizează în aceste momente o acțiune de protest în fața Președinției Republicii Moldova. Manifestația are loc în timp ce președinta țării Maia Sandu efectuează o vizită de lucru în Găgăuzia.  Manifestanții au adus cu ei o momâie cu imaginea Maiei Sandu, aceasta a fost amplasată pe scările Președinției Republicii Moldova. „Membrii noștri […] The post LIVE Simpatizanții „ȘOR” au adus o momâie a Maiei Sandu la Președinție, în timp ce președinta este în Găgăuzia appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13428735">Salariul președintei țării. Maia Sandu a dezvăluit la cât se ridică ultima sumă ridicată</a>                <a class="permalink no-expand" rel="bookmark" title="Salariul președintei țării. Maia Sandu a dezvăluit la cât se ridică ultima sumă ridicată" href="/ro/story/13428735">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șefa statului Maia Sandu a fost întrebată la Universitatea de stat din Comrat ce salariu primește astăzi președintele Republicii Moldova. Președinta a menționat că în luna iulie, când a primit salariul, era indicată suma de 16 mii 800 lei. Amintim că în declaraţia pe venit pentru anul 2021, șefa statului a indicat că în decurs de un an a […] The post Salariul președintei țării. Maia Sandu a dezvăluit la cât se ridică ultima sumă ridicată appeared first on NewsMaker.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-02T09:50:05Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13428633">Maia Sandu, în apărarea limbii găgăuze: Este pe cale de dispariție, nu putem permite acest lucru</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu, în apărarea limbii găgăuze: Este pe cale de dispariție, nu putem permite acest lucru" href="/ro/story/13428633">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șefa statului moldovean, Maia Sandu, în cadrul vizitei la Universitatea de stat din Comrat, s-a referit la importanța limbii găgăuze în regiune. Șefa statului a spus că „sunt necesare eforturi pentru a păstra limba și cultura găgăuză pentru generațiile prezente și viitoare”. Totodată, președinta a vorbit despre studierea limbii române în regiune, anunțând despre lansarea unui […] The post Maia Sandu, în apărarea limbii găgăuze: Este pe cale de dispariție, nu putem permite acest lucru appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13428632">Femei șantajate cu până la €5 000 pentru a nu se pomeni cu fotografii intime pe internet</a>                <a class="permalink no-expand" rel="bookmark" title="Femei șantajate cu până la €5 000 pentru a nu se pomeni cu fotografii intime pe internet" href="/ro/story/13428632">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oamenii legii au desfășurat peste 20 de percheziții, într-un dosar de șantajare a femeilor cu imagini cu caracter intim, liderii grupului infracțional fiind deținuți în penitenciarele din Lipcani și Rezina. Potrivit comunicatului de presă publicat pe 2 septembrie, din grupul infracțional făceau parte persoane aflate în detenție și la libertate, atât bărbați, cât și femei. […] The post Femei șantajate cu până la €5 000 pentru a nu se pomeni cu fotografii intime pe internet appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13428553">Maia Sandu a vorbit la Comrat despre războiul din Ucraina: Țara noastră se află într-o situație dificilă</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu a vorbit la Comrat despre războiul din Ucraina: Țara noastră se află într-o situație dificilă" href="/ro/story/13428553">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președinta Republicii Moldova Maia Sandu, în cadrul vizitei la Universitatea de stat din Comrat, a vorbit despre războiul din Ucraina și importanța menținerii păcii în Republica Moldova.  „Sunt aici pentru a vorbi despre situația dificilă în care se afla țară noastră. Este evident că țara se afla într-o situație grea. (…) Voi fi sinceră cu […] The post Maia Sandu a vorbit la Comrat despre războiul din Ucraina: Țara noastră se află într-o situație dificilă appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13428552">În municipiul Chișinău a început distribuirea lemnelor de foc: câte 3 m/st de gospodărie</a>                <a class="permalink no-expand" rel="bookmark" title="În municipiul Chișinău a început distribuirea lemnelor de foc: câte 3 m/st de gospodărie" href="/ro/story/13428552">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Întreprinderea pentru Silvicultură Chișinău” a început să elibereze, din 2 septembrie, în limita stocului disponibil, câte 3 m/st lemn de foc fiecărei gospodării. Decizia a fost aprobată de Comisia Situații Excepționale a Republicii Moldova având în vedere necesitatea aprovizionării populației cu lemn de foc pentru perioada rece a anului. Astfel, doritorii de a beneficia de […] The post În municipiul Chișinău a început distribuirea lemnelor de foc: câte 3 m/st de gospodărie appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13428413">Percheziții matinale în cauza penală privind finanțarea ilegală a Partidului „ȘOR”</a>                <a class="permalink no-expand" rel="bookmark" title="Percheziții matinale în cauza penală privind finanțarea ilegală a Partidului „ȘOR”" href="/ro/story/13428413">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procurorii anticorupție au inițiat mai multe percheziții în dimineața de 2 septembrie. Sunt vizate persoane care figurează în cauza penală privind finanțarea ilegală a Partidului „ȘOR”. Informația a fost confirmată pentru NM de către Mariana Cherpec, reprezentanta Procuraturii Anticorupție. „Confirmăm că azi PA efectuează percheziții în cauza penală privind finanțarea PP ȘOR. După terminarea acțiunilor […] The post Percheziții matinale în cauza penală privind finanțarea ilegală a Partidului „ȘOR” appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13428276">LIVE Maia Sandu a ajuns în Găgăuzia. Programul complet al vizitei</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE Maia Sandu a ajuns în Găgăuzia. Programul complet al vizitei" href="/ro/story/13428276">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președinta Republicii Moldova Maia Sandu efectuează astăzi o vizită oficială în Găgăuzia. Șefa statului va ține un discurs la Universitatea de stat din Comrat, totodată va avea și o întâlnire cu conducerea autonomiei. Purtătoarea de cuvânt a Președinției, Sorina Ștefârța, a menționat că la ora 10:00, președinta va avea un discurs la Universitatea din Comrat, după […] The post LIVE Maia Sandu a ajuns în Găgăuzia. Programul complet al vizitei appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13428129">NM Espresso: „despre confruntarea dintre Rusia și NATO în regiunea transnistreană”, interesele vorbitorilor de limba rusă din Moldova și despre visul lui Vlah</a>                <a class="permalink no-expand" rel="bookmark" title="NM Espresso: „despre confruntarea dintre Rusia și NATO în regiunea transnistreană”, interesele vorbitorilor de limba rusă din Moldova și despre visul lui Vlah" href="/ro/story/13428129">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Flacăra războiului” și interesele vorbitorilor de limba rusă  MAE din Rusia a amintit recent de trei ori despre Moldova. Mai întâi, reprezentantul MAE Zaharova a criticat guvernarea noastră pentru „încercările de a scăpa de oponenții săi”, care se declară pentru „stabilirea unor relații constructive cu Rusia”. Firește, Zaharova nu a spus nume concrete, dar cine […] The post NM Espresso: „despre confruntarea dintre Rusia și NATO în regiunea transnistreană”, interesele vorbitorilor de limba rusă din Moldova și despre visul lui Vlah appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13428128">(FOTO) Susținătorii Partidului „ȘOR” au adus lumânări la Președinție: Cerem alegeri parlamentare și prezidențiale anticipate</a>                <a class="permalink no-expand" rel="bookmark" title="(FOTO) Susținătorii Partidului „ȘOR” au adus lumânări la Președinție: Cerem alegeri parlamentare și prezidențiale anticipate" href="/ro/story/13428128">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Câteva zeci de membri și simpatizanți ai Partidului „ȘOR” au organizat un protest spontan în fața Președinției, în seara de 1 septembrie. Aceștia au adus lumânări, în semn de nemulțumire față de scumpirea energiei electrice, gazului și carburanților. „Cerem demisia Maiei Sandu și guvernării ei. Au promis vremuri bune, dar ne-au adus vremurile grele. Așa […] The post (FOTO) Susținătorii Partidului „ȘOR” au adus lumânări la Președinție: Cerem alegeri parlamentare și prezidențiale anticipate appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13428127">Maia Sandu, despre invitațiile lui Krasnoselski la negocieri: Nu cred că acum este momentul cel mai potrivit să discutăm</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu, despre invitațiile lui Krasnoselski la negocieri: Nu cred că acum este momentul cel mai potrivit să discutăm" href="/ro/story/13428127">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Republicii Moldova, Maia Sandu, susține că nu este momentul cel mai potrivit pentru a negocia cu așa-zisul lider de la Tiraspol Vadim Krasnoselski. Șefa statului menționează că este mult mai important să mențină pacea pe ambele maluri ale Nistrului și să se rezolve problemele cu care se confruntă cetățenii, decât să negocieze. Declarația a […] The post Maia Sandu, despre invitațiile lui Krasnoselski la negocieri: Nu cred că acum este momentul cel mai potrivit să discutăm appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13428006">Moldovenii care au muncit sau muncesc în Grecia vor putea beneficia de pensie din acest stat. Parlamentul Elen a ratificat Acordul</a>                <a class="permalink no-expand" rel="bookmark" title="Moldovenii care au muncit sau muncesc în Grecia vor putea beneficia de pensie din acest stat. Parlamentul Elen a ratificat Acordul" href="/ro/story/13428006">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cetățenii din Republica Moldova, care sunt angajați în câmpul muncii sau au desfășurat o activitate de muncă pe teritoriul Greciei vor putea beneficia de pensie din acest stat, la atingerea vârstei de pensionare. Pe 1 septembrie curent, Acordul în domeniul Securității Sociale dintre Republica Moldova și Republica Elenă a fost ratificat de Parlamentul de la Atena. Ambasada […] The post Moldovenii care au muncit sau muncesc în Grecia vor putea beneficia de pensie din acest stat. Parlamentul Elen a ratificat Acordul appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13427922">Misiunea AIEA a ajuns la centrala nucleară Zaporojie. Zelenski: Ocupanții nu au lăsat și jurnaliștii să intre pe teritoriu</a>                <a class="permalink no-expand" rel="bookmark" title="Misiunea AIEA a ajuns la centrala nucleară Zaporojie. Zelenski: Ocupanții nu au lăsat și jurnaliștii să intre pe teritoriu" href="/ro/story/13427922">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Ucrainei Vladimir Zelenski a anunțat ieri seara că misiunea Agenției Internaționale pentru Energie Atomică (AIEA), organizație internațională sub egida ONU, a ajuns la Centrală nucleară de la Zaporojie. În pofida acordurilor, potrivit șefului statului ucrainean, misiunea a fost lăsată pe teritoriul centralei fără echipa de jurnaliști ucraineni și din presa internațională.  Vladimir Zelenski a spus […] The post Misiunea AIEA a ajuns la centrala nucleară Zaporojie. Zelenski: Ocupanții nu au lăsat și jurnaliștii să intre pe teritoriu appeared first on NewsMaker.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-01T21:30:07Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13427576">Maia Sandu, despre tariful la gaz: „Rusia nu oferă o reducere de preț doar de ochi frumoși”</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu, despre tariful la gaz: „Rusia nu oferă o reducere de preț doar de ochi frumoși”" href="/ro/story/13427576">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președinta țării, Maia Sandu, exclude riscul ca Republica Moldova să rămână la iarnă fără gaze naturale. Șefa statului spune că adevărata problemă este prețul la care acestea vor ajunge în Moldova. Declarații în acest sens au fost făcute de Sandu în cadrul emisiunii „În profunzime” de la ProTV. Șefa statului îndeamnă autoritățile să se pregătească […] The post Maia Sandu, despre tariful la gaz: „Rusia nu oferă o reducere de preț doar de ochi frumoși” appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13427548">Președinta țării, despre o posibilă extindere a războiului din Ucraina: „Capacitățile noastre de apărare sunt limitate”</a>                <a class="permalink no-expand" rel="bookmark" title="Președinta țării, despre o posibilă extindere a războiului din Ucraina: „Capacitățile noastre de apărare sunt limitate”" href="/ro/story/13427548">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președinta Republicii Moldova recunoaște că capacitățile țării sunt limitate și s-ar pomeni în dificultate într-o eventualitate agresiune militară pe scară largă. Maia Sandu declară că riscurile și amenințările la adresa Republicii Moldova rămân în continuare sporite, în contextul războiului din Ucraina. În context, șefa statului a reiterat, în cadrul emisiunii „În profunzime” de la ProTV, […] The post Președinta țării, despre o posibilă extindere a războiului din Ucraina: „Capacitățile noastre de apărare sunt limitate” appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13427510">Maia Sandu comentează declarațiile lui Lavrov: „Probabil vor să destabilizeze situația în Republica Moldova”</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu comentează declarațiile lui Lavrov: „Probabil vor să destabilizeze situația în Republica Moldova”" href="/ro/story/13427510">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președinta Republicii Moldova comentează declarațiile ministrului rus de Externe, Serghei Lavrov, care a venit cu o serie de avertizări în adresa Moldovei, pe care o acuză, inclusiv, de necooperare cu Moscova și Transnistria. Maia Sandu califică declarațiile șefului diplomației ruse drept o încercare de destabilizare a situației în Republica Moldova.  Șefa statului face apel la […] The post Maia Sandu comentează declarațiile lui Lavrov: „Probabil vor să destabilizeze situația în Republica Moldova” appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13427414">Dodon susține că a avut o întâlnire cu Zelenski și a vorbit despre relația cu Rusia: „M-a întrebat ce cred”</a>                <a class="permalink no-expand" rel="bookmark" title="Dodon susține că a avut o întâlnire cu Zelenski și a vorbit despre relația cu Rusia: „M-a întrebat ce cred”" href="/ro/story/13427414">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul șef de stat Igor Dodon susține că, în 2019, pe când Zelenski ar fi fost ales președinte al Ucrainei, ar fi avut o întâlnire cu președintele ucrainean unde ar fi discutat despre tensiunile dintre Ucraina și Rusia. Dodon declară că l-ar fi sfătuit pe Volodimir Zelenski „să se înțeleagă” cu Moscova. Declarații în acest […] The post Dodon susține că a avut o întâlnire cu Zelenski și a vorbit despre relația cu Rusia: „M-a întrebat ce cred” appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13427372">PSRM ar putea să-l susțină pe Ceban la următoarele alegeri locale. Dodon spune care este condiția</a>                <a class="permalink no-expand" rel="bookmark" title="PSRM ar putea să-l susțină pe Ceban la următoarele alegeri locale. Dodon spune care este condiția" href="/ro/story/13427372">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul Socialiștilor din Republica Moldova (PSRM) ar putea să susțină candidatura actualului primar de Chișinău, Ion Ceban, care și-a lansat partid politic, la următoarele alegeri locale, ce vor avea loc în anul 2023.  Condiția ar fi, însă, ca Ceban să candideze independent. Declarații în acest sens au fost făcute de fostul șef de stat, actualul […] The post PSRM ar putea să-l susțină pe Ceban la următoarele alegeri locale. Dodon spune care este condiția appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13427320">Dodon, gata să candideze pentru un nou mandat de președinte? „Mă voi implica mai mult în politică”</a>                <a class="permalink no-expand" rel="bookmark" title="Dodon, gata să candideze pentru un nou mandat de președinte? „Mă voi implica mai mult în politică”" href="/ro/story/13427320">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul președinte al Republicii Moldova, Igor Dodon, declară că își dorește să se implice mai mult în politică, după ce va fi eliberat din arest la domiciliu. Dodon declară că la moment nu ține legătura cu colegii săi socialiști, dar va fi alături de formațiunea politică pe care a condus-o și care l-a adus la […] The post Dodon, gata să candideze pentru un nou mandat de președinte? „Mă voi implica mai mult în politică” appeared first on NewsMaker.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-01T17:00:08Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13427095">Gazul se scumpește peste tot în lume. Estonia și Letonia prognozează tarife de două ori mai mari</a>                <a class="permalink no-expand" rel="bookmark" title="Gazul se scumpește peste tot în lume. Estonia și Letonia prognozează tarife de două ori mai mari" href="/ro/story/13427095">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Estonienii vor achita, în luna septembrie, un tarif de 2,65 euro pentru un metru cub de gaz consumat. Președintele companiei Eesti Gaas explică majorarea de preț prin creșterea prețurilor la bursele de gaze. Autoritățile estoniene prognozează că, în octombrie, tariful ar putea urca și până la 4,10 euro pentru un metru cub de gaze naturale […] The post Gazul se scumpește peste tot în lume. Estonia și Letonia prognozează tarife de două ori mai mari appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13426994">Elevi, părinți, bunici, flori și emoții. Cum a fost prima zi de școală? (FOTOREPORTAJ)</a>                <a class="permalink no-expand" rel="bookmark" title="Elevi, părinți, bunici, flori și emoții. Cum a fost prima zi de școală? (FOTOREPORTAJ)" href="/ro/story/13426994">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru elevii din toată țara astăzi a fost prima zi  din noul an școlar. Fotograful NM Andrei Mardari a reușit să imortalizeze școlarii, părinții, dar și emoțiile acestora. În acest an, prima lecție va fi consacrată „Anului Recunoștinței”, dedicat eroilor căzuți în acțiunile de luptă pentru apărarea integrității și independenței Republicii Moldova. Pe parcursul anului […] The post Elevi, părinți, bunici, flori și emoții. Cum a fost prima zi de școală? (FOTOREPORTAJ) appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13426918">Aprobat: Toți copiii cu vârsta de până la doi ani vor beneficia de indemnizații lunare de 1000 de lei</a>                <a class="permalink no-expand" rel="bookmark" title="Aprobat: Toți copiii cu vârsta de până la doi ani vor beneficia de indemnizații lunare de 1000 de lei" href="/ro/story/13426918">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Copiii cu vârsta de până la 2 ani vor beneficia de o indemnizație lunară de 1000 de lei, indiferent dacă părinții acestora au statut de persoană asigurată sau neasigurată. Cabinetul de miniștri a aprobat modificări legislative în acest sens, în cadrul ședinței de azi, 1 septembrie. Astfel, persoanele asigurate social vor obține o indemnizație lunară […] The post Aprobat: Toți copiii cu vârsta de până la doi ani vor beneficia de indemnizații lunare de 1000 de lei appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13426838">Marin Ciobanu, administrator al Zonei Economice Libere Bălţi, a fost numit şef al Agenţiei de Investiţii</a>                <a class="permalink no-expand" rel="bookmark" title="Marin Ciobanu, administrator al Zonei Economice Libere Bălţi, a fost numit şef al Agenţiei de Investiţii" href="/ro/story/13426838">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Membrii Cabinetului de miniștri, reuniți în ședință pe 1 septembrie, au acceptat eliberarea lui Stelian Manic din funcţia de director general la Agenţia de Investiţii, transmite MOLDPRES. De asemenea, Executivul a aprobat decizia cu privire la numirea în funcţia de şef al Agenţiei de Investiţii a lui Marin Ciobanu, administrator al Zonei Economice Libere Bălţi. […] The post Marin Ciobanu, administrator al Zonei Economice Libere Bălţi, a fost numit şef al Agenţiei de Investiţii appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13426837">Wizz Air reia din septembrie cursele din Chișinău spre 16 destinații</a>                <a class="permalink no-expand" rel="bookmark" title="Wizz Air reia din septembrie cursele din Chișinău spre 16 destinații" href="/ro/story/13426837">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Wizz Air, cea mai mare companie aeriană low cost din Europa Centrală și de Est, va relua în luna septembrie mai multe zboruri din și spre Aeroportul Internațional Chișinău. Informația a fost confirmată, pe 1 septembrie, de către vicepremierul Andrei Spînu, ministrul Infrastructurii și Dezvoltării Regionale. Operatorul va relansa cursele regulate de pe Aeroportul Internațional […] The post Wizz Air reia din septembrie cursele din Chișinău spre 16 destinații appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13426564">Vlah, nemulțumită că „nu se investește” în studierea limbii române în Găgăuzia: Eu am învățat-o la 48 de ani, este foarte dificilă</a>                <a class="permalink no-expand" rel="bookmark" title="Vlah, nemulțumită că „nu se investește” în studierea limbii române în Găgăuzia: Eu am învățat-o la 48 de ani, este foarte dificilă" href="/ro/story/13426564">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Capacitatea tinerei generații de a învăța limba română depinde de programele educaționale finanțate de autorități. Declarația a fost făcută de bașcanul UTA Găgăuzia, Irina Vlah, potrivit căreia în regiunea găgăuză există dorință de a învăță în limba română, însă statul nu încurajează prin finanțarea programelor de studii. Vlah a venit cu propriul exemplu de studiere a […] The post Vlah, nemulțumită că „nu se investește” în studierea limbii române în Găgăuzia: Eu am învățat-o la 48 de ani, este foarte dificilă appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13426563">Maia Sandu, acuzată de abuz de putere și control al justiției. Dodon: „Cer tragerea la răspundere penală”</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu, acuzată de abuz de putere și control al justiției. Dodon: „Cer tragerea la răspundere penală”" href="/ro/story/13426563">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul președinte al țării Igor Dodon cere tragerea la răspundere penală a președintei Maia Sandu. Dodon anunță că a depus astăzi o sesizare pe numele șefei Procuraturii Anticorupție, Veronica Dragalin, în acest sens. Șefa statului este acuzată de abuz de putere și control al justiției. NM a solicitat comentariul Președinției. Până la momentul publicării știrii, […] The post Maia Sandu, acuzată de abuz de putere și control al justiției. Dodon: „Cer tragerea la răspundere penală” appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13426466">Natalia Gavrilița, la început de an școlar: „Vom face tot posibilul ca procesul educațional să se desfășoare cu prezență fizică”</a>                <a class="permalink no-expand" rel="bookmark" title="Natalia Gavrilița, la început de an școlar: „Vom face tot posibilul ca procesul educațional să se desfășoare cu prezență fizică”" href="/ro/story/13426466">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prim-ministra Natalia Gavrilița a venit cu un mesaj de felicitare pentru copii, elevi și părinți, la început de an școlar. Șefa Guvernului le-a urat un an școlar cu multe cunoștințe și realizări. Gavrilița a menționat că Guvernul face tot ce este posibil pentru ca procesul educațional în acest nou școlar an să se desfășoare cu […] The post Natalia Gavrilița, la început de an școlar: „Vom face tot posibilul ca procesul educațional să se desfășoare cu prezență fizică” appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13426304">MAEIE convoacă însărcinatul cu afaceri ad interim al Federației Ruse la Chișinău, după declarațiile lui Lavrov</a>                <a class="permalink no-expand" rel="bookmark" title="MAEIE convoacă însărcinatul cu afaceri ad interim al Federației Ruse la Chișinău, după declarațiile lui Lavrov" href="/ro/story/13426304">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Chișinăul îi reamintește Moscovei că legislația Republicii Moldova garantează drepturile și libertățile fundamentale ale omului. Reacția Ministerului Afacerilor Externe de la Chișinău vine urmare a declarațiilor ministrului rus de Externe, Serghei Lavrov, care susține că Rusia urmărește „cu atenție situația din Republica Moldova” în ceea ce privește respectarea drepturilor vorbitorilor de limba rusă și a […] The post MAEIE convoacă însărcinatul cu afaceri ad interim al Federației Ruse la Chișinău, după declarațiile lui Lavrov appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13426303">Procurorii nu-i permit lui Igor Dodon să participe astăzi la o emisiune. Cum argumentează</a>                <a class="permalink no-expand" rel="bookmark" title="Procurorii nu-i permit lui Igor Dodon să participe astăzi la o emisiune. Cum argumentează" href="/ro/story/13426303">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul șef al statului Igor Dodon urma să participe astăzi la emisiunea Puterea a Patra de la N4. Reprezentanții Procuraturii Anticorupție menționează că avocații lui Dodon au venit cu o cerere în acest sens către organele de drept. Procuratura, la rândul ei, anunță că cererea privind participarea fostului președinte la emisiune a fost respinsă, ca […] The post Procurorii nu-i permit lui Igor Dodon să participe astăzi la o emisiune. Cum argumentează appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13426206">La Chișinău vor fi organizate excursii cu troleibuzul turistic cu ocazia Zilei europene a culturii evreiești</a>                <a class="permalink no-expand" rel="bookmark" title="La Chișinău vor fi organizate excursii cu troleibuzul turistic cu ocazia Zilei europene a culturii evreiești" href="/ro/story/13426206">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La Chișinău, pe 4 septembrie, va fi marcă Ziua europeană a culturii evreiești. Cu această ocazie, troleibuzul turistic va efectua două curse pe traseul unde sunt amplasate locurile memoriale istorice a culturii evreiești, scrie iton.md. Tururile vor avea loc între orele 10:00 – 12:00 și 14:00 – 16:00. Troleibuzul va pleca din strada Ciuflea. În […] The post La Chișinău vor fi organizate excursii cu troleibuzul turistic cu ocazia Zilei europene a culturii evreiești appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13426072">Moldova, la 31 de ani. Ce am reușit?</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova, la 31 de ani. Ce am reușit?" href="/ro/story/13426072">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ziua Independenței Republicii Moldova a fost mereu un motiv pentru a vorbi despre ceea ce nu am reușit să realizăm. Și nu am reușit cam multe: să formulăm o idee națională, să ne găsim locul nostru în distribuția globală a muncii, să edificăm un stat social și un sistem funcțional al justiției, să consolidăm țara […] The post Moldova, la 31 de ani. Ce am reușit? appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13425982">Amânare. Chișinăul nu scapă deocamdată de microbuze, așa cum era planificat</a>                <a class="permalink no-expand" rel="bookmark" title="Amânare. Chișinăul nu scapă deocamdată de microbuze, așa cum era planificat" href="/ro/story/13425982">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maxi-taxiurile din Chișinău vor dispărea de pe străzile capitalei începând cu 1 ianuarie 2023, potrivit deciziei Consiliului Municipal Chișinău (CMC) din iunie 2022. Hotărârea CMC din anul 2021, prin care s-au aprobat noi Standarde de Calitate în Transportul Public municipal și care prevedea ca microbuzele să fie scoase de pe rute începând cu 1 septembrie, […] The post Amânare. Chișinăul nu scapă deocamdată de microbuze, așa cum era planificat appeared first on NewsMaker.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13425981">În Moldova, tariful la gaz ar putea crește din nou. Moldovagaz va decide la una din următoarele ședințe</a>                <a class="permalink no-expand" rel="bookmark" title="În Moldova, tariful la gaz ar putea crește din nou. Moldovagaz va decide la una din următoarele ședințe" href="/ro/story/13425981">#</a>                <a class="src site color-green no-expand" href="/ro/b/newsmaker-md">NewsMaker</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La una din următoarele ședințe a Moldovagaz, conducerea companiei va analiza dacă va trimite către ANRE o nouă cerere de modificare a tarifului la gazele naturale. Declarația a fost făcută de directorul general al Moldovagaz, Vadim Ceban, având în vedere că prețul de cumpărare în septembrie a gazelor naturale se va ridica la 1.882,78 dolari SUA […] The post În Moldova, tariful la gaz ar putea crește din nou. Moldovagaz va decide la una din următoarele ședințe appeared first on NewsMaker.</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=194'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID63123888be08d0.77653370');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

