<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>O cunoscută influenceriță de la noi a leșinat pe stradă, în vacanță! Ce a pățit - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Valeria Lungu, pe numele ei real, este plecată în vacanță cu actualul său partener de viață, căruia deocamdată nu dorește să îi dezvăluie identitatea. Blondina a mărturisit că a avut, cel mai probabil, primul ei atac de panică. Dintr-o dată, blondina a leșinat în mijlocul drumului. A tras o sperietură soră cu moartea, însă mai […] Articolul O cunoscută influenceriță de la noi a leșinat pe stradă, în vacanță! Ce a pățit apare prima dată în Realitatea.md."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">luni, 1 august 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>O cunoscută influenceriță de la noi a leșinat pe stradă, în vacanță! Ce a pățit</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/realitatea-md">Realitatea.md</a></span>,
1 august 2022 21:10</div>
<p>
Valeria Lungu, pe numele ei real, este plecată în vacanță cu actualul său partener de viață, căruia deocamdată nu dorește să îi dezvăluie identitatea. Blondina a mărturisit că a avut, cel mai probabil, primul ei atac de panică. Dintr-o dată, blondina a leșinat în mijlocul drumului. A tras o sperietură soră cu moartea, însă mai […] Articolul O cunoscută influenceriță de la noi a leșinat pe stradă, în vacanță! Ce a pățit apare prima dată în Realitatea.md.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://realitatea.md/o-cunoscuta-influencerita-de-la-noi-a-lesinat-pe-strada-in-vacanta-ce-a-patit/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Realitatea.md</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-01T19:20:33Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13339443">Atenție! Un punct de trecere al frontierei și-a sistat temporar activitatea</a>                <a class="permalink no-expand" rel="bookmark" title="Atenție! Un punct de trecere al frontierei și-a sistat temporar activitatea" href="/ro/story/13339443">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Începând cu ora 20:20, punctul de trecere a frontierei Tudora și-a sistat temporar activitatea. Motivul ar fi din cauza unor defecțiuni tehnice la serverul Poliției de Frontieră. Pe direcția ieșire din Moldova, autoturismele au fost redirecționate spre PTF Palanca, pe sensul de intrare în țară sunt prezente 15 autoturisme. „Echipa de tehnicieni întreprind masurile de […] Articolul Atenție! Un punct de trecere al frontierei și-a sistat temporar activitatea apare prima dată în Realitatea.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-01T19:10:27Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13339414">O cunoscută influenceriță de la noi a leșinat pe stradă, în vacanță! Ce a pățit</a>                <a class="permalink no-expand" rel="bookmark" title="O cunoscută influenceriță de la noi a leșinat pe stradă, în vacanță! Ce a pățit" href="/ro/story/13339414">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Valeria Lungu, pe numele ei real, este plecată în vacanță cu actualul său partener de viață, căruia deocamdată nu dorește să îi dezvăluie identitatea. Blondina a mărturisit că a avut, cel mai probabil, primul ei atac de panică. Dintr-o dată, blondina a leșinat în mijlocul drumului. A tras o sperietură soră cu moartea, însă mai […] Articolul O cunoscută influenceriță de la noi a leșinat pe stradă, în vacanță! Ce a pățit apare prima dată în Realitatea.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-01T18:40:28Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13339361">Bulgaria se pregătește de alegeri parlamentare anticipate. Iată când vor avea loc</a>                <a class="permalink no-expand" rel="bookmark" title="Bulgaria se pregătește de alegeri parlamentare anticipate. Iată când vor avea loc" href="/ro/story/13339361">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Bulgariei, Rumen Radev, a anunţat data alegerilor parlamentare anticipate pe 2 octombrie 2022. Este al patrulea scrutin organizat în ultimele 18 luni. Guvernul Kiril Petkov nu mai dispune de majoritatea parlamentară din luna iunie. Preşedintele Rumen Radev a semnat un decret care prevede dizolvarea Parlamentului pe 2 august, astfel că scrutinul legislativ anticipat la […] Articolul Bulgaria se pregătește de alegeri parlamentare anticipate. Iată când vor avea loc apare prima dată în Realitatea.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-01T18:20:27Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13339323">GALERIE FOTO S-a stins din viață ultimul șef al KGB. De ce Vadim Bakatin va rămâne în istorie</a>                <a class="permalink no-expand" rel="bookmark" title="GALERIE FOTO S-a stins din viață ultimul șef al KGB. De ce Vadim Bakatin va rămâne în istorie" href="/ro/story/13339323">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vadim Bakatin, ultimul șef al Serviciului Sovietic de Securitate (KGB), a murit, la vârsta de 84 de ani, la Moscova. Informația a fost publicată de RIA Novosti, care nu a oferit detalii suplimentare despre moartea fostului șef al KGB, transmite Digi 24.  Bakatin va rămâne în istorie drept persoana care, cu permisiunea liderului sovietic de […] Articolul GALERIE FOTO S-a stins din viață ultimul șef al KGB. De ce Vadim Bakatin va rămâne în istorie apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13339322">O nouă alertă cu bombă la Aeroportul Internațional Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="O nouă alertă cu bombă la Aeroportul Internațional Chișinău" href="/ro/story/13339322">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O nouă alertă cu explozive la Aeroportul Internațional Chișinău. Alerta a fost comunicată prin intermediul poștei electronice. Despre aceasta a anunțat Poliția Republicii Moldova pe canalul de telegram. Potrivit oamenilor legii, verificările se vor efectua fără evacuarea persoanelor. Pentru cele mai importante știri, abonează-te la canalul nostru de TELEGRAM! Articolul O nouă alertă cu bombă la Aeroportul Internațional Chișinău apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13339219">Schimbări de retorică la Kremlin. Putin: Nimeni nu poate câștiga un război nuclear</a>                <a class="permalink no-expand" rel="bookmark" title="Schimbări de retorică la Kremlin. Putin: Nimeni nu poate câștiga un război nuclear" href="/ro/story/13339219">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vladimir Putin a deschis din nou subiectul războiului nuclear, luni, 1 august, spunând despre acesta „că nu poate fi câștigat de nimeni” și că un astfel de conflict nu ar trebui să înceapă niciodată. Declarația a fost făcută în cadrul unei scrisori, adresate participanților la o conferință dedicată neproliferării nucleare, scrie Reuters. „Spunem că nu […] Articolul Schimbări de retorică la Kremlin. Putin: Nimeni nu poate câștiga un război nuclear apare prima dată în Realitatea.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-01T17:20:31Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13339154">Marina Tauber: Dosarul meu este politic, procurorii nu au putut demonstra nicio probă că aș fi vinovată</a>                <a class="permalink no-expand" rel="bookmark" title="Marina Tauber: Dosarul meu este politic, procurorii nu au putut demonstra nicio probă că aș fi vinovată" href="/ro/story/13339154">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Procurorii care instrumentează dosarul meu nu au putut prezenta în instanță nicio probă care să mă incrimineze, nicăieri nu figurează numele meu că aș fi comis vreo infracțiune, iar toate aceste lucruri demonstrează acest dosar este o comandă politică”. Declarațiile au fost făcute de către deputatul Partidului „ȘOR”, Marina Tauber, la scurt timp după ce […] Articolul Marina Tauber: Dosarul meu este politic, procurorii nu au putut demonstra nicio probă că aș fi vinovată apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13339013">FOTO, VIDEO Prăpăd în Capitală! Mai multe străzi – transformate în râuri</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO, VIDEO Prăpăd în Capitală! Mai multe străzi – transformate în râuri" href="/ro/story/13339013">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ploaia le-a dat bătăi de cap șoferilor astăzi. Pe mai multe străzi din Capitală s-au format râuri, iar circulația rutieră a fost îngreunată. Potrivit meteorologilor, în următoarele 24 de ore, izolat, vor cădea averse de scurtă durată cu descărcări electrice. De asemenea, se prognozează vânt puternic. Pentru cele mai importante știri, abonează-te la canalul nostru de […] Articolul FOTO, VIDEO Prăpăd în Capitală! Mai multe străzi – transformate în râuri apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338822">VIDEO Supărat pe întrebare sau pe condiții? Momentul când cumnatul lui Dodon a bruscat un jurnalist</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Supărat pe întrebare sau pe condiții? Momentul când cumnatul lui Dodon a bruscat un jurnalist" href="/ro/story/13338822">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cumnatul lui Igor Dodon, Petru Merineanu, a bruscat un reporter în timp ce era escortat de la Penitenciarul 13. Totul s-a întâmplat pe holul judecătoriei Ciocana. Instanța a examinat luni demersul privind prelungirea arestului preventiv. Jurnalistul anticorupție.md l-a întrebat pe Merineanu despre condițiile de la Penitenciarul nr. 13. Portalul precizează că fără să spună ceva, […] Articolul VIDEO Supărat pe întrebare sau pe condiții? Momentul când cumnatul lui Dodon a bruscat un jurnalist apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338821">VIDEO În sala judecătoriei, cu gândul la „liderul nostru” și zilele de mandat . Tauber: Cum îmi vor fi recuperate</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO În sala judecătoriei, cu gândul la „liderul nostru” și zilele de mandat . Tauber: Cum îmi vor fi recuperate" href="/ro/story/13338821">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Curtea de Apel a respins recursul procurorilor, privind măsura de arest preventiv aplicată în privința Marinei Tauber. După pronunțarea deciziei, Marina Tauber a făcut declarații de presă, fiind preocupată de mandatul său. Tauber a reiterat că, potrivit ei, dosarul este unul politic. De asemenea, ea a învinuit conducerea țării de faptul că i-ar fi comandat […] Articolul VIDEO În sala judecătoriei, cu gândul la „liderul nostru” și zilele de mandat . Tauber: Cum îmi vor fi recuperate apare prima dată în Realitatea.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-01T15:30:35Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338793">Un nou record! A fost stabilită cea mai scurtă zi din istoria omenirii</a>                <a class="permalink no-expand" rel="bookmark" title="Un nou record! A fost stabilită cea mai scurtă zi din istoria omenirii" href="/ro/story/13338793">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pământul a stabilit un nou record pentru cea mai scurtă zi din istoria omenirii, conform unei recente informații. Serviciul Internațional de Rotație a Pământului și Sisteme de Referință a măsurat miercuri, 29 iunie 2022, prima zi cu 159 de milisecunde mai scurtă decât normalul. Aceasta este cea mai scurtă zi de când oamenii de știință […] Articolul Un nou record! A fost stabilită cea mai scurtă zi din istoria omenirii apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338792">FOTO Noul Ambasador al României în Moldova a fost primit la Guvern. Șefa Executivului l-a felicitat pe diplomatul român</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO Noul Ambasador al României în Moldova a fost primit la Guvern. Șefa Executivului l-a felicitat pe diplomatul român" href="/ro/story/13338792">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noul Ambasador Extraordinar și Plenipotențiar al României în Republica Moldova, Cristian-Leon Țurcanu, a mers azi în vizită la Guvern. Oficialul s-a întâlnit cu prim-ministra, Natalia Gavrilița, în contextul începerii misiunii Excelenței Sale în țara noastră. Șefa Executivului l-a felicitat pe diplomatul român cu prilejul numirii în funcție și i-a urat succes în exercitarea mandatului. „Natalia […] Articolul FOTO Noul Ambasador al României în Moldova a fost primit la Guvern. Șefa Executivului l-a felicitat pe diplomatul român apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338653">În Asia a fost confirmat primul deces provocat de variola maimuţei. Cine este victima</a>                <a class="permalink no-expand" rel="bookmark" title="În Asia a fost confirmat primul deces provocat de variola maimuţei. Cine este victima" href="/ro/story/13338653">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tânăr de 22 de ani din India a devenit prima victimă din Asia a variolei maimuței. Acesta este considerat cea de-a patra victimă cunoscută în cadrul actualului val al epidemiei cauzate de această boală, scrie Agerpres. Bărbatul indian a murit sâmbăta trecută, a declarat ministrul finanţelor din statul Kerala în faţa reporterilor, adăugând că […] Articolul În Asia a fost confirmat primul deces provocat de variola maimuţei. Cine este victima apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338652">Fără birocrație. Obținerea autorizației de construcție a rețelelor de comunicație și inginerești, simplificată</a>                <a class="permalink no-expand" rel="bookmark" title="Fără birocrație. Obținerea autorizației de construcție a rețelelor de comunicație și inginerești, simplificată" href="/ro/story/13338652">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procedura de autorizare a lucrărilor de construcție a rețelelor de comunicații electronice și a rețelelor inginerești va fi simplificată și debirocratizată. Deputații au aprobat un proiect de modificare a mai multor acte legislative la ultima ședință a Parlamentului din această sesiune de primăvară-vară, care a avut loc la sfârșitul săptămânii trecute. Documentul clarifică tipurile de […] Articolul Fără birocrație. Obținerea autorizației de construcție a rețelelor de comunicație și inginerești, simplificată apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338599">UE va aloca trei miliarde de euro pentru autostrada Ungheni – Chișinău – Odesa</a>                <a class="permalink no-expand" rel="bookmark" title="UE va aloca trei miliarde de euro pentru autostrada Ungheni – Chișinău – Odesa" href="/ro/story/13338599">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proiect de 3 miliarde de euro, avansat de Republica Moldova la Uniunea Europeană pentru o autostradă între Ungheni – Chișinău – Odessa. Miza traseului constă în interconectarea prin coridorul rutier a regiunilor Odessa-Chișinău-Iași-Târgu-Mureș-Budapesta-Viena-Munchen. Ideea autostrăzii, a fost introdusă în agenda publică, încă din luna decembrie 2018, de un grup alcătuit din șapte ONG-uri locale: IDEP […] Articolul UE va aloca trei miliarde de euro pentru autostrada Ungheni – Chișinău – Odesa apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338598">FOTO, VIDEO Grădini inundate și culturi nimicite după luni fără ploaie. Grindina a lovit mai multe localități</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO, VIDEO Grădini inundate și culturi nimicite după luni fără ploaie. Grindina a lovit mai multe localități" href="/ro/story/13338598">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe localități din Moldova au fost lovite de grindină, iar ploile puternice au inundat grădinile oamenilor. Imagini cu mai multe culturi agricole cuprinse de băltoace și noroi au apărut pe rețelele de socializare.  Ploaia cu gheață a căzut în mai multe localități din stânga Nistrului. Meteorologii din regiune au avertizat că pentru următoarele ore […] Articolul FOTO, VIDEO Grădini inundate și culturi nimicite după luni fără ploaie. Grindina a lovit mai multe localități apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338561">Maib lansează a doua ediție a programului de internship pentru studenții din întreaga țară</a>                <a class="permalink no-expand" rel="bookmark" title="Maib lansează a doua ediție a programului de internship pentru studenții din întreaga țară" href="/ro/story/13338561">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După succesul primei ediții a programului de internship „Stagii de practică cu remunerare” lansat de maib, compania dă start înscrierilor pentru cea de-a doua ediție, care promite a fi și mai captivantă, inovativă și bogată în oportunități pentru tineri. Proiectul se adresează studenților din toate localitățile țării, care au reușite academice bune și foarte bune […] Articolul Maib lansează a doua ediție a programului de internship pentru studenții din întreaga țară apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338484">Compară Moscova cu Statul Istamic. Letonia vrea ca UE să recunoască Rusia drept stat terorist</a>                <a class="permalink no-expand" rel="bookmark" title="Compară Moscova cu Statul Istamic. Letonia vrea ca UE să recunoască Rusia drept stat terorist" href="/ro/story/13338484">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Letonia îndeamnă Uniunea Europeană să recunoască Rusia drept stat terorist. Șeful diplomației de la Riga, Edgars Rinkēvičs, compară administrația de la Kremlin cu Statul Islamic. Ministrul de Externe a cerut UE privarea cetățenilor ruși de vize turistice pentru țările europene. „UE ar trebui să considere Rusia drept un stat sponsor al terorismului. Oropunerea de a […] Articolul Compară Moscova cu Statul Istamic. Letonia vrea ca UE să recunoască Rusia drept stat terorist apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338482">Un nou protest la Curtea de Apel Chișinău, în susținerea deputatului Partidului „ȘOR”, Marina Tauber</a>                <a class="permalink no-expand" rel="bookmark" title="Un nou protest la Curtea de Apel Chișinău, în susținerea deputatului Partidului „ȘOR”, Marina Tauber" href="/ro/story/13338482">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sute de membri și simpatizanți ai Partidului „ȘOR” protestează în fața Curții de Apel Chișinău, acolo unde are loc o nouă ședință în dosarul Marinei Tauber. Magistrații trebuie să examineze recursul avocaților deputatului Partidului „ȘOR”, prin care contestă plasarea acestuia în arest preventiv pentru 30 de zile, în Penitenciarul 13 din Chișinău. Președintele raionului Orhei, […] Articolul Un nou protest la Curtea de Apel Chișinău, în susținerea deputatului Partidului „ȘOR”, Marina Tauber apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338440">FOTO O adolescentă a avut nevoie de ajutor medical după ce un Ford a „zburat” de pe traseu</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO O adolescentă a avut nevoie de ajutor medical după ce un Ford a „zburat” de pe traseu" href="/ro/story/13338440">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O tânără de 18 ani a avut nevoie în urma unui accident rutier care s-a produs la periferia municipiului Bălți. Conform informațiilor, impactul s-a produs astăzi dimineață. Mai exact, un tânăr de 25 de ani a pierdut controlul volanului, a derapat de pe traseu și a ajuns cu mașina într-un șanț. „Conducând automobilul de model  […] Articolul FOTO O adolescentă a avut nevoie de ajutor medical după ce un Ford a „zburat” de pe traseu apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338405">Moldova, limitată la înarmare. Câte unități de tehnică militară poate deține conform unui tratatului  european </a>                <a class="permalink no-expand" rel="bookmark" title="Moldova, limitată la înarmare. Câte unități de tehnică militară poate deține conform unui tratatului  european " href="/ro/story/13338405">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova are un plafon maxim la deținerea unităților de tehnică militară și nu-l poate depăși, însă, chiar și așa, aceasta nu are în dotarea Armatei Naționale nici ceea ce i se permite, în conformitate cu Tratatul cu privire la Forțele Armate Convenționale în Europa. Declarația a fost făcută de către secretarul de stat al […] Articolul Moldova, limitată la înarmare. Câte unități de tehnică militară poate deține conform unui tratatului  european  apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338320">FOTO Două mașini s-au „pupat” la Bălți. Cine se face vinovat de producerea accidentului</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO Două mașini s-au „pupat” la Bălți. Cine se face vinovat de producerea accidentului" href="/ro/story/13338320">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accident rutier pe o stradă din Bălți. Incidentul a avut loc în această dimineață, la intersecția străzilor Decebal și Ivan Franco, cu implicarea unui automobil model Jeep și KIA. În urma accidentului nu au fost raportate victime, iar la fața locului au intervenit două echipaje de poliție, scrie nordnews. Potrivit oamenilor legii, șoferul automobilului de […] Articolul FOTO Două mașini s-au „pupat” la Bălți. Cine se face vinovat de producerea accidentului apare prima dată în Realitatea.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-01T13:20:32Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338209">Crește ca pe drojdii prețul la gaz. În august Moldova plătește mai mult de 1400 de dolari pentru mia de metri cubi</a>                <a class="permalink no-expand" rel="bookmark" title="Crește ca pe drojdii prețul la gaz. În august Moldova plătește mai mult de 1400 de dolari pentru mia de metri cubi" href="/ro/story/13338209">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moldova urmează să achite cu circa 500 de dolari mai mult pentru mia de metri cubi de gaz. Vadim Ceban anunță că tariful din august va depăși 1400 de dolari. Anunțul a fost făcut de șeful MoldovaGaz. Conform lui, condițiile sunt impuse de contractul semnat cu gigantul rus Gazprom, care ne livrează resursa energetică. „În […] Articolul Crește ca pe drojdii prețul la gaz. În august Moldova plătește mai mult de 1400 de dolari pentru mia de metri cubi apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338208">Noi detalii despre jaful de la biserica din Strășeni. Valoarea totală a bunurilor sustrase</a>                <a class="permalink no-expand" rel="bookmark" title="Noi detalii despre jaful de la biserica din Strășeni. Valoarea totală a bunurilor sustrase" href="/ro/story/13338208">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noi detalii despre jaful care a fost săvârșit la biserica dintr-o localitate din raionul Strășeni. Conform informațiilor de la poliția, totul s-a întâmplat în noaptea de 31 iulie, iar oamenii legii au fost sesizați să intervină în dimineața zilei de astăzi, de către parohul bisericii din localitatea Vorniceni. Acesta a declarat că din lăcașul de […] Articolul Noi detalii despre jaful de la biserica din Strășeni. Valoarea totală a bunurilor sustrase apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338167">Alegeri anticipate în Bulgaria! Rumen Radev anunță data noului scrutin electoral</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri anticipate în Bulgaria! Rumen Radev anunță data noului scrutin electoral" href="/ro/story/13338167">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În data de 2 octombrie în Bulgaria va fi organizat un nou scrutin electoral. Este al patrulea scrutin parlamentar în mai puţin de doi ani, scrie Agerpres. Preşedintele Bulgariei, Rumen Radev, a stabilit luni că în octombrie vor avea loc alegeri anticipate. Procedura a devenit necesară în urma căderii guvernului condus de premierul Kiril Petkov, […] Articolul Alegeri anticipate în Bulgaria! Rumen Radev anunță data noului scrutin electoral apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338131">Rotaru l-a refuzat pe Putin! Presa ucraineană: Cântăreața s-a mutat în SUA după izbucnirea războiului</a>                <a class="permalink no-expand" rel="bookmark" title="Rotaru l-a refuzat pe Putin! Presa ucraineană: Cântăreața s-a mutat în SUA după izbucnirea războiului" href="/ro/story/13338131">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sofia Rotaru a refuzat să accepte cetățenia rusă. Propunerea i-a fost înaintată chiar de liderul de la Kremlin, Vladimir Putin Declarațiile aparțin producătorului Leonid Dzyunik, care a dezvăluit că artista s-ar fi mutat în Statele Unite ale Americii, relatează UNIAN. Acesta a precizat că, în pofida acestui fapt, ea își păstrează cetățenia ucraineană. „Rămâne de […] Articolul Rotaru l-a refuzat pe Putin! Presa ucraineană: Cântăreața s-a mutat în SUA după izbucnirea războiului apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338130">Moldova, mai bogată cu 50 de mln de euro. Comisia Europeană a virat prima tranșă de bani din cei 150 de mln promiși</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova, mai bogată cu 50 de mln de euro. Comisia Europeană a virat prima tranșă de bani din cei 150 de mln promiși" href="/ro/story/13338130">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia Europeană a virat astăzi, 1 august Republicii Moldova prima tranșă de 50 de milioane de euro din asistența macrofinanciară de 150 de milioane de euro. Anunțul a fost făcut de eurodeputatul român, Siegfried Mureșan, care a precizat că, faptul că prima tranșă din asistența macrofinanciară a fost deja virată de Comisia Europeană arată că […] Articolul Moldova, mai bogată cu 50 de mln de euro. Comisia Europeană a virat prima tranșă de bani din cei 150 de mln promiși apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338074">Vestea a ajuns până-n Parlamentul European. Un europarlamentar o felicită pe Veronica Dragalin cu noua funcție</a>                <a class="permalink no-expand" rel="bookmark" title="Vestea a ajuns până-n Parlamentul European. Un europarlamentar o felicită pe Veronica Dragalin cu noua funcție" href="/ro/story/13338074">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Europarlamentarul român, Siegfried Mureșan, a venit cu un mesaj de felicitare către noua procuroră-șefă a Procuraturii Anticorupție, Veronica Dragalin, care de astăzi, 1 august și-a început activitatea, fiind prezentată întregului colectiv. „Îi urez mult succes Veronicăi Dragalin, noua procuroră-șefă anticorupție din Republica Moldova. Misiunea noului procuror-șef va fi una extrem de importantă. Accelerarea luptei anticorupție, […] Articolul Vestea a ajuns până-n Parlamentul European. Un europarlamentar o felicită pe Veronica Dragalin cu noua funcție apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338073">FOTO Un câine a fost salvat după ce a căzut într-o gură de canalizare. Ce spun salvatorii</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO Un câine a fost salvat după ce a căzut într-o gură de canalizare. Ce spun salvatorii" href="/ro/story/13338073">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un patruped a fost salvat astăzi, 1 august, de salvatorii din Ștefan Vodă, după ce a căzut într-o fântână de canalizare de la periferia orașului. Câinele a căzut în gura de canalizare cu adâncimea de 4 metri și nu a mai putut ieși, iar în mai puțin de 10 minute, salvatorii au reușit să-l scoată […] Articolul FOTO Un câine a fost salvat după ce a căzut într-o gură de canalizare. Ce spun salvatorii apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338007">Crește numărul cazurile de infectare cu COVID-19 din Chișinău. Recomandările specialiștilor</a>                <a class="permalink no-expand" rel="bookmark" title="Crește numărul cazurile de infectare cu COVID-19 din Chișinău. Recomandările specialiștilor" href="/ro/story/13338007">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În prezent în municipiul Chișinău se atestă o dinamică a morbidității prin infecția COVID-19. Astfel, în ultimele săptămâni, incidența îmbolnăvirilor cu tulpina dominantă Omicron, pe teritoriul municipiului Chișinău este în creștere, fiind atribuit indicatorul epidemiologic „codul roșu de alertă”. Conform raportului Direcției generale asistență socială și sănătate (DGASS), în ultima săptămână au fost înregistrate 2677 […] Articolul Crește numărul cazurile de infectare cu COVID-19 din Chișinău. Recomandările specialiștilor apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13338006">Opresc apa caldă pentru a supravieţui reducerilor de gaze ruseşti. Primul oraș din Europa ce vine cu măsuri radicale</a>                <a class="permalink no-expand" rel="bookmark" title="Opresc apa caldă pentru a supravieţui reducerilor de gaze ruseşti. Primul oraș din Europa ce vine cu măsuri radicale" href="/ro/story/13338006">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oraşul german Hanovra a oprit apa caldă în clădirile publice, bazine de înot, săli de sport şi de fitness în condiţiile în care reducerea livrărilor de gaze ruseşti alimentează temeri privind o criză energetică în iarnă, scrie Ziarul Financiar cu referire la CNBC. Oraşul va opri de asemenea fântânile publice şi nu va mai ilumina […] Articolul Opresc apa caldă pentru a supravieţui reducerilor de gaze ruseşti. Primul oraș din Europa ce vine cu măsuri radicale apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337828">Dacă ești prins în preajma lui, poți ajunge la închisoare. De ce s-a interzis accesul la cel mai înalt copac din lume?</a>                <a class="permalink no-expand" rel="bookmark" title="Dacă ești prins în preajma lui, poți ajunge la închisoare. De ce s-a interzis accesul la cel mai înalt copac din lume?" href="/ro/story/13337828">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accesul la cel mai înalt copac din lume, Hyperion, a fost restricționat. Se întâmplă după ce mai mulți curioși au încercat să facă trucurile, iar drept urmare arborele a avut de suferit. Hyperion, care a fost înregistrat și în Cartea Recordurilor, drept cel mai înalt copac din lume. De acum înainte, cine va fi prins […] Articolul Dacă ești prins în preajma lui, poți ajunge la închisoare. De ce s-a interzis accesul la cel mai înalt copac din lume? apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337827">FOTO Bagajul a fost verificat minuțios la Aeroport! Ce a încercat un moldovean să scoată din țară</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO Bagajul a fost verificat minuțios la Aeroport! Ce a încercat un moldovean să scoată din țară" href="/ro/story/13337827">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un moldovean de 48 de ani a încercat să scoată din țară circa 6 000 țigarete. Conform informațiilor, incidentul a fost consemnat pe Aeroportul Internațional Chișinău. „Funcționarii postului vamal Aeroport Internațional Chișinău în conlucrare cu inspectorii Centrului Chinologic al Serviciului Vamal și cu polițiștii de frontieră, au supus controlului de specialitate pasagerii de la ruta […] Articolul FOTO Bagajul a fost verificat minuțios la Aeroport! Ce a încercat un moldovean să scoată din țară apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337788">GALERIE FOTO Imagini cutremurătoare din Nicolaev. Cum arată orașul după 5 luni de război</a>                <a class="permalink no-expand" rel="bookmark" title="GALERIE FOTO Imagini cutremurătoare din Nicolaev. Cum arată orașul după 5 luni de război" href="/ro/story/13337788">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele ucrainean, Vladimir Zelenski, a publicat o serie de fotografii din orașul Nicolaev. Peste cinci luni de la începutul războiului din Ucraina orașul s-a schimbat radical. Case dărâmate, oameni cu ochii în lacrimi și frica pentru ziua de mâine. „Nicolaevul nostru. Bombardamente zilnice a clădirilor rezidențiale, școlilor și alte instituții sociale. Dar invadatorii nu au […] Articolul GALERIE FOTO Imagini cutremurătoare din Nicolaev. Cum arată orașul după 5 luni de război apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337787">Supleantul lui Bolea în Parlament. Unul s-a dezis de mandat. Următorul este un profesor de profesie</a>                <a class="permalink no-expand" rel="bookmark" title="Supleantul lui Bolea în Parlament. Unul s-a dezis de mandat. Următorul este un profesor de profesie" href="/ro/story/13337787">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia Electorală Centrală (CEC) va propune Curții Constituționale să valideze mandatul de deputat al Fracțiunii PAS din Parlament, după depunerea cererii de demisie de către Vladimir Bolea. La ședința de astăzi, 1 august, CEC a luat act de vacanța mandatului de deputat și va propune Curții Constituționale să valideze mandatul candidatului supleant, Porțevschi Vasile, de […] Articolul Supleantul lui Bolea în Parlament. Unul s-a dezis de mandat. Următorul este un profesor de profesie apare prima dată în Realitatea.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-01T11:00:38Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337582">Manager de companie care se ocupă de organizarea evenimentelor: Artiștii nu au încasat nimic pentru concertul din 19 iunie</a>                <a class="permalink no-expand" rel="bookmark" title="Manager de companie care se ocupă de organizarea evenimentelor: Artiștii nu au încasat nimic pentru concertul din 19 iunie" href="/ro/story/13337582">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Artiștii care urmau să susțină un concert în Piața Marii Adunări Naționale din Chișinău, pe 19 iunie, nu au încasat niciun ban. Este declarația făcută de Gheorghe Negură, managerul companiei care se ocupă de organizarea evenimentelor și care a fost responsabil de contractarea interpreților. TV6 a intrat în posesia documentului care a fost oferit avocaților […] Articolul Manager de companie care se ocupă de organizarea evenimentelor: Artiștii nu au încasat nimic pentru concertul din 19 iunie apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337512">A lovit-o cu pumnii și a împuns-o cu o furculiță! Pedeapsa primită de un chișinăuian pentru omorul mamei</a>                <a class="permalink no-expand" rel="bookmark" title="A lovit-o cu pumnii și a împuns-o cu o furculiță! Pedeapsa primită de un chișinăuian pentru omorul mamei" href="/ro/story/13337512">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat în vârstă de 37 ani, originar din municipiul Chișinău a fost condamnat la închisoare pe un termen de 14 ani, cu executarea pedepsei în penitenciar de tip închis, fiindu-i incriminate trei capete de acuzare. „Bărbatul vizat a fost învinuit de săvârșirea a două episoade de neexecutarea măsurilor din ordonanța de protecție a victimei […] Articolul A lovit-o cu pumnii și a împuns-o cu o furculiță! Pedeapsa primită de un chișinăuian pentru omorul mamei apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337287">VIDEO Va ajunge luni la Curtea de Apel? Se decide dacă Tauber rămâne în izolator. Urmărește pe RLIVE</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Va ajunge luni la Curtea de Apel? Se decide dacă Tauber rămâne în izolator. Urmărește pe RLIVE" href="/ro/story/13337287">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Curtea de Apel urmează să examineze luni dacă Marina Tauber rămâne în arest preventiv. Avocații au depus un recurs corespunzător. Echipa RLIVE va transmite imagini în direct de la judecătorie. Audierile urmau să aibă loc joi. Acestea, însă, au fost anulate, deoarece procurorii nu au solicitat escortarea deputatei lipsite de imunitate la judecătorie, conform apărării. […] Articolul VIDEO Va ajunge luni la Curtea de Apel? Se decide dacă Tauber rămâne în izolator. Urmărește pe RLIVE apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337286">FOTO Un nou triumf al Naționalei Moldovei! A devenit campioană europeană la fotbal pe plajă</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO Un nou triumf al Naționalei Moldovei! A devenit campioană europeană la fotbal pe plajă" href="/ro/story/13337286">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Campionatul European de fotbal pe plajă, Divizia B, s-a încheiat cu un nou triumf al Naționalei Moldovei! Timp de 5 zile, superba arenă din Parcul La Izvor al capitalei țării noastre a găzduit 30 de meciuri, în care s-au marcat 212 goluri. În total, la turneul Euro Beach Soccer League Moldova 2022 au participat 12 […] Articolul FOTO Un nou triumf al Naționalei Moldovei! A devenit campioană europeană la fotbal pe plajă apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337285">Cum obții un salariu de 76 de mii de lei în Moldova? Parlamentul a făcut anunțul. E vacantă la moment doar o funcție</a>                <a class="permalink no-expand" rel="bookmark" title="Cum obții un salariu de 76 de mii de lei în Moldova? Parlamentul a făcut anunțul. E vacantă la moment doar o funcție" href="/ro/story/13337285">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia economie, buget și finanțe organizează concursul pentru selectarea unui candidat la funcția de director al Consiliului de administrație al Agenției Naționale pentru Reglementare în Energetică (ANRE), după ce Octavian Calmîc și-a depus demisia la 18 iulie curent. Persoanele care vor să candideze pot depune dosarele la concurs până pe data de 5 septembrie curent. […] Articolul Cum obții un salariu de 76 de mii de lei în Moldova? Parlamentul a făcut anunțul. E vacantă la moment doar o funcție apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337232">Și pietonii „calcă pe bec”! Câți au fost amendați pentru că traversau strada în locuri interzise</a>                <a class="permalink no-expand" rel="bookmark" title="Și pietonii „calcă pe bec”! Câți au fost amendați pentru că traversau strada în locuri interzise" href="/ro/story/13337232">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Chiar dacă mereu sunt atenționați și îndemnați să respecte regulile de circulație, conducătorii auto fac așa cum le trece prin cap. În weekendul trecut, peste 1000 de polițiști ai INSP s-au aflat la datorie pe traseele din țară pentru siguranța cetățenilor. Polițiștii de patrulare au depistat circa 2800 de participanți la trafic care au neglijat […] Articolul Și pietonii „calcă pe bec”! Câți au fost amendați pentru că traversau strada în locuri interzise apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337190">„Dumnezeu îi va spune când să se pensioneze”. Papa Francisc nu exclude că ar putea renunța la șefia bisericii catolice</a>                <a class="permalink no-expand" rel="bookmark" title="„Dumnezeu îi va spune când să se pensioneze”. Papa Francisc nu exclude că ar putea renunța la șefia bisericii catolice" href="/ro/story/13337190">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Papa Francisc nu exclude că ar putea fi nevoit să părăsească pristolul. Liderul bisericii catolice susține că se va întâmpla dacă anumite probleme de sănătate nu îi vor mai permite să își exercite atribuțiile. Pontiful a făcut anunțul când se întorcea dintr-o călătorie în Canada. Acolo el a adresat scuze indigenilor pentru sprijinul oficial al […] Articolul „Dumnezeu îi va spune când să se pensioneze”. Papa Francisc nu exclude că ar putea renunța la șefia bisericii catolice apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337189">Autoritățile franceze renunţă la ultimele măsuri anti-COVID pentru pasagerii zborurilor internaţionale</a>                <a class="permalink no-expand" rel="bookmark" title="Autoritățile franceze renunţă la ultimele măsuri anti-COVID pentru pasagerii zborurilor internaţionale" href="/ro/story/13337189">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Franţa a renunţat la ultimele măsuri anti-COVID impuse pasagerilor curselor aeriene internaţionale, scrie Agerpres. Astfel, din luna august pasagerii nu vor mai trebui să respecte regulile anterioare care prevedeau prezentarea dovezii vaccinării anti-COVID sau un test negativ de coronavirus. Călătorii din statele membre UE aveau opţiunea suplimentară de a prezenta dovada că s-au recuperat după […] Articolul Autoritățile franceze renunţă la ultimele măsuri anti-COVID pentru pasagerii zborurilor internaţionale apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337150">Nu se tem de Dumnezeu! Indivizi din Strășeni au sustras mai multe bunuri dintr-o biserică</a>                <a class="permalink no-expand" rel="bookmark" title="Nu se tem de Dumnezeu! Indivizi din Strășeni au sustras mai multe bunuri dintr-o biserică" href="/ro/story/13337150">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nu au nimic sfânt! Mai multe persoane au sustras noaptea trecută bunuri din biserica din localitatea Lozova, Strășeni. Conform informațiilor, poliția a fost sesizată dimineață de către parohul lăcașului sfânt. La fața locului s-a deplasat grupa operativă, care efectuează toate acțiunile de urmărire penală. Oamenii legii sunt la fața locului și stabilesc suma pagubei cauzate. […] Articolul Nu se tem de Dumnezeu! Indivizi din Strășeni au sustras mai multe bunuri dintr-o biserică apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337091">FOTO Matrioșca în loc de sirenă? Timati a cumpărat Starbucks-urile închise și vrea să le facă „sută la sută rusești”</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO Matrioșca în loc de sirenă? Timati a cumpărat Starbucks-urile închise și vrea să le facă „sută la sută rusești”" href="/ro/story/13337091">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rapperul Timati a cumpărat Starbucks-urile închise în Rusia după izbucnirea războiului. El promite că nu va schimba prea mult la față localurile, și le va redeschide începând cu luna august, când vor deveni „sută la sută rusești”. Pe pagina sa de Instagram, Timati a îndemnat designeri și oamenii din marketing să vină cu idei. Acesta […] Articolul FOTO Matrioșca în loc de sirenă? Timati a cumpărat Starbucks-urile închise și vrea să le facă „sută la sută rusești” apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337090">Informații care te pot afecta emoțional: Cât îi va costa pe moldoveni, în această iarnă, încălzirea</a>                <a class="permalink no-expand" rel="bookmark" title="Informații care te pot afecta emoțional: Cât îi va costa pe moldoveni, în această iarnă, încălzirea" href="/ro/story/13337090">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Iarna 2022-2023 va fi una extrem de dificlă pentru moldoveni. În situația actuală, când prețul gazelor pe piața internațională crește necontenit, cetățenii vor trebui să scoată din buzunare sume enorme de bani, pentru căldură. Expertul economic Veaceslav Ioniță a publicat analiza ”Cele mai multe familii din Republica Moldova se încălzesc iarna cu lemne sau cărbune”, în care se […] Articolul Informații care te pot afecta emoțional: Cât îi va costa pe moldoveni, în această iarnă, încălzirea apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337089">VIDEO Fără concurență! Postica: am propus reducerea pragului pentru candidații independenți, dar nu s-a acceptat!</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Fără concurență! Postica: am propus reducerea pragului pentru candidații independenți, dar nu s-a acceptat!" href="/ro/story/13337089">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputații nu suportă concurența? Comisia Electorală Centrală a propus Parlamentului Republicii Moldova reducerea pragului electoral pentru candidații independenți de la 2% la 1%, însă propunerea nu a fost susținută de deputați. Vicepreședintele CEC, Pavel Postica, spune că reducerea pragului pentru candidații independenți a fost agreată cu partenerii internaționali ai Republicii Moldova, însă nu s-a bucurat […] Articolul VIDEO Fără concurență! Postica: am propus reducerea pragului pentru candidații independenți, dar nu s-a acceptat! apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337033">Amendă usturătoare pentru că a transportat două sandvișuri, în Australia: Va fi cea mai scumpă masă la McDonald’s</a>                <a class="permalink no-expand" rel="bookmark" title="Amendă usturătoare pentru că a transportat două sandvișuri, în Australia: Va fi cea mai scumpă masă la McDonald’s" href="/ro/story/13337033">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un pasager s-a ales cu o amendă de 2000 de dolari după ce a fost prins de poliţiştii de frontieră cu două sandvișuri McMuffin şi un croissant cu jambon în rucsac. Bărbatul a sosit în Australia din Indonezia și s-a ales cu amenda usturătoare, scrie Digi24. „Aceasta va fi cea mai scumpă masă la McDonald’s […] Articolul Amendă usturătoare pentru că a transportat două sandvișuri, în Australia: Va fi cea mai scumpă masă la McDonald’s apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337032">Luată la puricat. Ultima ședință de Parlament din sesiunea de primăvară-vară, analizată de Promo-LEX</a>                <a class="permalink no-expand" rel="bookmark" title="Luată la puricat. Ultima ședință de Parlament din sesiunea de primăvară-vară, analizată de Promo-LEX" href="/ro/story/13337032">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ultima ședință plenară a sesiunii de primăvară 2022 a fost marcată de spiritul de consens al deputaților la procedura de votare a proiectelor examinate după ce, o treime din proiectele aprobate au fost susținute, în comun, de majoritatea parlamentară și opoziție. Constatările aparțin Asociației Promo-LEX în cadrul monitorizărilor săptămânale a lucrărilor plenului Legislativului. La ultima […] Articolul Luată la puricat. Ultima ședință de Parlament din sesiunea de primăvară-vară, analizată de Promo-LEX apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13337031">Șapte ani de închisoare pentru trafic de droguri! Ce spun procurorii despre interdicția inculpatului</a>                <a class="permalink no-expand" rel="bookmark" title="Șapte ani de închisoare pentru trafic de droguri! Ce spun procurorii despre interdicția inculpatului" href="/ro/story/13337031">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Membrul unui grup criminal organizat a fost condamnat la peste 7 ani și 4 luni de închisoare, într-un penitenciar de tip închis, pentru trafic de droguri, cu confiscarea lor și a banilor obținuți: peste 4.000 euro și peste 1.200 dolari. Mai mult de atât, acesta are interdicția de ocupare a funcțiilor legate de gestionarea medicamentelor […] Articolul Șapte ani de închisoare pentru trafic de droguri! Ce spun procurorii despre interdicția inculpatului apare prima dată în Realitatea.md.</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=181'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID62e81c1854aee3.17519237');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

