<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Val brutal de căldură în Europa - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Un val brutal de căldură generează multiple crize în Europa. Franța se confruntă cu incendii, în timp ce oficiali din Portugalia și Spania spun că valul de căldură a cauzat până acum moartea a peste o mie de persoane. Pe măsură ce incendiile de vegetație din regiune s-au întețit, au loc evacuări masive în rândul oamenilor. „The Guardian” scrie că secretarul general al ONU, Antonio Guterres, a avertizat că ceea ce se întâmplă arată că omenirea se confruntă cu, cităm, „o sinucidere colectivă”."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">luni, 18 iulie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Val brutal de căldură în Europa</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/jurnaltv">Jurnal TV</a></span>,
18 iulie 2022 19:50</div>
<p>
Un val brutal de căldură generează multiple crize în Europa. Franța se confruntă cu incendii, în timp ce oficiali din Portugalia și Spania spun că valul de căldură a cauzat până acum moartea a peste o mie de persoane. Pe măsură ce incendiile de vegetație din regiune s-au întețit, au loc evacuări masive în rândul oamenilor. „The Guardian” scrie că secretarul general al ONU, Antonio Guterres, a avertizat că ceea ce se întâmplă arată că omenirea se confruntă cu, cităm, „o sinucidere colectivă”.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.jurnaltv.md/news/405fc6e00c54e89a/val-brutal-de-caldura-in-europa.html?utm_source=RSS&amp;utm_medium=RSS&amp;utm_campaign=RSS">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Jurnal TV</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-18T18:10:22Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295862">Jennifer Lopez și Ben Affleck s-au căsătorit în secret în cadrul unei ceremonii organizate într-o capelă din Las Vegas</a>                <a class="permalink no-expand" rel="bookmark" title="Jennifer Lopez și Ben Affleck s-au căsătorit în secret în cadrul unei ceremonii organizate într-o capelă din Las Vegas" href="/ro/story/13295862">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jennifer Lopez și Ben Affleck s-au căsătorit în secret. Cei doi și-au unit destinele în cadrul unei ceremonii organizate într-o capelă din Las Vegas. La eveniment au participat și cei cinci copii ai lor, din mariajele anterioare. JLo este cea care a dat vestea prin intermediul unei postări pe contul său de Instagram.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295861">Mai multe troleibuze și autobuze din capitală vor avea instalate dispozitive de purificare a aerului</a>                <a class="permalink no-expand" rel="bookmark" title="Mai multe troleibuze și autobuze din capitală vor avea instalate dispozitive de purificare a aerului" href="/ro/story/13295861">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În mai multe troleibuze și autobuze, care circulă prin Chișinău, vor fi instalate dispozitive de purificare a aerului. Autoritățile cred că acestea vor opri răspândirea virusului Covid 19 în transportul public. Republica Moldova a primit 680 de aparate pentru recirculație, care urmează a fi instalate în 400 de unități de transport. Valoarea proiectului este peste 80 de mii de euro.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-18T18:00:28Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295843">Autoritățile de la Chișinău au prelungit „codul galben” de pericol excepţional de incendiu până pe 22 iulie inclusiv</a>                <a class="permalink no-expand" rel="bookmark" title="Autoritățile de la Chișinău au prelungit „codul galben” de pericol excepţional de incendiu până pe 22 iulie inclusiv" href="/ro/story/13295843">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Valul de căldură care domină în aceste zile Europa vine spre noi. Meteorologii de peste Prut au atenționat că începând de miercuri va fi excesiv de cald. Mercurul din termometre ar putea urca până la 35-37 de grade la umbră. Pe fundalul secetei cumplite, autoritățile de la Chișinău au prelungit „codul galben” de pericol excepţional de incendiu până pe 22 iulie inclusiv.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295827">ANI: Procurorul anticorupție Irina Gheorghiștean a încălcat regimul juridic al declarării averii și intereselor personale</a>                <a class="permalink no-expand" rel="bookmark" title="ANI: Procurorul anticorupție Irina Gheorghiștean a încălcat regimul juridic al declarării averii și intereselor personale" href="/ro/story/13295827">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritatea Națională de Integritate a emis astăzi un act de constatare pe numele procurorului anticorupție, Irina Gheorghiștean. Aceasta ar fi încălcat regimul juridic, prin declararea necorespunzătoare a averii și a intereselor personale. Potrivit inspectorului de integritate, funcționarul public nu a declarat sute de mii de lei și un bun imobil.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295826">Val brutal de căldură în Europa</a>                <a class="permalink no-expand" rel="bookmark" title="Val brutal de căldură în Europa" href="/ro/story/13295826">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un val brutal de căldură generează multiple crize în Europa. Franța se confruntă cu incendii, în timp ce oficiali din Portugalia și Spania spun că valul de căldură a cauzat până acum moartea a peste o mie de persoane. Pe măsură ce incendiile de vegetație din regiune s-au întețit, au loc evacuări masive în rândul oamenilor. „The Guardian” scrie că secretarul general al ONU, Antonio Guterres, a avertizat că ceea ce se întâmplă arată că omenirea se confruntă cu, cităm, „o sinucidere colectivă”.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-18T17:40:23Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295792">Rușii, atac cu rachete în Odesa</a>                <a class="permalink no-expand" rel="bookmark" title="Rușii, atac cu rachete în Odesa" href="/ro/story/13295792">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei avioane de luptă ruseşti au lansat patru rachete asupra regiunii Odesa din spaţiul aerian al Mării Negre. O rachetă a lovit podul, care trece peste estuarul Nistrului în regiunea Zatoka, pe care ruşii îl bombardează încă din aprilie. ”Victime nu sunt”, a precizat Comandamentul operaţional ”Sud” al forţelor de apărare ucrainene.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295766">Structurile de forță din Moldova au identificat autorii alertelor false cu bombă din ultimele săptămâni</a>                <a class="permalink no-expand" rel="bookmark" title="Structurile de forță din Moldova au identificat autorii alertelor false cu bombă din ultimele săptămâni" href="/ro/story/13295766">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Structurile de forță din Republica Moldova au identificat autorii alertelor false cu bombă din ultimele săptămâni. Oamenii legii au stabilit că sunt mai muți suspecți atât din țară, cât și de peste hotare. Totuși, astăzi, un anonim a trimis din nou o alertă falsă despre minarea Curții Supreme de Justiție.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-18T16:00:27Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295533">Jurnalul orei 17, 18 Iulie</a>                <a class="permalink no-expand" rel="bookmark" title="Jurnalul orei 17, 18 Iulie" href="/ro/story/13295533">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prezentat de Vasile Luchianu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295448">Întreprinderea „Avia Invest” a fost amendată de Consiliul Concurenței cu 17 milioane 480 mii de lei</a>                <a class="permalink no-expand" rel="bookmark" title="Întreprinderea „Avia Invest” a fost amendată de Consiliul Concurenței cu 17 milioane 480 mii de lei" href="/ro/story/13295448">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Întreprinderea „Avia Invest”, care gestionează Aeroportul Internațional Chișinău, a fost amendată de Consiliul Concurenței cu 17 milioane 480 mii de lei, după ce s-a stabilit că a preluat indirect controlul asupra întreprinderii „Aeroport Handling”. Consiliul Concurenței a constat că între cele două întreprinderi a avut loc o operațiune de concentrare economică ce nu a fost notificată.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295414">Unul dintre directorii Agenției Naționale de Reglementare în Energetică, Octavian Calmîc, a demisionat</a>                <a class="permalink no-expand" rel="bookmark" title="Unul dintre directorii Agenției Naționale de Reglementare în Energetică, Octavian Calmîc, a demisionat" href="/ro/story/13295414">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Încă un director al Agenției Naționale de Reglementare în Energetică, Octavian Calmîc, a demisionat. Acesta a depus cerere de demisie vineri, 15 iulie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295413">Șefa Comisiei Europene și comisarul european pentru energie discută cu autoritățile azere despre furnizarea de gaze locale către Europa</a>                <a class="permalink no-expand" rel="bookmark" title="Șefa Comisiei Europene și comisarul european pentru energie discută cu autoritățile azere despre furnizarea de gaze locale către Europa" href="/ro/story/13295413">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Comisiei Europene, Ursula von der Leyen, și comisarul european pentru energie, Kadri Simson, se află astăzi la Baku, unde discută cu autoritățile azere despre furnizarea de gaze locale către Europa. Este prevăzută semnarea unui acord menit să reducă dependența Uniunii Europene de gazul rusesc.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295359">Plus Minus, 18 Iulie</a>                <a class="permalink no-expand" rel="bookmark" title="Plus Minus, 18 Iulie" href="/ro/story/13295359">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prezentată de Sergiu Beznițchi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295357">Noi surprize, din toamnă, la Jurnal TV!</a>                <a class="permalink no-expand" rel="bookmark" title="Noi surprize, din toamnă, la Jurnal TV!" href="/ro/story/13295357">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Și în noul sezon postul de televiziune Jurnal TV își va surprinde telespectatorii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295136">Jurnalul orei 15, 18 Iulie</a>                <a class="permalink no-expand" rel="bookmark" title="Jurnalul orei 15, 18 Iulie" href="/ro/story/13295136">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prezentat de Vasila Luchianu</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-18T14:10:21Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295057">A început admiterea la Universitatea de Medicină</a>                <a class="permalink no-expand" rel="bookmark" title="A început admiterea la Universitatea de Medicină" href="/ro/story/13295057">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A început admiterea la facultăți. Universitatea de Stat de Medicină și Farmacie „Nicolae Testimițanu” este prima instituție care îi primește pe candidați. Dis-de-dimineață, o mulțime de tineri a avenit la depună actele, chiar dacă acest lucru poate fi făcut online. „Așa e mai sigur”, spun tinerii. Sesiunea de admitere durează până pe 3 august. În acest an, la Universitatea de Medicină sunt disponibile 450 de locuri cu finanțare de la bugetul de stat, pentru studii de licență.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295024">O nouă alertă cu bombă la CSJ</a>                <a class="permalink no-expand" rel="bookmark" title="O nouă alertă cu bombă la CSJ" href="/ro/story/13295024">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Săptămâna a început cu o nouă alertă cu bombă. Un anonim a anunțat că în sediul Curții Supreme de Justiție se află explozibil. Persoanele aflate în interior au fost evacuate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295022">Volodimir Zelenski i-a demis din funcții pe șeful Serviciului de Securitate al Ucrainei și pe șefa Procuraturii Generale</a>                <a class="permalink no-expand" rel="bookmark" title="Volodimir Zelenski i-a demis din funcții pe șeful Serviciului de Securitate al Ucrainei și pe șefa Procuraturii Generale" href="/ro/story/13295022">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cutremur în structurile de securitate și la Procuratura din Kiev. Președintele ucrainean Volodimir Zelenski l-a desemnat în calitate de procuror general interimar pe actualul procurorul general adjunct Oleksii Simonenko, iar în calitate de șef interimar al Serviciului de Securitate al Ucrainei pe actualul director adjunct Vasili Maliuk. Se întâmplă după ce aseară Zelenski i-a demis din funcții pe șeful Serviciului de Securitate al Ucrainei, Ivan Bakanov, și pe șefa Procuraturii Generale, Irina Venediktova. Principalul motiv - numărul foarte mare de trădători în rândul angajaților din cele două agenții guvernamentale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13295020">Klaus Iohannis a trimis în Parlament ratificarea protocoalelor de aderare a Suediei și Finlandei la NATO</a>                <a class="permalink no-expand" rel="bookmark" title="Klaus Iohannis a trimis în Parlament ratificarea protocoalelor de aderare a Suediei și Finlandei la NATO" href="/ro/story/13295020">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele României, Klaus Iohannis, a semnat astăzi decretul pentru ratificarea de către Parlament a protocoalelor de aderare a Suediei și Finlandei la NATO.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13294958">Mai mulți enoriași din satul Ghiduleni au cerut Mitropoliei Basarabiei să le trimită un preot nou</a>                <a class="permalink no-expand" rel="bookmark" title="Mai mulți enoriași din satul Ghiduleni au cerut Mitropoliei Basarabiei să le trimită un preot nou" href="/ro/story/13294958">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un nou scandal, din cauza bisericii. De data aceasta, în raionul Rezina. Mai mulți enoriași din satul Ghiduleni au cerut Mitropoliei Basarabiei să trimită un preot nou, pentru că preotul din satul vecin, trimis aici de Mitropolia Moldovei, salută invazia rușilor în Ucraina. Acesta din urmă respinge acuzațiile și spune că va ataca în instanță trecerea bisericii din Ghiduleni la Mitropolia Basarabiei, pentru că ar fi ilegală.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13294957">Carburanții se ieftinesc din nou</a>                <a class="permalink no-expand" rel="bookmark" title="Carburanții se ieftinesc din nou" href="/ro/story/13294957">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Săptămâna începe cu noi ieftiniri a carburanților. ANRE a publicat noile prețuri-plafon pentru principalele produsele petroliere, stabilite pentru ziua de marți, 19 iulie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13294956">Produsele agricole, fără taxe vamale în UE</a>                <a class="permalink no-expand" rel="bookmark" title="Produsele agricole, fără taxe vamale în UE" href="/ro/story/13294956">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consiliul Uniunii Europene urmează să decidă asupra dublării cotelor de acces fără taxe pentru produsele agricole din Republica Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13294903">Un adolescent de 17 ani ar fi furat o mașină dintr-o parcare de pe strada Calea Ieșilor din Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="Un adolescent de 17 ani ar fi furat o mașină dintr-o parcare de pe strada Calea Ieșilor din Chișinău" href="/ro/story/13294903">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un adolescent de 17 ani riscă trei ani de pușcărie, pentru că ar fi furat o mașină dintr-o parcare pe strada Calea Ieșilor. Potrivit poliției, mașina era descuiată. Urmează detalii și alte știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13294902">Se înregistrează cea mai redusă rată a vaccinării în rândul copiilor din ultimii 30 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Se înregistrează cea mai redusă rată a vaccinării în rândul copiilor din ultimii 30 de ani" href="/ro/story/13294902">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Organizația Mondială a Sănătății și UNICEF trag un semnal de alarmă! Se înregistrează cea mai redusă rată a vaccinării în rândul copiilor din ultimii 30 de ani. Potrivit datelor statistice, peste 25 de milioane de copii la nivel global rămân neimunizați. Principalele cauze sunt dezinformarea și întreruperea lanțurilor logistice, fenomen cauzat de pandemia COVID-19, se arată într-un comunicat al UNICEF.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13294870">Republica Moldova poate cumpăra gaze naturale din România la preț de piață</a>                <a class="permalink no-expand" rel="bookmark" title="Republica Moldova poate cumpăra gaze naturale din România la preț de piață" href="/ro/story/13294870">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bursa Română de Mărfuri a finalizat procedurile care permit funcționarea deplină a platformei de tranzacționare competitivă a gazelor naturale în Republica Moldova. Anunțul a fost făcut de către ministrului Infrastructurii și Dezvoltării Regionale, Andrei Spânu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13294869">La Vadul lui Vodă a fost depistat vibrionul holerei, a anunțat șeful Direcției sănătate, Boris Gâlcă</a>                <a class="permalink no-expand" rel="bookmark" title="La Vadul lui Vodă a fost depistat vibrionul holerei, a anunțat șeful Direcției sănătate, Boris Gâlcă" href="/ro/story/13294869">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prima dată anul acesta Primăria a anunțat că a depistat vibrionul holerei pe o plajă de la Vadul lui Vodă în luna iunie curent, dar atunci Ministerul Sănătății a negat informația. Holera se manifestă prin diaree și deshidratare severă. Oamenii sunt îndemnați să se adreseze medicului la primele simptome.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-18T11:10:22Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13294220">”Nucata” un nou produs autohton pe piață, lansat de compania Pomul Regal</a>                <a class="permalink no-expand" rel="bookmark" title="”Nucata” un nou produs autohton pe piață, lansat de compania Pomul Regal" href="/ro/story/13294220">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">”Nocino made in Moldova”, sau ”Nucata” are la bază nuci verzi în faza de coacere în lapte, apă dedurizată și alcool etilic rafinat.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-17T23:20:19Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13292694">Patrula Jurnal TV, 17 Iulie</a>                <a class="permalink no-expand" rel="bookmark" title="Patrula Jurnal TV, 17 Iulie" href="/ro/story/13292694">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Analiza stării criminogene din țară, cazuri șocante, detalii emoționante, imagini exclusive, flagranturi, declarații și dosare de rezonanță din justiție.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-17T15:40:22Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13292334">Europa intră sub „cupola de foc” a unui val de căldură fără precedent; Incendii în Franța, Spania, Grecia; Cod roșu în UK</a>                <a class="permalink no-expand" rel="bookmark" title="Europa intră sub „cupola de foc” a unui val de căldură fără precedent; Incendii în Franța, Spania, Grecia; Cod roșu în UK" href="/ro/story/13292334">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O parte din vestul Europei a continuat să lupte în acest weekend contra incendiilor forestiere devastatoare, o consecinţă a unui val de căldură care, potrivit meteorologilor, ar putea doborî mai multe recorduri de temperatură la începutul săptămânii viitoare, informează AFP.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13291931">Jurnalul Săptămânii, 17 Iulie</a>                <a class="permalink no-expand" rel="bookmark" title="Jurnalul Săptămânii, 17 Iulie" href="/ro/story/13291931">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Programul informativ de sinteză a celor mai importante știri și evenimente. Abordări obiective pe subiectele sociale de rezonanță națională și din afara țării.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-16T16:30:24Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13290953">Al doilea val al „exodului creierelor” din Rusia; Cine sunt cei care părăsesc acum țara</a>                <a class="permalink no-expand" rel="bookmark" title="Al doilea val al „exodului creierelor” din Rusia; Cine sunt cei care părăsesc acum țara" href="/ro/story/13290953">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Războiul și adâncirea Rusiei într-un regim totalitar grăbesc exodul oamenilor. Rusia se confruntă acum cu un al doilea val de plecări, dar din cauza opacității regimului este imposibil de determinat nivelul. Se estimează că sute de mii de oameni au plecat deja începând din februarie. Cei care emigrează sunt oamenii educați, dinamici, cea mai valoroasă clasă socială. Și pleacă fără să se uite înapoi.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">15 iulie 2022</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13289501">Peste 60 de mii de oameni din Ungheni care utilizează zilnic transportul public vor avea parte de condiții mai bune de deplasare</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 60 de mii de oameni din Ungheni care utilizează zilnic transportul public vor avea parte de condiții mai bune de deplasare" href="/ro/story/13289501">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Călătorii din raionul Ungheni, care utilizează zilnic transportul public urban și interurban, vor avea un motiv în plus să pornească la drum. 146 de stații moderne de așteptare, dotate cu sisteme inteligente de informare și hărți cu itinerar sunt deja în proces de instalare și amenajare în nouă localități ale raionului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13289500">Prim-ministrul Mario Draghi și-a anunțat demisia, după ce Executivul a pierdut sprijinul partenerului de coaliție, M5S</a>                <a class="permalink no-expand" rel="bookmark" title="Prim-ministrul Mario Draghi și-a anunțat demisia, după ce Executivul a pierdut sprijinul partenerului de coaliție, M5S" href="/ro/story/13289500">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cutremur în politica italiană. Prim-ministrul Mario Draghi și-a anunțat aseară demisia, după ce Executivul de la Roma a pierdut sprijinul partenerului de coaliție, partidul Mişcarea 5 Stele. Președintele Sergio Matarella nu i-a acceptat însă demisia și l-a invitat pe Draghi să ceară săptămâna viitoare, în Parlament, un vot de încredere. Draghi nu a abordat acest subiect în public, deocamdată.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13289346">Peste zece explozii puternice s-au auzit în această dimineață la Nikolaev, sudul Ucrainei</a>                <a class="permalink no-expand" rel="bookmark" title="Peste zece explozii puternice s-au auzit în această dimineață la Nikolaev, sudul Ucrainei" href="/ro/story/13289346">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste zece explozii puternice s-au auzit în această dimineață la Nikolaev, Ucraina. Două universități au fost distruse de rachete rusești, mai multe persoane fiind rănite. Își revine după tragedia de ieri orașul Vinița. Acolo, bilanțul morților a ajuns la 23 urmare a atacului cu rachete. În pofida imaginilor dramatice cu civili morți și răniți, Rusia susține din nou că a țintit doar militari ucraineni.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13289326">Vladimir Putin l-a eliberat pe Dmitri Rogozin din funcția de director general al Agenției ”Roscosmos”</a>                <a class="permalink no-expand" rel="bookmark" title="Vladimir Putin l-a eliberat pe Dmitri Rogozin din funcția de director general al Agenției ”Roscosmos”" href="/ro/story/13289326">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vladimir Putin l-a eliberat pe Dmitri Rogozin din funcția de director general al Agenției ”Roscosmos”. Presa moscovită scrie că acesta va trece în administrația prezidențială și va fi „curatorul” regiunilor separatiste din Donbas.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13289325">Copila de doi ani, care a căzut recent de la etajul opt, se simte mai bine și a fost transferată într-o secție obișnuită</a>                <a class="permalink no-expand" rel="bookmark" title="Copila de doi ani, care a căzut recent de la etajul opt, se simte mai bine și a fost transferată într-o secție obișnuită" href="/ro/story/13289325">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Copila de doi ani, care a căzut luni seara de la etajul opt a unui bloc din sectorul Botanica al capitalei se simte mai bine și a fost transferată într-o secție obișnuită. Informația a fost confirmată pentru Jurnal TV de purtătorul de cuvânt al Institutul Mamei și al Copilului, Maxim Cazacu. El a precizat că peste câteva zile ea ar urma să fie externată.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13289324">Cetățenii din diasporă, care decid să revină acasă, vor beneficia de scutire la plata vămuirii unei mașini</a>                <a class="permalink no-expand" rel="bookmark" title="Cetățenii din diasporă, care decid să revină acasă, vor beneficia de scutire la plata vămuirii unei mașini" href="/ro/story/13289324">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cetățenii moldoveni, care muncesc peste hotare și decid să revină cu traiul în Moldova, vor beneficia de facilități fiscale și vamale, inclusiv în ceea ce privește scutirea de la plata vămuirii mașinii. Inițiativa legislativă a președintelui Maia Sandu privind încurajarea revenirii diasporei acasă a fost susținută astăzi de Parlament. Totuși, proiectul conține mai multe condiții și restricții care, pe de o parte, ar descuraja eventualii profitori, iar pe de altă parte ar complica viața celor din diaspora, care ar vrea să beneficieze de noua lege.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13289116">Viitorii judecători și procurori vor depune declarația de avere încă de la etapa admiterii la INI</a>                <a class="permalink no-expand" rel="bookmark" title="Viitorii judecători și procurori vor depune declarația de avere încă de la etapa admiterii la INI" href="/ro/story/13289116">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Candidații pentru funcția de judecător sau procuror vor fi obligați să depună declarația de avere și interese personale încă de la etapa admiterii la Institutul Național al Justiției. Un proiect de lege menit să crească nivelul de integritate al judecătorilor a fost votat de Parlament în prima lectură, cu o largă majoritate de 71 de deputați. În timpul dezbaterii proiectului, deputații și-au împărțit însă replici acide și au ironizat pe seama intenției de a curăța sistemul de corupți.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13289115">Deputații au aprobat proiectul prin care se plafonează majorarea ratei la credite în cadrul Programului ”Prima Casă”</a>                <a class="permalink no-expand" rel="bookmark" title="Deputații au aprobat proiectul prin care se plafonează majorarea ratei la credite în cadrul Programului ”Prima Casă”" href="/ro/story/13289115">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputații au aprobat, în prima lectură, un proiect de lege, prin care se plafonează majorarea ratei dobânzilor pentru creditele active în cadrul Programului de stat ”Prima Casă”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13289113">Pictorița Cezara Kolesnik a revenit la Chișinău din Belgia și a expus aici 24 de lucrări pe pânză, carton și lemn</a>                <a class="permalink no-expand" rel="bookmark" title="Pictorița Cezara Kolesnik a revenit la Chișinău din Belgia și a expus aici 24 de lucrări pe pânză, carton și lemn" href="/ro/story/13289113">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pictorița Cezara Kolesnik a revenit la Chișinău din Belgia, unde stă de ceva timp, și a expus aici 24 de lucrări pe pânză, carton și lemn, executate în tehnica mixtă și ulei. La vernisaj au venit prietenii și colegii artistei, dar și cei pentru care arta ocupă un loc însemnat. Expoziția este întitulată semnificativ - ”Reverii cromatice”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13289071">Procurorii i-au înaintat lui Igor Dodon demersul privind prelungirea mandatului de arest preventiv</a>                <a class="permalink no-expand" rel="bookmark" title="Procurorii i-au înaintat lui Igor Dodon demersul privind prelungirea mandatului de arest preventiv" href="/ro/story/13289071">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Igor Dodon a fost chemat din nou la Procuratura Anticorupție, unde i-a fost prezentat demersul privind prelungirea mandatului de arestare preventivă. La procuratură, Dodon a fost huiduit de către un cetățean. Fostul președinte i-a răspuns omului în același mod, în timp ce făcea declarații în fața presei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13289070">Pentru un litru de benzină A-95, șoferii vor scoate din buzunar 30 de lei și 63 de bani, cu 32 de bani mai ieftin decât astăzi</a>                <a class="permalink no-expand" rel="bookmark" title="Pentru un litru de benzină A-95, șoferii vor scoate din buzunar 30 de lei și 63 de bani, cu 32 de bani mai ieftin decât astăzi" href="/ro/story/13289070">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șoferii vor găsi carburanți mai ieftini la pompă în acest weekend. Agenția Națională pentru Reglementare în Energetică a stabilit noi prețuri plafon pentru motorină și benzină, care vor fi valabile inclusiv luni.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13289037">Reforma învățământului superior va costa statul 290 de milioane de lei</a>                <a class="permalink no-expand" rel="bookmark" title="Reforma învățământului superior va costa statul 290 de milioane de lei" href="/ro/story/13289037">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reforma învățământului superior va costa statul 290 de milioane de lei. Banii vor fi folosiți atât pentru reorganizarea universităților, cât și pentru modernizarea sălilor și a programelor de studii. Anunțul a fost făcut de ministrul Educației, Anatolie Topală. Astăzi a intrat în vigoare decizia Guvernului de optimizare a universităților. Oficialul a dat asigurări că, urmare a reformei, atât universitățile, cât și cercetătorii vor beneficia de perspective mai bune. Anul de studii însă ar putea începe cu un deficit de profesori de 2500 de cadre. Nu este clar însă ce măsuri planifică ministerului pentru a încuraja tinerii specialiști să se angajeze.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13288543">Un astronom celebru din Vaslui a făcut ca seara de ieri să fie memorabilă pentru oamenii din Orhei</a>                <a class="permalink no-expand" rel="bookmark" title="Un astronom celebru din Vaslui a făcut ca seara de ieri să fie memorabilă pentru oamenii din Orhei" href="/ro/story/13288543">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un astronom din Vaslui i-a făcut pe mulți localnici din Orhei să nu mai uite vreodată seara zilei de 14 iulie. Ciprian Vântdevară, un specialist consacrat în domeniu, a adus cu el unul dintre cele mai performante telescoape, existente în toată România. Înconjurați de o priveliște nemaipomenită, curioșii au văzut ca în palmă stelele și Luna.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13288542">Notarul lui Plahotniuc, Olga Bondarciuc, a fost extrădată, audiată și plasată în arest preventiv pentru 30 de zile</a>                <a class="permalink no-expand" rel="bookmark" title="Notarul lui Plahotniuc, Olga Bondarciuc, a fost extrădată, audiată și plasată în arest preventiv pentru 30 de zile" href="/ro/story/13288542">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Olga Bondarciuc, notarul care l-a deservit pe Plahotniuc în activitățile sale tenebroase, a fost extrădată aseară din Belgia. Ea a fost audiată de procurorii PCCOCS și plasată în arest preventiv pentru 30 de zile. Bondarciuc este învinuită de legalizarea mai multor tranzacții în care au fost implicate firme sau persoane din anturajul fugarului Plahotniuc.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13288541">Marina Tauber, învinuită de escrocherie și spălare de bani, a fost surprinsă pe aeroportul din Tel-Aviv</a>                <a class="permalink no-expand" rel="bookmark" title="Marina Tauber, învinuită de escrocherie și spălare de bani, a fost surprinsă pe aeroportul din Tel-Aviv" href="/ro/story/13288541">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputatul partidului „Șor” Marina Tauber, în privința căreia procurorii au aplicat măsura preventivă obligatorie de nepărăsire a țării pe un termen de 60 de zile, fiind bănuită de escrocherie și spălare de bani în proporții deosebit de mari în dosarul „frauda bancară”, a plecat în Israel.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13288504">Igor Grosu ne asigură că vom avea gaz</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Grosu ne asigură că vom avea gaz" href="/ro/story/13288504">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La iarnă, Moldova nu va rămâne fără gaze, iar Guvernul va interveni cu un program de compensații pentru cetățeni și agenții economici care utilizează gaz în procesul de producție, ca să diminueze impactul tarifelor mari. Totodată, oamenii de la sate, în special cei care fac parte din categoriile defavorizate, vor beneficia de lemne la preț de stat. Anunțul a fost făcut de președintele Parlamentului, Igor Grosu, în cadrul emisiunii „Cabinetul din Umbră” de la Jurnal TV.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13288503">Agricultorii spun că recolta de grâu e aproape în jumătate, față de anul trecut</a>                <a class="permalink no-expand" rel="bookmark" title="Agricultorii spun că recolta de grâu e aproape în jumătate, față de anul trecut" href="/ro/story/13288503">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ne așteaptă vremuri grele. Agricultorii spun că recolta de grâu e aproape în jumătate, față de anul trecut. Seceta a compromis nu doar grâul, ci și floarea soarelui sau porumbul. Dacă nu va ploua încă o săptămână, recolta va fi egală cu zero. „Fiecare strop de ploaie ar fi acum o adevărată binecuvântare”, spune Tudor Darie, agricultor din raionul Drochia.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13288502">Satelitul „TUMnanoSAT”, elaborat la Universitatea Tehnică, a fost lansat astăzi în spațiu</a>                <a class="permalink no-expand" rel="bookmark" title="Satelitul „TUMnanoSAT”, elaborat la Universitatea Tehnică, a fost lansat astăzi în spațiu" href="/ro/story/13288502">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova excelează în noi domenii. Satelitul „TUMnanoSAT”, elaborat la Universitatea Tehnică, a fost lansat astăzi în spațiu. Corpul metalic are forma unui cub cu latura de zece centimetri și cântărește un kilogram și 150 de grame.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">14 iulie 2022</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13285833">Meteo, 14 Iulie</a>                <a class="permalink no-expand" rel="bookmark" title="Meteo, 14 Iulie" href="/ro/story/13285833">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prezentat de Felicia Jenunchi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13285822">Jurnalul orei 19, 14 Iulie</a>                <a class="permalink no-expand" rel="bookmark" title="Jurnalul orei 19, 14 Iulie" href="/ro/story/13285822">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnaltv">Jurnal TV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prezentat de Sofia Obadă</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=27'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID62d59609c0c360.35360772');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

