<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Gheorghe Gonța vorbește în lacrimi despre moartea tatălui său - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Gheorghe Gonța vorbește în lacrimi despre moartea tatălui său"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 26 iunie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Gheorghe Gonța vorbește în lacrimi despre moartea tatălui său</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/paranteze-md">Paranteze</a></span>,
26 iunie 2022 13:00</div>
<p>
Gheorghe Gonța vorbește în lacrimi despre moartea tatălui său</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://paranteze.md/news/gheorghe-gonta-vorbeste-in-lacrimi-despre-moartea-tatalui-sau">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Paranteze</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-06-26T11:00:21Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13226130">Gheorghe Gonța vorbește în lacrimi despre moartea tatălui său</a>                <a class="permalink no-expand" rel="bookmark" title="Gheorghe Gonța vorbește în lacrimi despre moartea tatălui său" href="/ro/story/13226130">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gheorghe Gonța vorbește în lacrimi despre moartea tatălui său</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13226112">Bătaie între deținuți la Penitenciarul nr. 17 Rezina. Un condamnat a ajuns în comă la spital</a>                <a class="permalink no-expand" rel="bookmark" title="Bătaie între deținuți la Penitenciarul nr. 17 Rezina. Un condamnat a ajuns în comă la spital" href="/ro/story/13226112">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bătaie între deținuți la Penitenciarul nr. 17 Rezina. Un condamnat a ajuns în comă la spital</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13226096">Medvedev îi acuză pe politicienii români că vor să creeze „o nouă Românie Mare” și amenință cu consecințe pentru R. Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Medvedev îi acuză pe politicienii români că vor să creeze „o nouă Românie Mare” și amenință cu consecințe pentru R. Moldova" href="/ro/story/13226096">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Medvedev îi acuză pe politicienii români că vor să creeze „o nouă Românie Mare” și amenință cu consecințe pentru R. Moldova</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-06-26T10:30:21Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13226083">VIDEO // Prima vizită a ministrului rus al apărării Serghei Șoigu în Ucraina, de la declanșarea războiului lui Putin</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO // Prima vizită a ministrului rus al apărării Serghei Șoigu în Ucraina, de la declanșarea războiului lui Putin" href="/ro/story/13226083">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">VIDEO // Prima vizită a ministrului rus al apărării Serghei Șoigu în Ucraina, de la declanșarea războiului lui Putin</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13226064">Zodia care are șanse mari să se certe cu partenerul de viață. Horoscop 26 iunie 2022</a>                <a class="permalink no-expand" rel="bookmark" title="Zodia care are șanse mari să se certe cu partenerul de viață. Horoscop 26 iunie 2022" href="/ro/story/13226064">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zodia care are șanse mari să se certe cu partenerul de viață. Horoscop 26 iunie 2022</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13226063">VIDEO // Imagini emoționante: Momentul în care o fetiță își revede mama, soldat în armata Ucrainei</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO // Imagini emoționante: Momentul în care o fetiță își revede mama, soldat în armata Ucrainei" href="/ro/story/13226063">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">VIDEO // Imagini emoționante: Momentul în care o fetiță își revede mama, soldat în armata Ucrainei</div>
                    </div>
    </div>
					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-06-25T15:50:14Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13225154">Igor Grosu: Acum e șansa noastră să fim de partea bună a lumii</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Grosu: Acum e șansa noastră să fim de partea bună a lumii" href="/ro/story/13225154">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Igor Grosu: Acum e șansa noastră să fim de partea bună a lumii</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13224908">Maia Sandu vine cu prognoze sumbre: Nu se văd semne că procesele inflaționiste se vor tempera</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu vine cu prognoze sumbre: Nu se văd semne că procesele inflaționiste se vor tempera" href="/ro/story/13224908">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maia Sandu vine cu prognoze sumbre: Nu se văd semne că procesele inflaționiste se vor tempera</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13224793">Câți ani trăiesc papagalii. Secretul longevității lor</a>                <a class="permalink no-expand" rel="bookmark" title="Câți ani trăiesc papagalii. Secretul longevității lor" href="/ro/story/13224793">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Câți ani trăiesc papagalii. Secretul longevității lor</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13224781">VIDEO // Țeapa luată de Forțele ruse care au abandonat un transportor blindat</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO // Țeapa luată de Forțele ruse care au abandonat un transportor blindat" href="/ro/story/13224781">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">VIDEO // Țeapa luată de Forțele ruse care au abandonat un transportor blindat</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-06-25T10:00:21Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13224512">Peste 3.000 de delfini au murit în Marea Neagră din cauza războiului din Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 3.000 de delfini au murit în Marea Neagră din cauza războiului din Ucraina" href="/ro/story/13224512">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 3.000 de delfini au murit în Marea Neagră din cauza războiului din Ucraina</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13224488">VIDEO // Dialogul suprarealist dintre Macron și Putin: &quot;Ca să nu-ţi ascund nimic, am vrut să mă duc să joc hochei pe gheaţă”</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO // Dialogul suprarealist dintre Macron și Putin: &quot;Ca să nu-ţi ascund nimic, am vrut să mă duc să joc hochei pe gheaţă”" href="/ro/story/13224488">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">VIDEO // Dialogul suprarealist dintre Macron și Putin: "Ca să nu-ţi ascund nimic, am vrut să mă duc să joc hochei pe gheaţă”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13224487">Un troleibuz cu lungimea de 18 metri va circula pe ruta nr. 22</a>                <a class="permalink no-expand" rel="bookmark" title="Un troleibuz cu lungimea de 18 metri va circula pe ruta nr. 22" href="/ro/story/13224487">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un troleibuz cu lungimea de 18 metri va circula pe ruta nr. 22</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13224456">Aderarea Moldovei și Ucrainei la UE încurcă diplomația rusă. Maria Zaharova transmite mesaje diferite față de șeful ei, Serghei Lavrov</a>                <a class="permalink no-expand" rel="bookmark" title="Aderarea Moldovei și Ucrainei la UE încurcă diplomația rusă. Maria Zaharova transmite mesaje diferite față de șeful ei, Serghei Lavrov" href="/ro/story/13224456">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aderarea Moldovei și Ucrainei la UE încurcă diplomația rusă. Maria Zaharova transmite mesaje diferite față de șeful ei, Serghei Lavrov</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13224219">Schimbări majore la vârful armatei ruse. Cine va prelua comanda trupelor din sudul Ucrainei</a>                <a class="permalink no-expand" rel="bookmark" title="Schimbări majore la vârful armatei ruse. Cine va prelua comanda trupelor din sudul Ucrainei" href="/ro/story/13224219">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Schimbări majore la vârful armatei ruse. Cine va prelua comanda trupelor din sudul Ucrainei</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13224192">O capră din Ucraina este considerată eroină după ce a declanșat mai multe grenade și a rănit aproximativ 40 de soldați ruși</a>                <a class="permalink no-expand" rel="bookmark" title="O capră din Ucraina este considerată eroină după ce a declanșat mai multe grenade și a rănit aproximativ 40 de soldați ruși" href="/ro/story/13224192">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O capră din Ucraina este considerată eroină după ce a declanșat mai multe grenade și a rănit aproximativ 40 de soldați ruși</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13224177">Zodia cu probleme în iubire. Horoscop 25 iunie 2022</a>                <a class="permalink no-expand" rel="bookmark" title="Zodia cu probleme în iubire. Horoscop 25 iunie 2022" href="/ro/story/13224177">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zodia cu probleme în iubire. Horoscop 25 iunie 2022</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13224176">Maia Sandu s-a întâlnit cu echipa UN Women Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu s-a întâlnit cu echipa UN Women Moldova" href="/ro/story/13224176">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maia Sandu s-a întâlnit cu echipa UN Women Moldova</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13224156">Durere fără margini pentru o familie din Chișinău. Un copil de 3 ani a decedat după ce a căzut de la înălțime</a>                <a class="permalink no-expand" rel="bookmark" title="Durere fără margini pentru o familie din Chișinău. Un copil de 3 ani a decedat după ce a căzut de la înălțime" href="/ro/story/13224156">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Durere fără margini pentru o familie din Chișinău. Un copil de 3 ani a decedat după ce a căzut de la înălțime</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">24 iunie 2022</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13223603">Milioane de femei din SUA pierd dreptul la avort legal. Curtea Supremă a anulat o hotărâre veche de 50 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Milioane de femei din SUA pierd dreptul la avort legal. Curtea Supremă a anulat o hotărâre veche de 50 de ani" href="/ro/story/13223603">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Milioane de femei din SUA pierd dreptul la avort legal. Curtea Supremă a anulat o hotărâre veche de 50 de ani</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13223512">Culisele dosarului „Moldova”. Surse: Klaus Iohannis i-a convins pe Macron și Scholz</a>                <a class="permalink no-expand" rel="bookmark" title="Culisele dosarului „Moldova”. Surse: Klaus Iohannis i-a convins pe Macron și Scholz" href="/ro/story/13223512">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Culisele dosarului „Moldova”. Surse: Klaus Iohannis i-a convins pe Macron și Scholz</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13223511">BMW pune la încercare Tesla dezvoltând o motocicletă care se conduce singură</a>                <a class="permalink no-expand" rel="bookmark" title="BMW pune la încercare Tesla dezvoltând o motocicletă care se conduce singură" href="/ro/story/13223511">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">BMW pune la încercare Tesla dezvoltând o motocicletă care se conduce singură</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13223476">Cât ar dura ca Ucraina să demineze întregul teritoriu. „Acestea sunt calculele optimiste”</a>                <a class="permalink no-expand" rel="bookmark" title="Cât ar dura ca Ucraina să demineze întregul teritoriu. „Acestea sunt calculele optimiste”" href="/ro/story/13223476">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cât ar dura ca Ucraina să demineze întregul teritoriu. „Acestea sunt calculele optimiste”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13223452">Rusia: Profesor universitar demis după ce a criticat conflictul din Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia: Profesor universitar demis după ce a criticat conflictul din Ucraina" href="/ro/story/13223452">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia: Profesor universitar demis după ce a criticat conflictul din Ucraina</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13223451">VIDEO // Declarațiile năucitoare ale unui aliat al lui Putin. Care ar fi primul oraș din NATO bombardat de Rusia</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO // Declarațiile năucitoare ale unui aliat al lui Putin. Care ar fi primul oraș din NATO bombardat de Rusia" href="/ro/story/13223451">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">VIDEO // Declarațiile năucitoare ale unui aliat al lui Putin. Care ar fi primul oraș din NATO bombardat de Rusia</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13223169">Accident mortal la Leușeni. Fiica scriitorului Nicolae Dabija a avut de suferit</a>                <a class="permalink no-expand" rel="bookmark" title="Accident mortal la Leușeni. Fiica scriitorului Nicolae Dabija a avut de suferit" href="/ro/story/13223169">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accident mortal la Leușeni. Fiica scriitorului Nicolae Dabija a avut de suferit</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13223129">Focul le-a mistuit casa. O familie din raionul Cimișlia, a rămas fără acoperiș deasupra capului</a>                <a class="permalink no-expand" rel="bookmark" title="Focul le-a mistuit casa. O familie din raionul Cimișlia, a rămas fără acoperiș deasupra capului" href="/ro/story/13223129">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Focul le-a mistuit casa. O familie din raionul Cimișlia, a rămas fără acoperiș deasupra capului</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13222901">Cel mai puţin locuibil oraş de pe planetă. Motivul pentru care toți se feresc de acest loc</a>                <a class="permalink no-expand" rel="bookmark" title="Cel mai puţin locuibil oraş de pe planetă. Motivul pentru care toți se feresc de acest loc" href="/ro/story/13222901">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel mai puţin locuibil oraş de pe planetă. Motivul pentru care toți se feresc de acest loc</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13222864">Se îndepărtează Kazahstanul de Rusia? Cum a înfuriat președintele Tokayev Kremlinul</a>                <a class="permalink no-expand" rel="bookmark" title="Se îndepărtează Kazahstanul de Rusia? Cum a înfuriat președintele Tokayev Kremlinul" href="/ro/story/13222864">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Se îndepărtează Kazahstanul de Rusia? Cum a înfuriat președintele Tokayev Kremlinul</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13222801">BERD va acorda Moldovei un împrumut de 300 de milioane de euro pentru achiziționarea și depozitarea gazelor naturale</a>                <a class="permalink no-expand" rel="bookmark" title="BERD va acorda Moldovei un împrumut de 300 de milioane de euro pentru achiziționarea și depozitarea gazelor naturale" href="/ro/story/13222801">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">BERD va acorda Moldovei un împrumut de 300 de milioane de euro pentru achiziționarea și depozitarea gazelor naturale</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13222800">Nici rachetele nu îl mai ascultă pe Putin. Cum s-a făcut scrum un sistem antiaerian rusesc</a>                <a class="permalink no-expand" rel="bookmark" title="Nici rachetele nu îl mai ascultă pe Putin. Cum s-a făcut scrum un sistem antiaerian rusesc" href="/ro/story/13222800">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nici rachetele nu îl mai ascultă pe Putin. Cum s-a făcut scrum un sistem antiaerian rusesc</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13222612">Ministrul economiei a evoluat beneficiile Moldovei de la obținerea statutului de candidat la aderarea la UE</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul economiei a evoluat beneficiile Moldovei de la obținerea statutului de candidat la aderarea la UE" href="/ro/story/13222612">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul economiei a evoluat beneficiile Moldovei de la obținerea statutului de candidat la aderarea la UE</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13222572">Filmul unui complot diabolic. Politician şi soţia sa, acuzaţi că au vrut să fure organele unui copil al străzii</a>                <a class="permalink no-expand" rel="bookmark" title="Filmul unui complot diabolic. Politician şi soţia sa, acuzaţi că au vrut să fure organele unui copil al străzii" href="/ro/story/13222572">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Filmul unui complot diabolic. Politician şi soţia sa, acuzaţi că au vrut să fure organele unui copil al străzii</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13222466">Reacția Kremlinului după ce Ucraina și R. Moldova au primit statut de candidate la UE: Este o „afacere internă a Europei”</a>                <a class="permalink no-expand" rel="bookmark" title="Reacția Kremlinului după ce Ucraina și R. Moldova au primit statut de candidate la UE: Este o „afacere internă a Europei”" href="/ro/story/13222466">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reacția Kremlinului după ce Ucraina și R. Moldova au primit statut de candidate la UE: Este o „afacere internă a Europei”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13222428">Maia Sandu: Statutul Republicii Moldova de ţară candidată la aderarea în UE este „lumina de la capătul tunelului”</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu: Statutul Republicii Moldova de ţară candidată la aderarea în UE este „lumina de la capătul tunelului”" href="/ro/story/13222428">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maia Sandu: Statutul Republicii Moldova de ţară candidată la aderarea în UE este „lumina de la capătul tunelului”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13222427">O femeie a moștenit 12 milioane de dolari, dar nu are acces la bani pentru că tatăl ei a pus 2 condiții înainte de a muri</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie a moștenit 12 milioane de dolari, dar nu are acces la bani pentru că tatăl ei a pus 2 condiții înainte de a muri" href="/ro/story/13222427">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie a moștenit 12 milioane de dolari, dar nu are acces la bani pentru că tatăl ei a pus 2 condiții înainte de a muri</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13222384">Marina rusă din Marea Neagră ar avea „ordin să blocheze efectiv porturile ucrainene Odesa și Ochakiv”</a>                <a class="permalink no-expand" rel="bookmark" title="Marina rusă din Marea Neagră ar avea „ordin să blocheze efectiv porturile ucrainene Odesa și Ochakiv”" href="/ro/story/13222384">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marina rusă din Marea Neagră ar avea „ordin să blocheze efectiv porturile ucrainene Odesa și Ochakiv”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13222213">Hotelul de 0 stele: unde se află și la cât ajunge cazarea pe noapte. Suma exorbitantă</a>                <a class="permalink no-expand" rel="bookmark" title="Hotelul de 0 stele: unde se află și la cât ajunge cazarea pe noapte. Suma exorbitantă" href="/ro/story/13222213">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Hotelul de 0 stele: unde se află și la cât ajunge cazarea pe noapte. Suma exorbitantă</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13222212">De ce Rusia folosește piloți din grupul Wagner. Cât sunt plătiți pe lună mercenarii</a>                <a class="permalink no-expand" rel="bookmark" title="De ce Rusia folosește piloți din grupul Wagner. Cât sunt plătiți pe lună mercenarii" href="/ro/story/13222212">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De ce Rusia folosește piloți din grupul Wagner. Cât sunt plătiți pe lună mercenarii</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13222171">Asasinat la Herson: Un oficial numit de ruși a fost ucis în explozia unei mașini-capcană</a>                <a class="permalink no-expand" rel="bookmark" title="Asasinat la Herson: Un oficial numit de ruși a fost ucis în explozia unei mașini-capcană" href="/ro/story/13222171">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Asasinat la Herson: Un oficial numit de ruși a fost ucis în explozia unei mașini-capcană</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-06-24T11:30:20Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13222021">Schemă de corupție la Primăria Codru: 35 de percheziții, șapte persoane reținute și mai mulți bănuiți</a>                <a class="permalink no-expand" rel="bookmark" title="Schemă de corupție la Primăria Codru: 35 de percheziții, șapte persoane reținute și mai mulți bănuiți" href="/ro/story/13222021">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Schemă de corupție la Primăria Codru: 35 de percheziții, șapte persoane reținute și mai mulți bănuiți</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13221964">Un avion s-a prăbușit în Rusia: 3 morţi, mai mulți răniți</a>                <a class="permalink no-expand" rel="bookmark" title="Un avion s-a prăbușit în Rusia: 3 morţi, mai mulți răniți" href="/ro/story/13221964">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un avion s-a prăbușit în Rusia: 3 morţi, mai mulți răniți</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13221255">INCREDIBIL // Benzina și motorina se ieftinesc cu câțiva bănuți</a>                <a class="permalink no-expand" rel="bookmark" title="INCREDIBIL // Benzina și motorina se ieftinesc cu câțiva bănuți" href="/ro/story/13221255">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">INCREDIBIL // Benzina și motorina se ieftinesc cu câțiva bănuți</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13221190">LIVE // Briefing de presă susținut de Maia Sandu, după ce Moldova a obținut statutul de țară candidată la aderare la UE</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE // Briefing de presă susținut de Maia Sandu, după ce Moldova a obținut statutul de țară candidată la aderare la UE" href="/ro/story/13221190">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LIVE // Briefing de presă susținut de Maia Sandu, după ce Moldova a obținut statutul de țară candidată la aderare la UE</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13221067">Durere fără margini. Trei copii au rămas orfani după ce mama lor a decedat într-un tragic accident</a>                <a class="permalink no-expand" rel="bookmark" title="Durere fără margini. Trei copii au rămas orfani după ce mama lor a decedat într-un tragic accident" href="/ro/story/13221067">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Durere fără margini. Trei copii au rămas orfani după ce mama lor a decedat într-un tragic accident</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13221020">Un lider din Balcani avertizează Ucraina și Moldova să nu îşi facă iluzii cu aderarea la UE</a>                <a class="permalink no-expand" rel="bookmark" title="Un lider din Balcani avertizează Ucraina și Moldova să nu îşi facă iluzii cu aderarea la UE" href="/ro/story/13221020">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un lider din Balcani avertizează Ucraina și Moldova să nu îşi facă iluzii cu aderarea la UE</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13220962">Volodimir Zelenski: Invadatorii vor să transforme orice oraş în următorul Mariupol</a>                <a class="permalink no-expand" rel="bookmark" title="Volodimir Zelenski: Invadatorii vor să transforme orice oraş în următorul Mariupol" href="/ro/story/13220962">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Volodimir Zelenski: Invadatorii vor să transforme orice oraş în următorul Mariupol</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13220919">Klaus Iohannis: Îmi doresc tare mult ca, într-un termen rezonabil, România și Moldova să fie împreună în UE</a>                <a class="permalink no-expand" rel="bookmark" title="Klaus Iohannis: Îmi doresc tare mult ca, într-un termen rezonabil, România și Moldova să fie împreună în UE" href="/ro/story/13220919">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Klaus Iohannis: Îmi doresc tare mult ca, într-un termen rezonabil, România și Moldova să fie împreună în UE</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13220874">FOTO // Rusia vrea să transforme uzina Azovstal în parc de distracții</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO // Rusia vrea să transforme uzina Azovstal în parc de distracții" href="/ro/story/13220874">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">FOTO // Rusia vrea să transforme uzina Azovstal în parc de distracții</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13220813">New York Times: Slabe semne de opoziție fermă față de Putin din partea elitei ruse</a>                <a class="permalink no-expand" rel="bookmark" title="New York Times: Slabe semne de opoziție fermă față de Putin din partea elitei ruse" href="/ro/story/13220813">#</a>                <a class="src site color-green no-expand" href="/ro/b/paranteze-md">Paranteze</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">New York Times: Slabe semne de opoziție fermă față de Putin din partea elitei ruse</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=350'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID62b8358970ac78.02137209');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

