<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Tariful la gaz pentru consumatorul final ar putea ajunge până la 21 de lei: Anunțul făcut de directorul Moldovagaz - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Tariful pentru consumatorul final la gazul natural ar putea crește până la 21 de lei pentru un metru cub. Despre aceasta a anunțat, vineri seara, directorul Moldovagaz, Vadim Ceban. Potrivit lui Ceban, Moldovagaz a propus ANRE ca să fie implementat un tarif bianual la gazul natural pentru consumatori, pentru perioada rece a anului și pentru … Articolul Tariful la gaz pentru consumatorul final ar putea ajunge până la 21 de lei: Anunțul făcut de directorul Moldovagaz apare prima dată în BreakingNews."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 13 mai 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Tariful la gaz pentru consumatorul final ar putea ajunge până la 21 de lei: Anunțul făcut de directorul Moldovagaz</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/breakingnews-md">BreakingNews</a></span>,
13 mai 2022 20:50</div>
<p>
Tariful pentru consumatorul final la gazul natural ar putea crește până la 21 de lei pentru un metru cub. Despre aceasta a anunțat, vineri seara, directorul Moldovagaz, Vadim Ceban. Potrivit lui Ceban, Moldovagaz a propus ANRE ca să fie implementat un tarif bianual la gazul natural pentru consumatori, pentru perioada rece a anului și pentru … Articolul Tariful la gaz pentru consumatorul final ar putea ajunge până la 21 de lei: Anunțul făcut de directorul Moldovagaz apare prima dată în BreakingNews.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://breakingnews.md/tariful-la-gaz-pentru-consumatorul-final-ar-putea-ajunge-pana-la-21-de-lei-anuntul-facut-de-directorul-moldovagaz/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  BreakingNews</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-05-13T19:00:28Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13087968">Cod galben de ploi: Un copac a căzut peste mașinile parcate în Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="Cod galben de ploi: Un copac a căzut peste mașinile parcate în Chișinău" href="/ro/story/13087968">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un copac a căzut peste mașinile parcate în Capitală. Incidentul s-a produs chiar în centrul Capitalei, în preajma Teatrului de Operă și Balet „Maria Bieșu”. Potrivit imaginilor video distribuite pe Telegram, oamenii legii au reacționat brusc pentru înlăturarea obstacolului. Amintim  că Serviciul Hidrometeorologic de Stat a emis Cod Galben de instabilitate atmosferică pentru astăzi, 13 mai. În … Articolul Cod galben de ploi: Un copac a căzut peste mașinile parcate în Chișinău apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13087943">Tariful la gaz pentru consumatorul final ar putea ajunge până la 21 de lei: Anunțul făcut de directorul Moldovagaz</a>                <a class="permalink no-expand" rel="bookmark" title="Tariful la gaz pentru consumatorul final ar putea ajunge până la 21 de lei: Anunțul făcut de directorul Moldovagaz" href="/ro/story/13087943">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tariful pentru consumatorul final la gazul natural ar putea crește până la 21 de lei pentru un metru cub. Despre aceasta a anunțat, vineri seara, directorul Moldovagaz, Vadim Ceban. Potrivit lui Ceban, Moldovagaz a propus ANRE ca să fie implementat un tarif bianual la gazul natural pentru consumatori, pentru perioada rece a anului și pentru … Articolul Tariful la gaz pentru consumatorul final ar putea ajunge până la 21 de lei: Anunțul făcut de directorul Moldovagaz apare prima dată în BreakingNews.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-05-13T18:40:17Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13087910">Rusia va suspenda exportul de electricitate către Finlanda începând de sâmbătă</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia va suspenda exportul de electricitate către Finlanda începând de sâmbătă" href="/ro/story/13087910">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia va suspenda livrările de electricitate către Finlanda din acest weekend, începând de sâmbătă la ora 01:00, a anunțat furnizorul RAO Nordic, la o zi după ce Finlanda și-a anunțat intenția de a adera la NATO, scrie The Guardian. RAO Nordic, o filială a holdingului energetic rusesc de stat Inter RAO, a precizat într-un comunicat … Articolul Rusia va suspenda exportul de electricitate către Finlanda începând de sâmbătă apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13087871">Cimitirul tancurilor rusești de lângă Kiev devine atracție turistică</a>                <a class="permalink no-expand" rel="bookmark" title="Cimitirul tancurilor rusești de lângă Kiev devine atracție turistică" href="/ro/story/13087871">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe drumul dinspre Kiev spre Bucha, o scurtă bucată de pământ pârjolit, în mijlocul pădurii, a devenit un fel de atracție în ultimele săptămâni. Locul este cunoscut drept cimitirul tancurilor rusești, relatează CNN. Peste 10 tancuri aruncate în aer și vehicule blindate zac împrăștiate. Ruginite și deformate grotesc, epavele atrag atenția multor oameni care trec pe … Articolul Cimitirul tancurilor rusești de lângă Kiev devine atracție turistică apare prima dată în BreakingNews.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-05-13T18:00:30Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13087829">Vladimir Voronin: Prețul la gaz pentru Moldova poate fi de 3-4 ori mai mic</a>                <a class="permalink no-expand" rel="bookmark" title="Vladimir Voronin: Prețul la gaz pentru Moldova poate fi de 3-4 ori mai mic" href="/ro/story/13087829">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prețul gazului rusesc pentru Republica Moldova poate fi de trei sau chiar patru ori mai mic, decât în prezent, declară președintele PCRM, Vladimir Voronin. În cadrul unei emisiuni la postul de televiziune „Primul în Moldova”, fostul șef al statului a precizat că acest lucru nu se întâmplă din cauza incompetenței actualei puteri. „Eu din când … Articolul Vladimir Voronin: Prețul la gaz pentru Moldova poate fi de 3-4 ori mai mic apare prima dată în BreakingNews.</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-05-13T13:10:19Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13086666">Pierderile Rusiei au ajuns la aproape 27.000 de soldați</a>                <a class="permalink no-expand" rel="bookmark" title="Pierderile Rusiei au ajuns la aproape 27.000 de soldați" href="/ro/story/13086666">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pierderile Rusiei au ajuns la 26.900 de soldați (cu 250 mai mult față de ziua precedentă) potrivit ultimului bilanț publicat de armata Ucrainei. Rușii au mai pierdut: 1.205 tancuri 2.900 vehicule pentru transportul armatei, 200 de avioane, 162 elicoptere, 542 sisteme de artilerie 95 rachete de croazieră 2.042 vehicule militare 13 nave maritime 41 echipamente … Articolul Pierderile Rusiei au ajuns la aproape 27.000 de soldați apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13086665">Tentativă de scoatere ilegală din țară a peste 40 mii de Euro</a>                <a class="permalink no-expand" rel="bookmark" title="Tentativă de scoatere ilegală din țară a peste 40 mii de Euro" href="/ro/story/13086665">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Funcționarii postului vamal Aeroportul Internațional Chişinău, în conlucrare cu polițiștii de frontieră au dejucat planurile unui pasager de a scoate ilegal din țară o sumă impunătoare de bani.  Cazul a fost înregistrat astăzi, 13 mai curent, în cadrul postului vamal Aeroportul Internațional Chișinău, la sectorul plecare pasageri, sectorul VIP, unde pentru controlul de specialitate s-a … Articolul Tentativă de scoatere ilegală din țară a peste 40 mii de Euro apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13086567">Rusia expulzează 10 funcționari de la Ambasada României din Moscova</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia expulzează 10 funcționari de la Ambasada României din Moscova" href="/ro/story/13086567">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia expulzează zece funcționari români de la Ambasada României de la Moscova, a anunțat vineri Ministerul român de Externe, precizând că măsura este o reacție la expulzarea unor diplomați ruși de la Ambasada Rusiei din București. Federaţia Rusă a declarat ca personae non gratae 10 persoane care activează în cadrul Ambasadei României la Moscova, potrivit unui comunicat … Articolul Rusia expulzează 10 funcționari de la Ambasada României din Moscova apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13086215">Președinta Maia Sandu a discutat cu locuitorii comunei Dubăsarii Vechi din raionul Criuleni</a>                <a class="permalink no-expand" rel="bookmark" title="Președinta Maia Sandu a discutat cu locuitorii comunei Dubăsarii Vechi din raionul Criuleni" href="/ro/story/13086215">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Republicii Moldova, Maia Sandu, a discutat ieri cu locuitorii comunei Dubăsarii Vechi din raionul Criuleni. Șefa statului a subliniat că oamenii sunt optimiști și cu gândul la pace, în ciuda situației din regiune, marcată profund de război. Președinta le-a spus că pacea este grija principală a autorităților, ea stând la baza dezvoltării țării și … Articolul Președinta Maia Sandu a discutat cu locuitorii comunei Dubăsarii Vechi din raionul Criuleni apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13086214">Polonia a blocat conturile ambasadei Rusiei până la 2 septembrie</a>                <a class="permalink no-expand" rel="bookmark" title="Polonia a blocat conturile ambasadei Rusiei până la 2 septembrie" href="/ro/story/13086214">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procuratura poloneză a înghețat conturile ambasadei Rusiei din republică până la 2 septembrie. Ambasadorul rus în Polonia, Serghei Andreev, a declarat vineri jurnaliștilor. „Prin decizia procuraturii, conturile au fost blocate până pe 2 septembrie. Și ce se va întâmpla acolo pe 2 septembrie și după 2 septembrie, bineînțeles, nu există claritate”, a spus el. „Dacă … Articolul Polonia a blocat conturile ambasadei Rusiei până la 2 septembrie apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13086165">O studentă din Nigeria a fost omorâtă în bătaie și incendiată de colegi</a>                <a class="permalink no-expand" rel="bookmark" title="O studentă din Nigeria a fost omorâtă în bătaie și incendiată de colegi" href="/ro/story/13086165">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O studentă din Nigeria a fost omorâtă în bătaie și incendiată de colegi, care au acuzat-o că a trimis într-un grup de WhatsApp mesaje considerate de aceștia blasfemii. Martorii au povestit că polițiștii și câțiva reprezentanți ai școlii au încercat să o salveze pe tânără, însă nu au putut face față „furiei studenților”, relatează The Guardian. … Articolul O studentă din Nigeria a fost omorâtă în bătaie și incendiată de colegi apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13086164">VIDEO// Lupte dure se dau în Azovstal. Ultimii soldați ucraineni continuă să reziste</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO// Lupte dure se dau în Azovstal. Ultimii soldați ucraineni continuă să reziste" href="/ro/story/13086164">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ultimii soldați ucraineni care apără ce a mai rămas din Mariupol continuă să ducă lupte dure, în ciuda faptului că sunt depășiți numeric. În plus, rușii au la dispoziție tancuri și blindate, precum și susținerea aviației, a artileriei și a focului de pe mare de la navele rusești din portul Mariupol. Kievul a anunţat săptămâna … Articolul VIDEO// Lupte dure se dau în Azovstal. Ultimii soldați ucraineni continuă să reziste apare prima dată în BreakingNews.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-05-13T11:10:17Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13086042">UE va livra Ucrainei un nou ajutor militar, în valoare de 500 de milioane de euro</a>                <a class="permalink no-expand" rel="bookmark" title="UE va livra Ucrainei un nou ajutor militar, în valoare de 500 de milioane de euro" href="/ro/story/13086042">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şeful diplomaţiei UE, Josep Borrell, a anunţat vineri că blocul comunitar va livra Ucrainei un nou ajutor militar, în valoare de 500 de milioane de euro. Borrell şi-a exprimat încrederea că în următoarele zile se va putea ajunge la un acord privind un embargou asupra petrolului rusesc. Josep Borrell a precizat, într-o discuţie cu presa în … Articolul UE va livra Ucrainei un nou ajutor militar, în valoare de 500 de milioane de euro apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13086012">O navă rusească, încărcată cu cereale furate din Ucraina, pozată din satelit</a>                <a class="permalink no-expand" rel="bookmark" title="O navă rusească, încărcată cu cereale furate din Ucraina, pozată din satelit" href="/ro/story/13086012">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O navă comercială rusă încărcată cu cereale furate în Ucraina a fost respinsă din cel puțin un port mediteranean și se află acum în portul sirian Latakia, potrivit surselor maritime și oficialilor ucraineni. CNN a identificat nava ca fiind nava cargo  Matros Pozynich. Pe 27 aprilie, nava a ridicat ancora în largul coastei Crimeei și … Articolul O navă rusească, încărcată cu cereale furate din Ucraina, pozată din satelit apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13086011">Starea de sănătate a liderului rus, pusă din nou la îndoială. Putin a apărut cu pete pe obraji</a>                <a class="permalink no-expand" rel="bookmark" title="Starea de sănătate a liderului rus, pusă din nou la îndoială. Putin a apărut cu pete pe obraji" href="/ro/story/13086011">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Absența lui Vladimir Putin de la gala Night Hockey League alimentează speculațiile privind starea sa de sănătate. Liderul de la Kremlin a trimis, în schimb, un mesaj video, iar utilizatorii de internet au observat pe obrajii acestuia niște semne bizare, potrivit New York Post.  Deși era așteptat să-și facă apariția la gala Night Hockey League, Vladimir … Articolul Starea de sănătate a liderului rus, pusă din nou la îndoială. Putin a apărut cu pete pe obraji apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13085950">VIDEO// Explozie la o uzină chimică din Slovenia. Șase oameni au murit</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO// Explozie la o uzină chimică din Slovenia. Șase oameni au murit" href="/ro/story/13085950">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șase persoane au fost confirmate morți în urma unei explozii la o fabrică chimică din sud-estul Sloveniei, a informat vineri agenția de presă de stat STA. Explozia a avut loc joi în orașul Kocevje, la uzina Melanin, care produce substanțe chimice utilizate în vopsele, cauciuc și alte câteva industrii. Polițiștii au găsit cadavrele a cinci … Articolul VIDEO// Explozie la o uzină chimică din Slovenia. Șase oameni au murit apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13085898">Prejudiciu de milioane de lei cauzat unei administrații publice locale</a>                <a class="permalink no-expand" rel="bookmark" title="Prejudiciu de milioane de lei cauzat unei administrații publice locale" href="/ro/story/13085898">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe parcursul lunilor ianuarie – aprilie 2022,  ofițerii  Direcției investigații complexe a Inspectoratului Național de Investigații, au documentat activitatea ilegală a unei companii ce gestionează o carieră de nisip din raionul Anenii-Noi, cauzând prejudicii materiale de câteva milioane de lei.  În procesul documentării, polițiștii au constatat că factorii de decizie ai companiei, au dispus efectuarea lucrărilor de … Articolul Prejudiciu de milioane de lei cauzat unei administrații publice locale apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13085897">VIDEO// Femeie condamnată la 18 de pușcărie pentru prostituarea a 3 minore, anunțată anterior în căutare, reținută</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO// Femeie condamnată la 18 de pușcărie pentru prostituarea a 3 minore, anunțată anterior în căutare, reținută" href="/ro/story/13085897">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie de 39 de ani, locuitoare a capitalei, condamnată la 18 ani de închisoare și anunțată în căutare națională, la începutul anului 2022, a fost reținută în municipiul Chișinău de ofițerii de investigație ai Biroului căutare al Inspectoratului de poliție Buiucani. În perioada anilor 2010-2012, femeia a determinat la practicarea prostituției trei minore cu … Articolul VIDEO// Femeie condamnată la 18 de pușcărie pentru prostituarea a 3 minore, anunțată anterior în căutare, reținută apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13085843">Încă 25 de locuri de parcare vor fi amenajate în Chişinău, în preajma Parcului de Distracții din str. Valea Trandafirilor</a>                <a class="permalink no-expand" rel="bookmark" title="Încă 25 de locuri de parcare vor fi amenajate în Chişinău, în preajma Parcului de Distracții din str. Valea Trandafirilor" href="/ro/story/13085843">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">25 de locuri de parcare vor fi amenajate în preajma Parcului de Distracții din str. Valea Trandafirilor. Potrivit primarului general Ion Ceban, lucrările au început astăzi. „Totodată, va fi reparat și trotuarul din zonă. Identificăm în continuare spații în toate sectoarele, unde am putea amenaja locuri de parcare pentru șoferi”, a punctat Ceban.   Amintim … Articolul Încă 25 de locuri de parcare vor fi amenajate în Chişinău, în preajma Parcului de Distracții din str. Valea Trandafirilor apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13085673">Igor Dodon: Dacă prețul la gaze se va tripla, iarna viitoare vom trăi o adevărată catastrofă. Conducerea țării trebuie urgent să înceapă negocierile cu Rusia</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Dodon: Dacă prețul la gaze se va tripla, iarna viitoare vom trăi o adevărată catastrofă. Conducerea țării trebuie urgent să înceapă negocierile cu Rusia" href="/ro/story/13085673">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Conducerea țării trebuie urgent să înceapă negocierile cu Federația Rusă privind prețul la gaz. Despre aceasta ex-președintele țării, Igor Dodon, a scris pe rețelele de socializare. Reacția vine după ce compania norvegiană de cercetare Rystad Energy a prognozat că la iarnă prețul la gaz în Europa va fi de până la 3500 de dolari pentru … Articolul Igor Dodon: Dacă prețul la gaze se va tripla, iarna viitoare vom trăi o adevărată catastrofă. Conducerea țării trebuie urgent să înceapă negocierile cu Rusia apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13085622">BNM prognozează o rată a inflației de 31% Inflație record în toamnă: BNM prognozează o creștere de până la 31%</a>                <a class="permalink no-expand" rel="bookmark" title="BNM prognozează o rată a inflației de 31% Inflație record în toamnă: BNM prognozează o creștere de până la 31%" href="/ro/story/13085622">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Banca Națională a Moldovei prognozează o rată a inflației în trimestrul trei al acestui an de 31 la sută. Potrivit guvernatorului BNM, Octavian Armașu, după aceasta inflația va continua să scadă, dar incertitudinile și riscurile sunt destul de mari. ”Estimăm că inflația va avea ora de vârf în trimestrul trei al anului, după care va … Articolul BNM prognozează o rată a inflației de 31% Inflație record în toamnă: BNM prognozează o creștere de până la 31% apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13085519">BNM: Inflația este în creștere și va fi mai înaltă și mai persistentă</a>                <a class="permalink no-expand" rel="bookmark" title="BNM: Inflația este în creștere și va fi mai înaltă și mai persistentă" href="/ro/story/13085519">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inflația în Republica Moldova este mai mare decât în alte țări, este în creștere și va fi mai înaltă și mai persistentă. Declarația a fost făcută de guvernatorul Băncii Naționale a Moldovei, Octavian Armașu, vineri, în timpul prezentării celui de-al doilea Raport asupra inflației. ”Inflația în Republica Moldova este mai mare decât în alte țări … Articolul BNM: Inflația este în creștere și va fi mai înaltă și mai persistentă apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13085448">Iarna care vine va fi una grea pentru Europa, deoarece prețul gazului ar putea crește de 3 ori</a>                <a class="permalink no-expand" rel="bookmark" title="Iarna care vine va fi una grea pentru Europa, deoarece prețul gazului ar putea crește de 3 ori" href="/ro/story/13085448">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Iarna care vine va fi una grea pentru Europa, deoarece prețul gazului ar putea crește de 3 ori și va ajunge la 3.500 de dolari pentru mia de metri cubi. Prognozele au fost făcute de compania norvegiană de cercetare Rystad Energy. Experții mai scriu că acest preț este de 6 ori mai mare, decât în … Articolul Iarna care vine va fi una grea pentru Europa, deoarece prețul gazului ar putea crește de 3 ori apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13085235">Un nou caz de transportare ilicită a țigărilor și pastilelor depistat de către funcționarii vamali</a>                <a class="permalink no-expand" rel="bookmark" title="Un nou caz de transportare ilicită a țigărilor și pastilelor depistat de către funcționarii vamali" href="/ro/story/13085235">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Funcționarii postului vamal Cahul au prevenit o nouă tentativă de scoatere ilegală din țară a țigărilor și a pastilelor, unele dintre care sunt incluse în lista substanțelor stupefiante și psihotrope.  Cazul a fost înregistrat la postul vamal Cahul (PVFI, rutier), unde la pista de control ieșire autoturisme, s-a prezentat pentru efectuarea controlului vamal un mijloc … Articolul Un nou caz de transportare ilicită a țigărilor și pastilelor depistat de către funcționarii vamali apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13085177">Un avion cu peste 120 de oameni la bord a luat foc pe pista aeroportului în China</a>                <a class="permalink no-expand" rel="bookmark" title="Un avion cu peste 120 de oameni la bord a luat foc pe pista aeroportului în China" href="/ro/story/13085177">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un avion al companiei chineze Tibet Airlines a ieşit de pe pistă joi dimineaţă, după care a luat foc pe aeroportul internaţional Chongqing, în sud-vestul Chinei. Toți cei peste 120 de oameni de la bord au supraviețuit. Avionul Airbus A-319 urma să efectueze o cursă către Lhasa, Tibet, conform televiziunii publice chineze CCTV, preluată de … Articolul Un avion cu peste 120 de oameni la bord a luat foc pe pista aeroportului în China apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13085065">Persoane necunoscute au încercat să incendieze un depozit de petrol și un birou de înrolare militară din Tiraspol</a>                <a class="permalink no-expand" rel="bookmark" title="Persoane necunoscute au încercat să incendieze un depozit de petrol și un birou de înrolare militară din Tiraspol" href="/ro/story/13085065">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Persoane necunoscute au încercat să dea foc unui depozit de petrol și biroului de înregistrare și înrolare militară (военкомат) din Tiraspol, transmite serviciul de presă al așa-numitului Ministerul al Afacerilor Interne al Transnistriei. O mașină a mers dis-de-dimineață până la depozitul de petrol al uneia dintre întreprinderi. A ieșit un bărbat. A aruncat un amestec … Articolul Persoane necunoscute au încercat să incendieze un depozit de petrol și un birou de înrolare militară din Tiraspol apare prima dată în BreakingNews.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-05-12T15:00:34Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13083256">Dinari Cojocaru: La acest colaps ne-a adus anume acest guvern neprofesionist și cu interese meschine</a>                <a class="permalink no-expand" rel="bookmark" title="Dinari Cojocaru: La acest colaps ne-a adus anume acest guvern neprofesionist și cu interese meschine" href="/ro/story/13083256">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Despre aceasta a vorbit Dinari Cojocaru, consilier municipal PSRM, în cadrul ședinței Consiliului municipal Chișinău unde au fost discutate majorările de tarife la mai multe servicii municipale, inclusiv pentru călătoria în transportul public. Dinari Cojocaru consideră că municipalitatea nu trebuie să urmeze exemplul autorităților centrale și să majoreze tarifele la servicii fără a oferi sprijin … Articolul Dinari Cojocaru: La acest colaps ne-a adus anume acest guvern neprofesionist și cu interese meschine apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13083081">Consilier PSRM: Guvernul PAS trebuie să-și asume toată răspunderea pentru scumpirea călătoriilor cu transportul public în Capitală</a>                <a class="permalink no-expand" rel="bookmark" title="Consilier PSRM: Guvernul PAS trebuie să-și asume toată răspunderea pentru scumpirea călătoriilor cu transportul public în Capitală" href="/ro/story/13083081">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul PAS nu a făcut absolut nimic pentru a opri scumpirea carburanților, iar din această cauză călătoriile cu transportul public în Capitală ar putea să se scumpească. Declarația a fost făcută de către consilierul PSRM, în cadrul ședinței Consiliului Municipal Chișinău, Alexandr Odințov. „Din cauza inacțiunilor PAS, motorina și benzina au ajuns să coste 28 … Articolul Consilier PSRM: Guvernul PAS trebuie să-și asume toată răspunderea pentru scumpirea călătoriilor cu transportul public în Capitală apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13082719">Năstase îi cheamă pe moldoveni să se trezească: Eu am luptat cu cel care a furat un miliard, iar azi se fură cel puțin cinci miliarde! (video)</a>                <a class="permalink no-expand" rel="bookmark" title="Năstase îi cheamă pe moldoveni să se trezească: Eu am luptat cu cel care a furat un miliard, iar azi se fură cel puțin cinci miliarde! (video)" href="/ro/story/13082719">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul lider al Platformei DA, Andrei Năstase, a ținut un discurs înflăcărat în ședința Consiliului Municipal Chișinău și a adus acuzații dure la adresa partidului de la Guvernare. Năstase susține că PAS l-a depășit pe Vlad Plahotniuc la capitolul libertate de exprimare și că, în aceste momente, în țară se fură „cel puțin cinci miliarde”. … Articolul Năstase îi cheamă pe moldoveni să se trezească: Eu am luptat cu cel care a furat un miliard, iar azi se fură cel puțin cinci miliarde! (video) apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13082667">Consilier PSRM: Groapa de gunoi de la Boșcana, legalizată de guvernarea PAS, reprezintă o catastrofă ecologică și trebuie închisă cât mai urgent!</a>                <a class="permalink no-expand" rel="bookmark" title="Consilier PSRM: Groapa de gunoi de la Boșcana, legalizată de guvernarea PAS, reprezintă o catastrofă ecologică și trebuie închisă cât mai urgent!" href="/ro/story/13082667">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernarea PAS legalizează gunoiști la fiecare metru pătrat și pune, astfel, în pericol sănătatea cetățenilor Republicii Moldova. Declarația a fost făcută de către consilierul municipal din fracțiunea PSRM, Grigore Bejenaru, în cadrul ședinței CMC. „Domnii de la guvernare zilnic adoptă legi contra cetățenilor, vând teritoriul Moldovei străinilor. Iată doar câteva exemple: Proiectul arderii cauciucurilor, care … Articolul Consilier PSRM: Groapa de gunoi de la Boșcana, legalizată de guvernarea PAS, reprezintă o catastrofă ecologică și trebuie închisă cât mai urgent! apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13082605">50 de ani de la fondarea grădiniţei „Licurici”. Edilul capitalei a felicitat copiii, dar și cadrele didactice</a>                <a class="permalink no-expand" rel="bookmark" title="50 de ani de la fondarea grădiniţei „Licurici”. Edilul capitalei a felicitat copiii, dar și cadrele didactice" href="/ro/story/13082605">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La 50 de ani de formare a grădiniței Licurici din capitală, primarul general Ion Ceban a mers și a felicitat copiii, dar și cadrele didactice. Potrivit acestuia, grădiniţa – Creşă nr. 112 „Licurici”, care este cea mai mare din sectorul Botanica, unde învaţă peste 600 de copii în 24 de grupe, jumătate din capacitate fiind … Articolul 50 de ani de la fondarea grădiniţei „Licurici”. Edilul capitalei a felicitat copiii, dar și cadrele didactice apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13082247">Ceban despre asistenții medicali:„Ați demonstrat că sunteți adevărați eroi”</a>                <a class="permalink no-expand" rel="bookmark" title="Ceban despre asistenții medicali:„Ați demonstrat că sunteți adevărați eroi”" href="/ro/story/13082247">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sincere felicitări și urări de bine! De Ziua Internațională a Asistenților Medicali, primarul general, Ion Ceban, a adresat urări de bine tuturor persoanelor care au ales nobila meserie. „De Ziua Internațională a Asistenților Medicali, aduc sincere și calde felicitări! În IMSP activează 2689 de asistenți medicali și îmi exprim recunoștința pentru fiecare dintre Dvs. Împreună … Articolul Ceban despre asistenții medicali:„Ați demonstrat că sunteți adevărați eroi” apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13082130">FLASH! Pe ordinea de zi a CMC a fost inclus proiectul de înregistrare a grupului de inițiativă privind inițierea referendumului pe subiectul Stadionului Republican</a>                <a class="permalink no-expand" rel="bookmark" title="FLASH! Pe ordinea de zi a CMC a fost inclus proiectul de înregistrare a grupului de inițiativă privind inițierea referendumului pe subiectul Stadionului Republican" href="/ro/story/13082130">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proiectul de decizie cu privire la cererea de înregistrare a grupului de inițiativă privind inițierea referendumului local în Chișinău a fost inclus pe ordinea de zi a ședinței Consiliului Municipal Chișinău. Pentru acest proiect au votat 25 de consilieri municipali din fracțiunile PSRM, PCRM și Șor. Aleșii locali din partea PAS au fost împotrivă, iar … Articolul FLASH! Pe ordinea de zi a CMC a fost inclus proiectul de înregistrare a grupului de inițiativă privind inițierea referendumului pe subiectul Stadionului Republican apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13082129">Consilierii PAS, împotriva referendumului cu privire la Stadionul Republican: Au refuzat să supună votului proiectul</a>                <a class="permalink no-expand" rel="bookmark" title="Consilierii PAS, împotriva referendumului cu privire la Stadionul Republican: Au refuzat să supună votului proiectul" href="/ro/story/13082129">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Subiectul cu privire la organizarea unui referendum local pentru a afla opinia cetățenilor despre soarta Stadionului Republican a stârnit un scandal în ședința Consiliului Municipal Chișinău. Reprezentanții PAS, care prezidează ședința, au refuzat să includă pe ordinea de zi proiectul privind crearea și înregistrarea grupului de inițiativă pentru organizarea plebiscitului, deoarece acesta nu are avizul … Articolul Consilierii PAS, împotriva referendumului cu privire la Stadionul Republican: Au refuzat să supună votului proiectul apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13081918">Cetățenii vor plăti în continuare prețuri majorate la carburanți. Majoritatea parlamentară a ignorat proiectul BCS care ar reduce prețul pentru un litru de benzină și motorină cu 9 lei</a>                <a class="permalink no-expand" rel="bookmark" title="Cetățenii vor plăti în continuare prețuri majorate la carburanți. Majoritatea parlamentară a ignorat proiectul BCS care ar reduce prețul pentru un litru de benzină și motorină cu 9 lei" href="/ro/story/13081918">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputații PAS nu au susținut propunerea de a include pe ordinea de zi a ședinței Parlamentului proiectul Blocului Comuniștilor și Socialiștilor care prevede reducerea cotei TVA aplicate la gazele naturale și gazele lichefiate de la 8% la 4%, și reducerea cu 50% a cotei accizei pentru anul 2022 la produsele petroliere. Vicepreședintele comisiei economie, buget … Articolul Cetățenii vor plăti în continuare prețuri majorate la carburanți. Majoritatea parlamentară a ignorat proiectul BCS care ar reduce prețul pentru un litru de benzină și motorină cu 9 lei apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13081859">Reținuți în flagrant, unul a pătruns într-un automobil, iar altul a jefuit</a>                <a class="permalink no-expand" rel="bookmark" title="Reținuți în flagrant, unul a pătruns într-un automobil, iar altul a jefuit" href="/ro/story/13081859">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tânăr de 24 de ani și un  minor de 16 ani au fost reținuți în flagrant de polițiștii Batalionului de patrulare și reacționare operativă (BPRO) din cadrul Direcției de Poliție mun. Chișinău, unul fiind suspectat de tentativă de furt, iar altul de jaf stradal, comise noaptea trecută în sectorul centru al capitalei. În primul caz, … Articolul Reținuți în flagrant, unul a pătruns într-un automobil, iar altul a jefuit apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13081741">Ceban: Astăzi am lansat scuarul Miorița. Dintr-o „junglă” s-a transformat într-o zonă modernă</a>                <a class="permalink no-expand" rel="bookmark" title="Ceban: Astăzi am lansat scuarul Miorița. Dintr-o „junglă” s-a transformat într-o zonă modernă" href="/ro/story/13081741">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Scuarul Miorița a fost lansat astăzi, după ce dintr-o „junglă” a fost reabilitat într-o zonă verde modernă. În același timp, sculptorul Veaceslav Jiglitski a primit titlu de cetățean de onoare, pentru munca depusă și creațiile sale care sunt în mai multe zone ale orașului. Titlu a fost înmânat de primarul general Ion Ceban. „În spate … Articolul Ceban: Astăzi am lansat scuarul Miorița. Dintr-o „junglă” s-a transformat într-o zonă modernă apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13081452">Un șef INSP și doi subalterni ai săi, reținuți pentru acte de corupție</a>                <a class="permalink no-expand" rel="bookmark" title="Un șef INSP și doi subalterni ai săi, reținuți pentru acte de corupție" href="/ro/story/13081452">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ofițerii Serviciului de Informații și Securitate (SIS), de comun cu procurorii din cadrul Procuraturii Anticorupție (PA) și angajații Serviciului protecție internă și anticorupție (SPIA) al MAI, au efectuat la 11 mai 2022, percheziții la adresele de domiciliu, birourile și automobilele de serviciu cât și automobilele personale ale unui șef și ale altor doi angajați cu … Articolul Un șef INSP și doi subalterni ai săi, reținuți pentru acte de corupție apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13081451">Creșterea galopantă a prețurilor și tarifelor va fi subiect de discuție în Parlament, la audiere va fi invitat guvernatorul BNM</a>                <a class="permalink no-expand" rel="bookmark" title="Creșterea galopantă a prețurilor și tarifelor va fi subiect de discuție în Parlament, la audiere va fi invitat guvernatorul BNM" href="/ro/story/13081451">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Creșterea galopantă a prețurilor și tarifelor va fi subiect de discuție în Parlament. La audieri, care se vor desfășura săptămâna viitoare mai întâi în comisia economie, buget și finanțe, a fost invitat guvernatorul Băncii Naționale a Moldovei, Octavian Armașu. Deputații fracțiunii Blocului Comuniștilor și Socialiștilor au propus ca la aceste dezbateri în Legislativ să fie … Articolul Creșterea galopantă a prețurilor și tarifelor va fi subiect de discuție în Parlament, la audiere va fi invitat guvernatorul BNM apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13081320">Schemă de contrabandă cu componente ale dispozitivelor electronice pentru generarea criptomonedei – destructurată</a>                <a class="permalink no-expand" rel="bookmark" title="Schemă de contrabandă cu componente ale dispozitivelor electronice pentru generarea criptomonedei – destructurată" href="/ro/story/13081320">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ofițerii Inspectoratului Național de Investigații,  Serviciului Vamal, sub conducerea Procuraturii pentru Combaterea Criminalității Organizate și Cauze Speciale (PCCOCS), au efectuat opt percheziții, în Chișinău, într-un dosar de contrabandă cu componente ale dispozitivelor electronice pentru generarea criptomonedei. Perchezițiile s-a desfășurat după ce în ziua de marți, 10 mai curent, două persoane s-au prezentat la sediul unei companii … Articolul Schemă de contrabandă cu componente ale dispozitivelor electronice pentru generarea criptomonedei – destructurată apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13081275">BREAKING NEWS: În Moldova a fost înregistrat primul caz probabil de hepatită acută severă de etiologie necunoscută la copii</a>                <a class="permalink no-expand" rel="bookmark" title="BREAKING NEWS: În Moldova a fost înregistrat primul caz probabil de hepatită acută severă de etiologie necunoscută la copii" href="/ro/story/13081275">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Sănătății anunță despre înregistrarea în Republica Moldova a unui caz probabil de hepatită acută severă de etiologie necunoscută la copii. Copilul a fost internat la 7 mai curent în Spitalul Clinic Municipal de Boli Contagioase de Copii, din Chișinău, cu simptome specifice hepatitei virale acute. Pe parcursul spitalizării au fost efectuate investigații complexe, toate … Articolul BREAKING NEWS: În Moldova a fost înregistrat primul caz probabil de hepatită acută severă de etiologie necunoscută la copii apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13081195">Majoritatea PAS a respins propunerea BCS de a-i audia pe miniștrii Economiei și al Agriculturii pe subiectul creșterii prețului la ulei</a>                <a class="permalink no-expand" rel="bookmark" title="Majoritatea PAS a respins propunerea BCS de a-i audia pe miniștrii Economiei și al Agriculturii pe subiectul creșterii prețului la ulei" href="/ro/story/13081195">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Majoritatea PAS nu a susținut propunerea înaintată de fracțiunea Blocului Comuniștilor și Socialiștilor de a-i invita la audieri, în Parlament, pe miniștrii Economiei și al Agriculturii pe subiectul creșterii galopante a prețurilor și în special a uleiului, care a ajuns să coste aproape 50 de lei un litru. Deputatul PSRM, Radu Mudreac, a menționat că … Articolul Majoritatea PAS a respins propunerea BCS de a-i audia pe miniștrii Economiei și al Agriculturii pe subiectul creșterii prețului la ulei apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13080843">Oficial ucrainean: Moldova și Georgia nu au impus sancțiuni Rusiei, iar acest gest trebuie luat în vedere, când se va decide aderarea lor în UE</a>                <a class="permalink no-expand" rel="bookmark" title="Oficial ucrainean: Moldova și Georgia nu au impus sancțiuni Rusiei, iar acest gest trebuie luat în vedere, când se va decide aderarea lor în UE" href="/ro/story/13080843">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova și Georgia nu merită la această etapă să fie integrate în Uniunea Europeană, deoarece nu s-au alăturat sancțiunilor împotriva Rusiei. Opinia a fost expusă de către vicepremierul pentru eurointegrare de la Kiev, Olga Stefanișina, în cadrul unui interviu pentru ZN.UA. „Poziția Georgiei și a Moldovei în ceea ce privește alăturarea la sancțiunile UE, … Articolul Oficial ucrainean: Moldova și Georgia nu au impus sancțiuni Rusiei, iar acest gest trebuie luat în vedere, când se va decide aderarea lor în UE apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13080842">Centrul municipal de instruire pentru copiii și adolescenții a fost dotat cu tehnică de învățare a meseriilor</a>                <a class="permalink no-expand" rel="bookmark" title="Centrul municipal de instruire pentru copiii și adolescenții a fost dotat cu tehnică de învățare a meseriilor" href="/ro/story/13080842">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Centrul municipal de instruire pentru copiii și adolescenții care necesită condiții speciale de educație, a fost dotat cu tehnică de învățare a meseriilor pentru instruirea celor 60 de elevi care frecventează instituția de învățământ. Primarul afirmă că a discutat cu tinerii implicați în activitățile centrului și i-a felicitat pentru abilitățile de care dau dovadă în … Articolul Centrul municipal de instruire pentru copiii și adolescenții a fost dotat cu tehnică de învățare a meseriilor apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13080841">Inflația în Republica Moldova ar fi ajuns la 27%. Ceban: Incompetența lor ne costă sute de milioane de lei. Bani care puteau ajunge la grădinițe, școli, spitale, drumuri, transport, suburbii pentru proiecte reale</a>                <a class="permalink no-expand" rel="bookmark" title="Inflația în Republica Moldova ar fi ajuns la 27%. Ceban: Incompetența lor ne costă sute de milioane de lei. Bani care puteau ajunge la grădinițe, școli, spitale, drumuri, transport, suburbii pentru proiecte reale" href="/ro/story/13080841">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inflația în Republica Moldova ar fi ajuns la 27%. Cel puțin asta spune primarul general Ion Ceban, care afirmă că aceasta guvernare ne are pe toți de prosti. “Contractele din banii publici toate sunt secrete de stat sau secrete comerciale. Gazprom, Energocom, Rîbnița etc. Ce are cu municipiul? Incompetența lor ne costă sute de milioane … Articolul Inflația în Republica Moldova ar fi ajuns la 27%. Ceban: Incompetența lor ne costă sute de milioane de lei. Bani care puteau ajunge la grădinițe, școli, spitale, drumuri, transport, suburbii pentru proiecte reale apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13080840">Două valize pline cu medicamente, depistate la Palanca</a>                <a class="permalink no-expand" rel="bookmark" title="Două valize pline cu medicamente, depistate la Palanca" href="/ro/story/13080840">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astăzi, 12 mai 2022, în jurul orei 06:20, în punctul de trecere a frontierei ,,Palanca-Maiaki-Udobnoe” pe sensul de ieșire din țară s-a prezentat o cetățeancă a Ucrainei. În timpul controlului, desfășurat de către polițiștii de frontieră în comun cu Serviciul Vamal al Republicii Moldova, au fost depistate 600 de cutii de medicamente în asortiment fără … Articolul Două valize pline cu medicamente, depistate la Palanca apare prima dată în BreakingNews.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-05-11T15:50:13Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13079401">Ceban a declarat că creșterea prețurilor la produsele de construcție ar putea împiedica realizarea unor proiecte deja planificate</a>                <a class="permalink no-expand" rel="bookmark" title="Ceban a declarat că creșterea prețurilor la produsele de construcție ar putea împiedica realizarea unor proiecte deja planificate" href="/ro/story/13079401">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Creșterea prețurilor la produsele de construcție ar putea da peste cap o parte din proiectele planificate. Cel puțin asta spune primarul general Ion Ceban. Edilul a dat și exemple elocvente, iar în cea mai rea situație ar fi să relanseze licitațiile. „Cât ține de podul de la Mihai Viteazu, discutăm în această privință. Ceea ce … Articolul Ceban a declarat că creșterea prețurilor la produsele de construcție ar putea împiedica realizarea unor proiecte deja planificate apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13079400">Cum UE poate ajuta Moldova, dacă rămâne fără gaz rusesc? Janis Mazeiks: UE ajută deja ca astfel de situație să nu fie</a>                <a class="permalink no-expand" rel="bookmark" title="Cum UE poate ajuta Moldova, dacă rămâne fără gaz rusesc? Janis Mazeiks: UE ajută deja ca astfel de situație să nu fie" href="/ro/story/13079400">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uniunea Europeană deja ajută Republica Moldova ca astfel de situație să nu fie. Astfel ambasadorul UE la Chișinău, Janis Mazeiks, a răspuns la întrebare cum UE poate să ajute țara noastră, dacă vom rămâne fără gaze din Federația Rusă. Mai mult, Janis Mazeiks a declarat într-un interviu pentru jurnaliștii din Bălți că UE a asistat … Articolul Cum UE poate ajuta Moldova, dacă rămâne fără gaz rusesc? Janis Mazeiks: UE ajută deja ca astfel de situație să nu fie apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13079218">Ceban va decide dacă va merge pentru al doilea mandat la primărie</a>                <a class="permalink no-expand" rel="bookmark" title="Ceban va decide dacă va merge pentru al doilea mandat la primărie" href="/ro/story/13079218">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul general Ion Ceban va decide cu echipa și se va consulta cu locuitorii capitalei dacă va merge pentru al doilea mandat la primărie. Edilul a precizat că în mandatul actual vrea să demonstreze că toate promisiunile sale electorale vor fi realizate. „Am zis că nu am ambii de funcții mai înalte. Am foarte multe … Articolul Ceban va decide dacă va merge pentru al doilea mandat la primărie apare prima dată în BreakingNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13079108">Ambasadorul UE la Chișinău: Dacă mă întrebați pe mine, dacă este gata R. Moldova să intre în UE? Probabil nu</a>                <a class="permalink no-expand" rel="bookmark" title="Ambasadorul UE la Chișinău: Dacă mă întrebați pe mine, dacă este gata R. Moldova să intre în UE? Probabil nu" href="/ro/story/13079108">#</a>                <a class="src site color-green no-expand" href="/ro/b/breakingnews-md">BreakingNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova nu este gata să intre în Uniunea Europeană. Declarația a fost făcută de către Ambasadorul Uniunii Europene în Republica Moldova, Jānis Mažeiks, în cadrul unei vizite în municipiul Bălți. „Dacă mă întrebați pe mine, dacă este gata R.Moldova să intre în UE? Probabil nu. Problemele care sunt în R.Moldova, corupția și altele, tărăgănează … Articolul Ambasadorul UE la Chișinău: Dacă mă întrebați pe mine, dacă este gata R. Moldova să intre în UE? Probabil nu apare prima dată în BreakingNews.</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=262'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID627ea131288655.22410783');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

