<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Cascaval francez, produs in Moldova, kimchi coreean – la fel facut la noi sau alte delicii au putut fi gasite astazi la targul eco, organizat la Chisinau - VIDEO - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Cascaval francez, produs in Moldova, kimchi coreean – la fel facut la noi sau alte delicii au putut fi gasite astazi la targul eco, organizat la Chisinau - VIDEO"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 2 aprilie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Cascaval francez, produs in Moldova, kimchi coreean – la fel facut la noi sau alte delicii au putut fi gasite astazi la targul eco, organizat la Chisinau - VIDEO</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/protv">ProTV.md</a></span>,
2 aprilie 2022 19:10</div>
<p>
Cascaval francez, produs in Moldova, kimchi coreean – la fel facut la noi sau alte delicii au putut fi gasite astazi la targul eco, organizat la Chisinau - VIDEO</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://protv.md/actualitate/cascaval-francez-produs-in-moldova-kimchi-coreean-la-fel-facut-la-noi-sau-alte-delicii-au-putut-fi-gasite-astazi-la-targul-eco-organizat-la-chisinau-video---2602775.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  ProTV.md</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-04-02T17:20:24Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948399">O manifestatie pro-Ucraina organizata astazi in orasul, Energodar controlat de Rusia a fost inabusita cu focuri de arma si explozii - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="O manifestatie pro-Ucraina organizata astazi in orasul, Energodar controlat de Rusia a fost inabusita cu focuri de arma si explozii - VIDEO" href="/ro/story/12948399">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O manifestatie pro-Ucraina organizata astazi in orasul, Energodar controlat de Rusia a fost inabusita cu focuri de arma si explozii - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948398">Premierul Poloniei: Rusiei trebuie sa i se impuna sanctiuni reale</a>                <a class="permalink no-expand" rel="bookmark" title="Premierul Poloniei: Rusiei trebuie sa i se impuna sanctiuni reale" href="/ro/story/12948398">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Poloniei: Rusiei trebuie sa i se impuna sanctiuni reale</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948397">Tragerea la sorti a grupelor Campionatului Mondial a avut loc aseara la Doha - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Tragerea la sorti a grupelor Campionatului Mondial a avut loc aseara la Doha - VIDEO" href="/ro/story/12948397">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tragerea la sorti a grupelor Campionatului Mondial a avut loc aseara la Doha - VIDEO</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-04-02T17:10:22Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948374">Cascaval francez, produs in Moldova, kimchi coreean – la fel facut la noi sau alte delicii au putut fi gasite astazi la targul eco, organizat la Chisinau - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Cascaval francez, produs in Moldova, kimchi coreean – la fel facut la noi sau alte delicii au putut fi gasite astazi la targul eco, organizat la Chisinau - VIDEO" href="/ro/story/12948374">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cascaval francez, produs in Moldova, kimchi coreean – la fel facut la noi sau alte delicii au putut fi gasite astazi la targul eco, organizat la Chisinau - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948355">Accident grav la Cahul. O masina s-a lovit puternic de un microbuz - FOTO/VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Accident grav la Cahul. O masina s-a lovit puternic de un microbuz - FOTO/VIDEO" href="/ro/story/12948355">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accident grav la Cahul. O masina s-a lovit puternic de un microbuz - FOTO/VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948354">De ziua internationala a constientizarii autismului, mai multe persoane publice de la noi au organizat astazi un targ de caritate pentru un baietel care sufera de aceasta boala - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="De ziua internationala a constientizarii autismului, mai multe persoane publice de la noi au organizat astazi un targ de caritate pentru un baietel care sufera de aceasta boala - VIDEO" href="/ro/story/12948354">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De ziua internationala a constientizarii autismului, mai multe persoane publice de la noi au organizat astazi un targ de caritate pentru un baietel care sufera de aceasta boala - VIDEO</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-04-02T16:50:26Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948339">Surditatea nu este o sentinta. De asta sunt convinsi doi prieteni, Marius si Matei care s-au nascut cu surditate senzoriala - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Surditatea nu este o sentinta. De asta sunt convinsi doi prieteni, Marius si Matei care s-au nascut cu surditate senzoriala - VIDEO" href="/ro/story/12948339">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Surditatea nu este o sentinta. De asta sunt convinsi doi prieteni, Marius si Matei care s-au nascut cu surditate senzoriala - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948338">FIFA a prezentat mascota Campionatului Mondial. Numele acesteia este La&#039;eeb - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="FIFA a prezentat mascota Campionatului Mondial. Numele acesteia este La&#039;eeb - VIDEO" href="/ro/story/12948338">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">FIFA a prezentat mascota Campionatului Mondial. Numele acesteia este La&#039;eeb - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948301">Dupa maxime de 23 de grade, maine vremea se raceste iar temeperaturile vor cobori cu mai bine de 10 grade</a>                <a class="permalink no-expand" rel="bookmark" title="Dupa maxime de 23 de grade, maine vremea se raceste iar temeperaturile vor cobori cu mai bine de 10 grade" href="/ro/story/12948301">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dupa maxime de 23 de grade, maine vremea se raceste iar temeperaturile vor cobori cu mai bine de 10 grade</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948300">Autoritatile din Shanghai anunta prelungirea perioadei de carantina pentru partea de vest a orasului, dupa ce numarul cazurilor de infectare cu varianta omicron a coronaviruslui a crescut - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Autoritatile din Shanghai anunta prelungirea perioadei de carantina pentru partea de vest a orasului, dupa ce numarul cazurilor de infectare cu varianta omicron a coronaviruslui a crescut - VIDEO" href="/ro/story/12948300">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritatile din Shanghai anunta prelungirea perioadei de carantina pentru partea de vest a orasului, dupa ce numarul cazurilor de infectare cu varianta omicron a coronaviruslui a crescut - VIDEO</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-04-02T16:20:23Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948284">Maia Sandu, impreuna cu mai multi voluntari a plantat puieti de stejar pe un teren din raionul Calarasi: &quot;Ploaia de azi nu ne-a speriat si nici nu ne-a intors din drum&quot; - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu, impreuna cu mai multi voluntari a plantat puieti de stejar pe un teren din raionul Calarasi: &quot;Ploaia de azi nu ne-a speriat si nici nu ne-a intors din drum&quot; - FOTO" href="/ro/story/12948284">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maia Sandu, impreuna cu mai multi voluntari a plantat puieti de stejar pe un teren din raionul Calarasi: "Ploaia de azi nu ne-a speriat si nici nu ne-a intors din drum" - FOTO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948266">Tenismenul de doar 18 ani, Carlos Alcaraz a invins in semifinala de la Miami Open campionul in exercitiu, Hubert Hurkacz - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Tenismenul de doar 18 ani, Carlos Alcaraz a invins in semifinala de la Miami Open campionul in exercitiu, Hubert Hurkacz - VIDEO" href="/ro/story/12948266">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tenismenul de doar 18 ani, Carlos Alcaraz a invins in semifinala de la Miami Open campionul in exercitiu, Hubert Hurkacz - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948265">Moldoveanca Iulia Leorda a castigat medalia de bronz la Campionatul European de Lupte din Budapesta - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Moldoveanca Iulia Leorda a castigat medalia de bronz la Campionatul European de Lupte din Budapesta - VIDEO" href="/ro/story/12948265">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moldoveanca Iulia Leorda a castigat medalia de bronz la Campionatul European de Lupte din Budapesta - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948264">Maia Sandu, impreuna cu mai multi voluntari au plantat puieti de stejar pe un teren din raionul Calarasi: &quot;Ploaia de azi nu ne-a speriat si nici nu ne-a intors din drum&quot; - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu, impreuna cu mai multi voluntari au plantat puieti de stejar pe un teren din raionul Calarasi: &quot;Ploaia de azi nu ne-a speriat si nici nu ne-a intors din drum&quot; - VIDEO" href="/ro/story/12948264">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maia Sandu, impreuna cu mai multi voluntari au plantat puieti de stejar pe un teren din raionul Calarasi: "Ploaia de azi nu ne-a speriat si nici nu ne-a intors din drum" - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948263">Judocanul Denis Vieru a cucerit medalia de aur la Grand Slam-ul din orasul Antalya - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Judocanul Denis Vieru a cucerit medalia de aur la Grand Slam-ul din orasul Antalya - VIDEO" href="/ro/story/12948263">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Judocanul Denis Vieru a cucerit medalia de aur la Grand Slam-ul din orasul Antalya - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948222">Agenti de securitate rusi, deconspirati din cauza scurgerii de informatii de la o firma de food delivery. A fost identificat inclusiv un interlocutor al agentilor care l-au otravit pe Navalnii</a>                <a class="permalink no-expand" rel="bookmark" title="Agenti de securitate rusi, deconspirati din cauza scurgerii de informatii de la o firma de food delivery. A fost identificat inclusiv un interlocutor al agentilor care l-au otravit pe Navalnii" href="/ro/story/12948222">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Agenti de securitate rusi, deconspirati din cauza scurgerii de informatii de la o firma de food delivery. A fost identificat inclusiv un interlocutor al agentilor care l-au otravit pe Navalnii</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948221">Zelenski, avertisment pentru cei care colaboreaza cu rusii in sudul Ucrainei si critici pentru &quot;tacerea&quot; Europei fata de catastrofa din Mariupol</a>                <a class="permalink no-expand" rel="bookmark" title="Zelenski, avertisment pentru cei care colaboreaza cu rusii in sudul Ucrainei si critici pentru &quot;tacerea&quot; Europei fata de catastrofa din Mariupol" href="/ro/story/12948221">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zelenski, avertisment pentru cei care colaboreaza cu rusii in sudul Ucrainei si critici pentru "tacerea" Europei fata de catastrofa din Mariupol</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948192">Infrunta razboiul cu umor si ironie. Vorbim despre guvernatorul regiunii Nikolaev din Ucraina, unde se duc lupte grele de la debutul razboiului - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Infrunta razboiul cu umor si ironie. Vorbim despre guvernatorul regiunii Nikolaev din Ucraina, unde se duc lupte grele de la debutul razboiului - VIDEO" href="/ro/story/12948192">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Infrunta razboiul cu umor si ironie. Vorbim despre guvernatorul regiunii Nikolaev din Ucraina, unde se duc lupte grele de la debutul razboiului - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948191">Cine sunt oamenii care fug din Rusia? „Prietenii si rudele mele au inceput sa-mi scrie ca ma comport ca un dusman al statului”</a>                <a class="permalink no-expand" rel="bookmark" title="Cine sunt oamenii care fug din Rusia? „Prietenii si rudele mele au inceput sa-mi scrie ca ma comport ca un dusman al statului”" href="/ro/story/12948191">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cine sunt oamenii care fug din Rusia? „Prietenii si rudele mele au inceput sa-mi scrie ca ma comport ca un dusman al statului”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948170">Ucraina va primi o recunoastere rapida a statutului de tara candidat la aderarea la UE - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Ucraina va primi o recunoastere rapida a statutului de tara candidat la aderarea la UE - VIDEO" href="/ro/story/12948170">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ucraina va primi o recunoastere rapida a statutului de tara candidat la aderarea la UE - VIDEO</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-04-02T15:20:24Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948152">Ce spune Serghei Lavrov despre negocierile dintre Ucraina si Rusia: &quot;Exista un progres, in privinta recunoasterii imposibilitatii ca Ucraina sa faca parte dintr-un bloc&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Ce spune Serghei Lavrov despre negocierile dintre Ucraina si Rusia: &quot;Exista un progres, in privinta recunoasterii imposibilitatii ca Ucraina sa faca parte dintr-un bloc&quot;" href="/ro/story/12948152">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ce spune Serghei Lavrov despre negocierile dintre Ucraina si Rusia: "Exista un progres, in privinta recunoasterii imposibilitatii ca Ucraina sa faca parte dintr-un bloc"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948115">Noi tentantive de contrabanda la vama Sculeni. Un roman a fost retinut cu 54 mii de tigari ascunse in mai multe spatii din autoturismul sau - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Noi tentantive de contrabanda la vama Sculeni. Un roman a fost retinut cu 54 mii de tigari ascunse in mai multe spatii din autoturismul sau - FOTO" href="/ro/story/12948115">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noi tentantive de contrabanda la vama Sculeni. Un roman a fost retinut cu 54 mii de tigari ascunse in mai multe spatii din autoturismul sau - FOTO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948053">Un protest organizat astazi in orasul ucrainean, Energodar controlat de Rusia a fost inabusit cu focuri de arma si explozii</a>                <a class="permalink no-expand" rel="bookmark" title="Un protest organizat astazi in orasul ucrainean, Energodar controlat de Rusia a fost inabusit cu focuri de arma si explozii" href="/ro/story/12948053">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un protest organizat astazi in orasul ucrainean, Energodar controlat de Rusia a fost inabusit cu focuri de arma si explozii</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948031">Armata Ucrainei sustine ca rusii si-ar comasa trupe in regiunea transnitreana cu scopul miscari de intimidare si chiar in vederea unor posibile atacuri impotriva Ucrainei - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Armata Ucrainei sustine ca rusii si-ar comasa trupe in regiunea transnitreana cu scopul miscari de intimidare si chiar in vederea unor posibile atacuri impotriva Ucrainei - VIDEO" href="/ro/story/12948031">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Armata Ucrainei sustine ca rusii si-ar comasa trupe in regiunea transnitreana cu scopul miscari de intimidare si chiar in vederea unor posibile atacuri impotriva Ucrainei - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948030">Soldatii rusi au infiintat intr-un oras din Belarus un bazar unde vand lucrurile furate din casele ucrainenilor</a>                <a class="permalink no-expand" rel="bookmark" title="Soldatii rusi au infiintat intr-un oras din Belarus un bazar unde vand lucrurile furate din casele ucrainenilor" href="/ro/story/12948030">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Soldatii rusi au infiintat intr-un oras din Belarus un bazar unde vand lucrurile furate din casele ucrainenilor</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12948029">Presedintele Volodimir Zelenski afirma ca Ucraina nu va accepta nimic mai putin decat victoria in conflictul cu Rusia - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Presedintele Volodimir Zelenski afirma ca Ucraina nu va accepta nimic mai putin decat victoria in conflictul cu Rusia - VIDEO" href="/ro/story/12948029">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Presedintele Volodimir Zelenski afirma ca Ucraina nu va accepta nimic mai putin decat victoria in conflictul cu Rusia - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947984">Florin Citu si-a dat demisia de la sefia PNL</a>                <a class="permalink no-expand" rel="bookmark" title="Florin Citu si-a dat demisia de la sefia PNL" href="/ro/story/12947984">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Florin Citu si-a dat demisia de la sefia PNL</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947983">In cea de-a 38-a zi de razboi, tensiunile se amplifica dupa atacul depozitului de petrol din orasul rus Belgorod - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="In cea de-a 38-a zi de razboi, tensiunile se amplifica dupa atacul depozitului de petrol din orasul rus Belgorod - VIDEO" href="/ro/story/12947983">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">In cea de-a 38-a zi de razboi, tensiunile se amplifica dupa atacul depozitului de petrol din orasul rus Belgorod - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947966">SUA trimit echipamente si provizii in Ucraina in caz ca Rusia foloseste arme chimice</a>                <a class="permalink no-expand" rel="bookmark" title="SUA trimit echipamente si provizii in Ucraina in caz ca Rusia foloseste arme chimice" href="/ro/story/12947966">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">SUA vor ajuta la transferul tancurilor de fabricatie sovietica in Ucraina</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947965">Oficial ucrainean: Nu va avea loc o „afganizare” a razboiului din Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Oficial ucrainean: Nu va avea loc o „afganizare” a razboiului din Ucraina" href="/ro/story/12947965">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oficial ucrainean: Nu va avea loc o „afganizare” a razboiului din Ucraina</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947964">China: Val de infectii COVID in Shanghai, care intra in lockdown. Parintii se tem ca vor fi separati de copiii lor</a>                <a class="permalink no-expand" rel="bookmark" title="China: Val de infectii COVID in Shanghai, care intra in lockdown. Parintii se tem ca vor fi separati de copiii lor" href="/ro/story/12947964">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">China: Val de infectii COVID in Shanghai, care intra in lockdown. Parintii se tem ca vor fi separati de copiii lor</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947925">Papa Francisc il critica pentru prima oara pe Vladimir Putin. Suveranul pontif ia in calcul o vizita la Kiev</a>                <a class="permalink no-expand" rel="bookmark" title="Papa Francisc il critica pentru prima oara pe Vladimir Putin. Suveranul pontif ia in calcul o vizita la Kiev" href="/ro/story/12947925">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Papa Francisc il critica pentru prima oara pe Vladimir Putin. Suveranul pontif ia in calcul o vizita la Kiev</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947924">Zelenski spune ca soldatii rusi ar lasa mine langa cadavrele celor ucisi pentru a-i rani pe salvatorii ucraineni</a>                <a class="permalink no-expand" rel="bookmark" title="Zelenski spune ca soldatii rusi ar lasa mine langa cadavrele celor ucisi pentru a-i rani pe salvatorii ucraineni" href="/ro/story/12947924">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zelenski spune ca soldatii rusi ar lasa mine langa cadavrele celor ucisi pentru a-i rani pe salvatorii ucraineni</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-04-02T13:20:25Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947904">Ucraina ar putea inregistra o scadere economica de 40% pana la finalul anului 2022</a>                <a class="permalink no-expand" rel="bookmark" title="Ucraina ar putea inregistra o scadere economica de 40% pana la finalul anului 2022" href="/ro/story/12947904">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ucraina ar putea inregistra o scadere economica de 40% pana la finalul anului 2022</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947903">Anchetatorii americani au gasit dovezi ca oligarhii rusi incearca sa scape de sanctiuni</a>                <a class="permalink no-expand" rel="bookmark" title="Anchetatorii americani au gasit dovezi ca oligarhii rusi incearca sa scape de sanctiuni" href="/ro/story/12947903">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anchetatorii americani au gasit dovezi ca oligarhii rusi incearca sa scape de sanctiuni</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947879">Tiraspolul dezminte informatiile prezentate de Fortele Armate ale Ucrainei, privind mobilizarea de trupe din regiunea transnistreana</a>                <a class="permalink no-expand" rel="bookmark" title="Tiraspolul dezminte informatiile prezentate de Fortele Armate ale Ucrainei, privind mobilizarea de trupe din regiunea transnistreana" href="/ro/story/12947879">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tiraspolul dezminte informatiile prezentate de Fortele Armate ale Ucrainei, privind mobilizarea de trupe din regiunea transnistreana</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947860">Max Levin, cunoscut fotojurnalist ucrainean aflat in prima linie a frontului, gasit mort</a>                <a class="permalink no-expand" rel="bookmark" title="Max Levin, cunoscut fotojurnalist ucrainean aflat in prima linie a frontului, gasit mort" href="/ro/story/12947860">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Max Levin, cunoscut fotojurnalist ucrainean aflat in prima linie a frontului, gasit mort</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947833">Trei tineri din Bender - retinuti, dupa ce au furat mai multe lucruri in valoare de circa 700 de mii de lei din 15 locuinte din Chisinau - FOTO/VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Trei tineri din Bender - retinuti, dupa ce au furat mai multe lucruri in valoare de circa 700 de mii de lei din 15 locuinte din Chisinau - FOTO/VIDEO" href="/ro/story/12947833">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei tineri din Bender - retinuti, dupa ce au furat mai multe lucruri in valoare de circa 700 de mii de lei din 15 locuinte din Chisinau - FOTO/VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947832">Fostul procuror pentru crime de razboi, Carla Del Ponte, cere Curtii Penale Internationale sa emita un mandat de arestare pe numele lui Vladimir Putin: „Este un criminal de razboi”</a>                <a class="permalink no-expand" rel="bookmark" title="Fostul procuror pentru crime de razboi, Carla Del Ponte, cere Curtii Penale Internationale sa emita un mandat de arestare pe numele lui Vladimir Putin: „Este un criminal de razboi”" href="/ro/story/12947832">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul procuror pentru crime de razboi, Carla Del Ponte, cere Curtii Penale Internationale sa emita un mandat de arestare pe numele lui Vladimir Putin: „Este un criminal de razboi”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947831">Kievul: Fortele ruse se retrag „rapid” din nordul Ucrainei</a>                <a class="permalink no-expand" rel="bookmark" title="Kievul: Fortele ruse se retrag „rapid” din nordul Ucrainei" href="/ro/story/12947831">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Kievul: Fortele ruse se retrag „rapid” din nordul Ucrainei</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947797">Trei tineri din Bender - retinuti, dupa ce au furat mai multe lucruri in valoare de circa 700 de mii de lei din 15 locuinte din Chsinau - FOTO/VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Trei tineri din Bender - retinuti, dupa ce au furat mai multe lucruri in valoare de circa 700 de mii de lei din 15 locuinte din Chsinau - FOTO/VIDEO" href="/ro/story/12947797">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei tineri din Bender - retinuti, dupa ce au furat mai multe lucruri in valoare de circa 700 de mii de lei din 15 locuinte din Chsinau - FOTO/VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947796">Momentul in care orasul Enerhodar de pe malul Niprului este supus unui nou atac - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Momentul in care orasul Enerhodar de pe malul Niprului este supus unui nou atac - VIDEO" href="/ro/story/12947796">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Momentul in care orasul Enerhodar de pe malul Niprului este supus unui nou atac - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947795">Rusia: Dacă Marea Britanie va livra Ucrainei rachete antinavă, aceste arme vor fi considerate „ţinte legitime”</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia: Dacă Marea Britanie va livra Ucrainei rachete antinavă, aceste arme vor fi considerate „ţinte legitime”" href="/ro/story/12947795">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia: Dacă Marea Britanie va livra Ucrainei rachete antinavă, aceste arme vor fi considerate „ţinte legitime”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947749">Noi tentantive de contrabanda la vama Sculeni. Un roman a fost retinut cu 54 mii de tigari ascunse in mai multe spatii din autoturismul sau</a>                <a class="permalink no-expand" rel="bookmark" title="Noi tentantive de contrabanda la vama Sculeni. Un roman a fost retinut cu 54 mii de tigari ascunse in mai multe spatii din autoturismul sau" href="/ro/story/12947749">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noi tentantive de contrabanda la vama Sculeni. Un roman a fost retinut cu 54 mii de tigari ascunse in mai multe spatii din autoturismul sau</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947609">Reactia autoritatilor de la Chisinau privind mobilizarea de trupe din regiunea transnistreana</a>                <a class="permalink no-expand" rel="bookmark" title="Reactia autoritatilor de la Chisinau privind mobilizarea de trupe din regiunea transnistreana" href="/ro/story/12947609">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reactia autoritatilor de la Chisinau privind mobilizarea de trupe din regiunea transnistreana</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-04-02T10:50:26Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947506">Imagini cu dezastrul lasat in urma de militarii rusi, dupa retragerea de pe aeroportul din Hostomel</a>                <a class="permalink no-expand" rel="bookmark" title="Imagini cu dezastrul lasat in urma de militarii rusi, dupa retragerea de pe aeroportul din Hostomel" href="/ro/story/12947506">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imagini cu dezastrul lasat in urma de militarii rusi, dupa retragerea de pe aeroportul din Hostomel</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947381">Maia Sandu nu exclude posibilitatea modificarii formatului de negocieri &quot;5+2&quot;: &quot;Cred ca anumite ajustari vor fi necesare&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu nu exclude posibilitatea modificarii formatului de negocieri &quot;5+2&quot;: &quot;Cred ca anumite ajustari vor fi necesare&quot;" href="/ro/story/12947381">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maia Sandu nu exclude posibilitatea modificarii formatului de negocieri "5+2": "Cred ca anumite ajustari vor fi necesare"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947380">Rusii cenzureaza un popular serial de desene animate pentru ca il ”discrediteaza” pe Putin</a>                <a class="permalink no-expand" rel="bookmark" title="Rusii cenzureaza un popular serial de desene animate pentru ca il ”discrediteaza” pe Putin" href="/ro/story/12947380">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusii cenzureaza un popular serial de desene animate pentru ca il ”discrediteaza” pe Putin</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947348">Armata Ucrainei: In jur de 17.800 de soldati rusi au fost ucisi</a>                <a class="permalink no-expand" rel="bookmark" title="Armata Ucrainei: In jur de 17.800 de soldati rusi au fost ucisi" href="/ro/story/12947348">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Armata Ucrainei: In jur de 17.800 de soldati rusi au fost ucisi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12947317">Guvernul Republicii Moldova a transmis Ucrainei un lot de ajutor umanitar - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Guvernul Republicii Moldova a transmis Ucrainei un lot de ajutor umanitar - FOTO" href="/ro/story/12947317">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul Republicii Moldova a transmis Ucrainei un lot de ajutor umanitar - FOTO</div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=17'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID624879ab4a04e5.50009256');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

