<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Vicepreședinta SUA, Kamala Harris, ar urma să vină în România în 9 sau 10 martie - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Vicepreședinta SUA, Kamala Harris, va călători săptămâna viitoare în România și Polonia, în contextul conflictului pornit de Rusia în Ucraina, s..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/3-1-7.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 4 martie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Vicepreședinta SUA, Kamala Harris, ar urma să vină în România în 9 sau 10 martie</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/ziarulnational-md">Ziarul National</a></span>,
4 martie 2022 22:00</div>
<p>
Vicepreședinta SUA, Kamala Harris, va călători săptămâna viitoare în România și Polonia, în contextul conflictului pornit de Rusia în Ucraina, s...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.ziarulnational.md/vicepresedinta-sua-kamala-harris-ar-urma-sa-vina-in-romania-in-9-sau-10-martie/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Ziarul National</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-03-04T20:00:04Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12841548">Vicepreședinta SUA, Kamala Harris, ar urma să vină în România în 9 sau 10 martie</a>                <a class="permalink no-expand" rel="bookmark" title="Vicepreședinta SUA, Kamala Harris, ar urma să vină în România în 9 sau 10 martie" href="/ro/story/12841548">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vicepreședinta SUA, Kamala Harris, va călători săptămâna viitoare în România și Polonia, în contextul conflictului pornit de Rusia în Ucraina, s...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-03-04T19:30:03Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12841460">VIDEO // Noi mărturii INCREDIBILE făcute de militarii ruși, care au fost trimiși de Putin să UCIDĂ ucrainenii. Un comandant rus și-a cerut scuze și a început să PLÂNGĂ. Militarii ruși ar fi DROGAȚI, pentru ca să nu resimtă durerea</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO // Noi mărturii INCREDIBILE făcute de militarii ruși, care au fost trimiși de Putin să UCIDĂ ucrainenii. Un comandant rus și-a cerut scuze și a început să PLÂNGĂ. Militarii ruși ar fi DROGAȚI, pentru ca să nu resimtă durerea" href="/ro/story/12841460">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Soldaţilor ruşi trimişi la război în Ucraina le-ar fi fost administrate soluţii injectabile (“Promedol”), pentru a fi folosite în cazul leziunil...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12841458">ULTIMA ORĂ // Niciun pas înapoi. Cererea de ADERARE la UE semnată de conducerea R. Moldova a ajuns la autoritățile franceze, care dețin președinția Uniunii Europene</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ // Niciun pas înapoi. Cererea de ADERARE la UE semnată de conducerea R. Moldova a ajuns la autoritățile franceze, care dețin președinția Uniunii Europene" href="/ro/story/12841458">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cererea de aderare a R. Moldova la Uniunea Europeană, semnată ieri seara de președinta Maia Sandu, spicherul Igor Grosu și premierul Natalia G...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-03-04T18:45:01Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12841371">Chișinăul, REPLICĂ pentru SEPARATIȘTII de la Tiraspol, care vor să le fie recunoscută INDEPENDENȚA, după ce Maia Sandu a depus cerere de aderare la UE: „Transnistria este un beneficiar direct al multiplelor facilități oferite de UE”</a>                <a class="permalink no-expand" rel="bookmark" title="Chișinăul, REPLICĂ pentru SEPARATIȘTII de la Tiraspol, care vor să le fie recunoscută INDEPENDENȚA, după ce Maia Sandu a depus cerere de aderare la UE: „Transnistria este un beneficiar direct al multiplelor facilități oferite de UE”" href="/ro/story/12841371">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Regiunea transnistreană este un beneficiar direct al multiplelor facilități și programe de asistență oferite de Uniunea Europeană, susține Birou...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12841317">Președintele Academiei Române îi numește „CRIMINAL de război” pe Putin și pe cei care au declanșat invazia din Ucraina: „Nu există nicio justificare, nici istorică, nici umană, nici politică”</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele Academiei Române îi numește „CRIMINAL de război” pe Putin și pe cei care au declanșat invazia din Ucraina: „Nu există nicio justificare, nici istorică, nici umană, nici politică”" href="/ro/story/12841317">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Academiei Române, Ioan Aurel Pop, susține că „nu există nicio justificare, nici istorică, nici umană, nici politică” pentru invazia de...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-03-04T18:15:01Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12841268">ULTIMA ORĂ, FOTO // Încă o tentativă de ASASINARE a președintelui Ucrainei? Un fragment de RACHETĂ a căzut în curtea casei lui Zelenski de lângă Kiev. Ce a spus PREȘEDINTELE Ucrainei despre asta</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ, FOTO // Încă o tentativă de ASASINARE a președintelui Ucrainei? Un fragment de RACHETĂ a căzut în curtea casei lui Zelenski de lângă Kiev. Ce a spus PREȘEDINTELE Ucrainei despre asta" href="/ro/story/12841268">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un fragment de rachetă, probabil de la o rachetă rusă, a căzut în curtea casei prezidențiale a lui Zelenski, lângă Kiev, în Koncha-Zaspa. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12841100">ULTIMA ORĂ, FOTO +18 // Forțele ARMATE ale Ucrainei au început OFENSIVA. Ministerul Apărării al Ucrainei susține că a preluat controlul asupra orașului și AEROPORTULUI strategic Gostomel. „Au fost DISTRȘI cel puțin 50 de ocupanți”</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ, FOTO +18 // Forțele ARMATE ale Ucrainei au început OFENSIVA. Ministerul Apărării al Ucrainei susține că a preluat controlul asupra orașului și AEROPORTULUI strategic Gostomel. „Au fost DISTRȘI cel puțin 50 de ocupanți”" href="/ro/story/12841100">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Statul Major al Forțelor Armate Ucrainene susțin că astăzi au preluat controlul asupra orașului Gostomel, care anterior a fost ocupat de mil...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12840983">ULTIMA ORĂ, VIDEO // Unii dintre REFUGIAȚII din Ucraina, pericol PUBLIC pe drumurile R. Moldova. Poliția raportează 23 de accidente rutiere, dar și mai multe contravenții, inclusiv depășirea limitei de viteză</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ, VIDEO // Unii dintre REFUGIAȚII din Ucraina, pericol PUBLIC pe drumurile R. Moldova. Poliția raportează 23 de accidente rutiere, dar și mai multe contravenții, inclusiv depășirea limitei de viteză" href="/ro/story/12840983">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">UPDATE // Ulterior, Poliția R. Moldova a radiat de pe pagina de Facebook imaginile și comunicatul de presă cu încălcările care au fost comise de...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12840982">Microsoft suspendă vânzarea produselor şi serviciilor sale în Rusia</a>                <a class="permalink no-expand" rel="bookmark" title="Microsoft suspendă vânzarea produselor şi serviciilor sale în Rusia" href="/ro/story/12840982">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Microsoft Corp a anunţat vineri că suspendă noile vânzări ale produselor şi serviciilor sale în Rusia, fiind astfel cea mai recentă companie oc...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12840861">Parlamentul rus a adoptat un pachet de legi pentru a contracara efectele sancţiunilor occidentale</a>                <a class="permalink no-expand" rel="bookmark" title="Parlamentul rus a adoptat un pachet de legi pentru a contracara efectele sancţiunilor occidentale" href="/ro/story/12840861">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Parlamentul rus a adoptat vineri un pachet de legi destinate să contracareze efectele sancţiunilor occidentale asupra economiei ţării, decis...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12840858">Trădător de ţară: Un ucrainean rămâne alături de ruşi în plin război! „Cum vei trăi cu tine?“</a>                <a class="permalink no-expand" rel="bookmark" title="Trădător de ţară: Un ucrainean rămâne alături de ruşi în plin război! „Cum vei trăi cu tine?“" href="/ro/story/12840858">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Invazia Ucrainei de către Rusia naşte tot felul de situaţii demne de filme. Până acum, cele mai emoţionante poveşti au fost cu oamenii de rând c...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-03-04T15:45:01Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12840671">Siegfried Mureșan: Republica Moldova este la fel de importantă pentru securitatea Uniunii Europene cum este și Ucraina, de aceea trebuie să i se ofere perspectiva de aderare la comunitatea europeană</a>                <a class="permalink no-expand" rel="bookmark" title="Siegfried Mureșan: Republica Moldova este la fel de importantă pentru securitatea Uniunii Europene cum este și Ucraina, de aceea trebuie să i se ofere perspectiva de aderare la comunitatea europeană" href="/ro/story/12840671">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova este la fel de importantă pentru securitatea Uniunii Europene cum este și Ucraina, de aceea trebuie să-i i se ofere perspec...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12840590">VIDEO // Momentul în care o femeie este atacată cu gaze lacrimogene și jefuită la Botanica</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO // Momentul în care o femeie este atacată cu gaze lacrimogene și jefuită la Botanica" href="/ro/story/12840590">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stau de vorbă în fața unui bloc, femeia are o cutie în mână, iar individul o stropește la un moment dat cu gaze lacrimogene și fuge. Oa...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12840539">Bărbații pot pleca din Republica Moldova FĂRĂ restricții: Ministerul Apărării neagă o informație falsă care circulă în spațiul public</a>                <a class="permalink no-expand" rel="bookmark" title="Bărbații pot pleca din Republica Moldova FĂRĂ restricții: Ministerul Apărării neagă o informație falsă care circulă în spațiul public" href="/ro/story/12840539">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bărbații din Republica Moldova pot traversa frontiera fără nicio restricție, anunță Ministerul Apărării. „Informațiile care afirmă c...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12840462">„Eliberatorii&quot; lui Putin sunt acuzațică „VIOLEAZĂ femei în orașele ucrainene”: „Când bombele cad asupra oraşelor noastre, când soldaţii violează femei în oraşele ocupate...&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="„Eliberatorii&quot; lui Putin sunt acuzațică „VIOLEAZĂ femei în orașele ucrainene”: „Când bombele cad asupra oraşelor noastre, când soldaţii violează femei în oraşele ocupate...&quot;" href="/ro/story/12840462">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul ucrainean de externe Dmitro Kuleba a declarat vineri că soldaţii ruşi ar fi comis mai multe violuri în oraşele ucrainene, relatează ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12840396">Acord de colaborare între Societatea Română de Radiodifuziune și Compania „Teleradio-Moldova”, semnat la București: „Vremurile grele pe care le trăim nu ne pot paraliza voința de a ne apropia unii de alții”</a>                <a class="permalink no-expand" rel="bookmark" title="Acord de colaborare între Societatea Română de Radiodifuziune și Compania „Teleradio-Moldova”, semnat la București: „Vremurile grele pe care le trăim nu ne pot paraliza voința de a ne apropia unii de alții”" href="/ro/story/12840396">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania „Teleradio-Moldova” (TRM) din R. Moldova și Societatea Română de Radiodifuziune (SRR) vor efectua schimburi de experiență, de asisten...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12840279">Stoltenberg anunță că NATO nu va trimite avioane și trupe în Ucraina și avertizează că Rusia aduce armament greu în statul vecin, iar zilele care vor urma „probabil să fie mai rele”</a>                <a class="permalink no-expand" rel="bookmark" title="Stoltenberg anunță că NATO nu va trimite avioane și trupe în Ucraina și avertizează că Rusia aduce armament greu în statul vecin, iar zilele care vor urma „probabil să fie mai rele”" href="/ro/story/12840279">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Secretarul general al NATO, Jens Stoltenberg, a declarat vineri, după o reuniune cu miniștrii de Externe ai țărilor membre, că zilele care urm...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12840278">Șeful companiei nucleare din Ucraina: Angajații de la centrala Zaporojie „lucrează sub amenințarea armei”</a>                <a class="permalink no-expand" rel="bookmark" title="Șeful companiei nucleare din Ucraina: Angajații de la centrala Zaporojie „lucrează sub amenințarea armei”" href="/ro/story/12840278">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Operatorul centralei nucleare Zaporojie din Ucraina, ajunsă sub controlul forțelor ruse, afirmă că angajații „lucrează sub amenințarea armei”,...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-03-04T14:15:01Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12840211">UTIL // Cum pot reveni acasă cetățenii R. Moldova aflați în Rusia, Kazahstan, Kârgâzstan sau Tadjikistan, după închiderea spațiului aerian</a>                <a class="permalink no-expand" rel="bookmark" title="UTIL // Cum pot reveni acasă cetățenii R. Moldova aflați în Rusia, Kazahstan, Kârgâzstan sau Tadjikistan, după închiderea spațiului aerian" href="/ro/story/12840211">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Afacerilor Externe și Integrării Europene (MAEIE) îndeamnă cetățenii R. Moldova care se află pe teritoriul Federației Ruse, Republici...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12840042">ULTIMA ORĂ // Regimul SEPARATIST de la Tiraspol solicită recunoașterea INDEPENDENȚEI Transnistriei. Demersul a fost făcut în contextul depunerii de către Chișinău a cererii de aderare la UE: „ONU, OSCE trebuie să recunoască realitatea existentă”</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ // Regimul SEPARATIST de la Tiraspol solicită recunoașterea INDEPENDENȚEI Transnistriei. Demersul a fost făcut în contextul depunerii de către Chișinău a cererii de aderare la UE: „ONU, OSCE trebuie să recunoască realitatea existentă”" href="/ro/story/12840042">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reprezentanții regimului separatist de la Tiraspol solicită comunității internaționale, inclusiv Organizației Națiunilor Unite și OSCE, dar și...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12839917">Kremlinul le cere rușilor „să se unească în jurul lui Putin” în a noua zi de când a atacat militar Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Kremlinul le cere rușilor „să se unească în jurul lui Putin” în a noua zi de când a atacat militar Ucraina" href="/ro/story/12839917">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este momentul ca ruşii să se unească în jurul preşedintelui Vladimir Putin, a declarat Kremlinul, în a noua zi a invaziei Rusiei în Ucraina, în...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12839916">Vot masiv la ONU pentru o anchetă împotriva Rusiei pentru încălcarea drepturilor omului. Doar Eritreea a votat alături de Rusia</a>                <a class="permalink no-expand" rel="bookmark" title="Vot masiv la ONU pentru o anchetă împotriva Rusiei pentru încălcarea drepturilor omului. Doar Eritreea a votat alături de Rusia" href="/ro/story/12839916">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">SIS a identificat mai mulți PROVOCATORI în R. Moldova, care au drept OBIECTIV „crearea în rândul populației din R. Moldova a unui climat favorabil RĂZBOIULUI, inclusiv în vederea generării unor disensiuni sociale”...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12839864">Polonia promite să susțină Republica Moldova atât în ceea ce privește gestionarea fluxului de refugiați, cât și prin sporirea asistenței acordate statului nostru</a>                <a class="permalink no-expand" rel="bookmark" title="Polonia promite să susțină Republica Moldova atât în ceea ce privește gestionarea fluxului de refugiați, cât și prin sporirea asistenței acordate statului nostru" href="/ro/story/12839864">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Polonia va susține Republica Moldova atât în gestionarea fluxului de refugiați, cât și prin sporirea asistenței multilaterale acordate statulu...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12839789">Bombardamentele din orașul Cernihiv s-au soldat cu 47 de persoane UCISE</a>                <a class="permalink no-expand" rel="bookmark" title="Bombardamentele din orașul Cernihiv s-au soldat cu 47 de persoane UCISE" href="/ro/story/12839789">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel puțin 47 de persoane au fost ucise ieri în urma bombardamentelor rusești în orașul Cernihiv. Informația a fost prezentată pe pagina de Face...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12839788">Cetățenii R. Moldova, îndemnați să evite PANICA și consumul necontrolat de IOD: Fondul radioactiv este în limitele normei admisibile, iar un eventual pericol va fi semnalat din timp</a>                <a class="permalink no-expand" rel="bookmark" title="Cetățenii R. Moldova, îndemnați să evite PANICA și consumul necontrolat de IOD: Fondul radioactiv este în limitele normei admisibile, iar un eventual pericol va fi semnalat din timp" href="/ro/story/12839788">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritățile R. Moldova dau asigurări că fondul radioactiv în Republica Moldova este în limitele normei admisibile și îndeamnă cetățenii să nu...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12839787">ULTIMA ORĂ // SIS a identificat mai mulți PROVOCATORI în R. Moldova, care au drept OBIECTIV „creare în rândul populației din Moldova a unui climat favorabil RĂZBOIULUI, inclusiv în vederea generării unor disensiuni sociale”</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ // SIS a identificat mai mulți PROVOCATORI în R. Moldova, care au drept OBIECTIV „creare în rândul populației din Moldova a unui climat favorabil RĂZBOIULUI, inclusiv în vederea generării unor disensiuni sociale”" href="/ro/story/12839787">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Serviciul de Informații și Securitate (SIS), de comun cu Procuratura pentru Combaterea Criminalității Organizate și Cauze Speciale (PCCOCS) și...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-03-04T12:15:01Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12839593">ULTIMA ORĂ // Dodon INSISTĂ ca R. Moldova să rămână CONECTATĂ economic la Rusia, iar autoritățile să nu-l supere pe Putin. Socialistul spune că R. Moldova NU va adera NICIODATĂ la UE, dar în același timp e deranjat că autoritățile au semnat cererea</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ // Dodon INSISTĂ ca R. Moldova să rămână CONECTATĂ economic la Rusia, iar autoritățile să nu-l supere pe Putin. Socialistul spune că R. Moldova NU va adera NICIODATĂ la UE, dar în același timp e deranjat că autoritățile au semnat cererea" href="/ro/story/12839593">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Socialistul Igor Dodon, președintele Asociației de afaceri moldo-ruse, îndeamnă guvernarea de la Chișinău „să fie mai atentă cu afirmații desp...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12839592">Refugiații din Ucraina, aflați pe teritoriul Republicii Moldova, vor primi ajutor financiar de la Înaltul Comisariat ONU pentru Refugiați: Banii vor fi transferați direct pe cardurile ucrainenilor deschise la bănci din R. Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Refugiații din Ucraina, aflați pe teritoriul Republicii Moldova, vor primi ajutor financiar de la Înaltul Comisariat ONU pentru Refugiați: Banii vor fi transferați direct pe cardurile ucrainenilor deschise la bănci din R. Moldova" href="/ro/story/12839592">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Înaltul Comisariat ONU pentru Refugiați va acorda suport financiar direct refugiaților din Ucraina, aflați pe teritoriul R. Moldova, după ce ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12839431">ASIGURĂRI // NU se va trage niciun foc de ARMĂ în Transnistria și totul grației CORUPȚIEI. „Corupția face uneori MINUNI… Krasnoselski e o MARIONETĂ, adevăratul stăpân e altcineva… A fost o înțelegere cu omul acesta să nu se miște nimic la Tiraspol…”</a>                <a class="permalink no-expand" rel="bookmark" title="ASIGURĂRI // NU se va trage niciun foc de ARMĂ în Transnistria și totul grației CORUPȚIEI. „Corupția face uneori MINUNI… Krasnoselski e o MARIONETĂ, adevăratul stăpân e altcineva… A fost o înțelegere cu omul acesta să nu se miște nimic la Tiraspol…”" href="/ro/story/12839431">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Situația în Transnistria, acolo unde există trupe și armament rusesc, este sub control, iar acest lucru i s-ar datora miliardarului, patronul ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12839298">AVERTISMENT în contextul unor eventuale catastrofe nucleare: Iodura de potasiu NU trebuie utilizată preventiv, poate provoca afecțiuni</a>                <a class="permalink no-expand" rel="bookmark" title="AVERTISMENT în contextul unor eventuale catastrofe nucleare: Iodura de potasiu NU trebuie utilizată preventiv, poate provoca afecțiuni" href="/ro/story/12839298">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Sănătăţii al României a transmis, vineri, că iodura de potasiu nu trebuie utilizată în mod profilactic, întrucât poate provoca afecţ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12839239">DEJA-VU // Sperietori despre Unire lansate din Găgăuzia: „Nici președintele, nici Guvernul și nici Parlamentul nu au dreptul să decidă viitorul R. Moldova”. Burgudji, într-un gând cu socialiștii</a>                <a class="permalink no-expand" rel="bookmark" title="DEJA-VU // Sperietori despre Unire lansate din Găgăuzia: „Nici președintele, nici Guvernul și nici Parlamentul nu au dreptul să decidă viitorul R. Moldova”. Burgudji, într-un gând cu socialiștii" href="/ro/story/12839239">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ediția din luna martie curent a unei publicații afiliate Mișcării populare „Gagauz Halkî” de la Comrat amenință Chișinăul cu ieșirea Găgăuzi...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12839128">ULTIMA ORĂ // Spațiul aerian al R. Moldova rămâne ÎNCHIS pe toată perioada stării de URGENȚĂ – încă 51 de zile</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ // Spațiul aerian al R. Moldova rămâne ÎNCHIS pe toată perioada stării de URGENȚĂ – încă 51 de zile" href="/ro/story/12839128">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Spațiul aerian al R. Moldova va rămâne închis pe perioada stării de urgență, „în scopul asigurării siguranței și securității aviației civile”. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12839073">Trupele ruse au intrat în oraşul-port ucrainean Mikolaiv de la Marea Neagră</a>                <a class="permalink no-expand" rel="bookmark" title="Trupele ruse au intrat în oraşul-port ucrainean Mikolaiv de la Marea Neagră" href="/ro/story/12839073">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trupele ruse au intrat în oraşul-port ucrainean Mikolaiv (Nikolaev) de la Marea Neagră pentru prima dată de la declanşarea invaziei ruse asupra...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838967">VIDEO // Președinta Maia Sandu denunță o campanie concertată de incitare la ură împotriva refugiaților ucraineni: „Manipularea intenționată cu tensiunile dintre oameni, în condiții de război la hotarul republicii, va fi penalizată”</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO // Președinta Maia Sandu denunță o campanie concertată de incitare la ură împotriva refugiaților ucraineni: „Manipularea intenționată cu tensiunile dintre oameni, în condiții de război la hotarul republicii, va fi penalizată”" href="/ro/story/12838967">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președinta Maia Sandu a denunțat o campanie concertată pe rețelele de socializare care incită la ură împotriva refugiaților ucraineni. Mai mult...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838966">Șor consideră că intenția autorităților de a depune cererea de aderare la UE ar fi o „NEBUNIE” și avertizează actuala guvernare: „Dacă nu vă veți opri acum, o să chem toți oamenii și toate partidele moldovenești să dăm jos regimul vostru”</a>                <a class="permalink no-expand" rel="bookmark" title="Șor consideră că intenția autorităților de a depune cererea de aderare la UE ar fi o „NEBUNIE” și avertizează actuala guvernare: „Dacă nu vă veți opri acum, o să chem toți oamenii și toate partidele moldovenești să dăm jos regimul vostru”" href="/ro/story/12838966">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul „ȘOR” consideră că nu e momentul oportun ca autoritățile de la Chișinău să depună cerere de aderare la Uniunea Europeană, deoarece ace...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838965">Șoferi, faceți PLINUL: Un nou RECORD al prețurilor la carburanți. Benzina și motorina au depășit pragul psihologic de 25 de lei, respectiv 22 de lei</a>                <a class="permalink no-expand" rel="bookmark" title="Șoferi, faceți PLINUL: Un nou RECORD al prețurilor la carburanți. Benzina și motorina au depășit pragul psihologic de 25 de lei, respectiv 22 de lei" href="/ro/story/12838965">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Agenția Națională pentru Reglementare în Energetică (ANRE) a afișat astăzi prețurile-plafon la carburanți pentru perioada 5-7 martie, care repre...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838963">Secretarul de stat american Antony Blinken a ajuns la Bruxelles: Ultimele declarații în legătură cu războiul din Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Secretarul de stat american Antony Blinken a ajuns la Bruxelles: Ultimele declarații în legătură cu războiul din Ucraina" href="/ro/story/12838963">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Organizaţia Tratatului Atlanticului de Nord (NATO) îşi va apăra toţi aliaţii şi teritoriul împotriva unui atac al Rusiei, a declarat vineri se...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838888">Peste nouă milioane de lei încasate la bugetul de stat în ultimul an din sechestre aplicate în cauze penale</a>                <a class="permalink no-expand" rel="bookmark" title="Peste nouă milioane de lei încasate la bugetul de stat în ultimul an din sechestre aplicate în cauze penale" href="/ro/story/12838888">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cauzele penale care vizează crime economice au adus la bugetul de stat peste nouă milioane de lei în ultimul an. Procuratura pentru Comb...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838726">ULTIMA ORĂ // Socialiștii vor să STOPEZE R. Moldova din drumul său către UE, deoarece ar fi „restricționată suveranitatea”. Aceștia vor organizarea unui REFERENDUM privind subiectul aderării la UE</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ // Socialiștii vor să STOPEZE R. Moldova din drumul său către UE, deoarece ar fi „restricționată suveranitatea”. Aceștia vor organizarea unui REFERENDUM privind subiectul aderării la UE" href="/ro/story/12838726">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul Socialiștilor din R. Moldova (PSRM) nu vede cu ochi buni depunerea de către autorități a cererii de aderare la Uniunea Europeană, iar ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838725">LIVE // Președinta Maia Sandu face declarații despre evoluția situației din R. Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE // Președinta Maia Sandu face declarații despre evoluția situației din R. Moldova" href="/ro/story/12838725">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președinta Maia Sandu susține un briefing de presă cu referire la evoluția situației din republică</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838652">VIDEO// Zelenski, declarații EMOȚIONANTE despre momentele grele prin care trece Ucraina. Acesta s-a adresat lui PUTIN și a povestit cât de PERFID e Lavrov:„Ce vrei tu de la noi? Stai cu mine la masă, dar nu la 30 de metri. Eu nu mușc. De ce te TEMI?”</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO// Zelenski, declarații EMOȚIONANTE despre momentele grele prin care trece Ucraina. Acesta s-a adresat lui PUTIN și a povestit cât de PERFID e Lavrov:„Ce vrei tu de la noi? Stai cu mine la masă, dar nu la 30 de metri. Eu nu mușc. De ce te TEMI?”" href="/ro/story/12838652">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Ucrainei, Volodimir Zelenski, a acordat ieri un amplu interviu presei internaționale, în cadrul căruia a vorbit despre Vladimir P...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838650">DECLARAȚIE // Depunerea cererii de aderare a R. Moldova la Uniunea Europeană în aceste condiții dificile este „un act necesar, dar și un act de curaj”</a>                <a class="permalink no-expand" rel="bookmark" title="DECLARAȚIE // Depunerea cererii de aderare a R. Moldova la Uniunea Europeană în aceste condiții dificile este „un act necesar, dar și un act de curaj”" href="/ro/story/12838650">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Act de curaj”, „necesar” în aceste „condiții dificile”. Așa califică decizia de joi a conducerii R. Moldova de a semna cererea de aderare la ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838504">IMPORTANT! Copiii refugiaților ucraineni pot studia ONLINE, cu profesori din Ucraina: Pașii pe care trebuie să-i urmeze</a>                <a class="permalink no-expand" rel="bookmark" title="IMPORTANT! Copiii refugiaților ucraineni pot studia ONLINE, cu profesori din Ucraina: Pașii pe care trebuie să-i urmeze" href="/ro/story/12838504">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Copiii refugiaților din Ucraina pot studia online cu profesori, în limba lor nativă, pe platforma Anticrisis Lab 2022 (ACLab). Platfor...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838423">Concert pentru PACE, la Chișinău: O parte din fondurile acumulate va fi donată pentru refugiații ucraineni</a>                <a class="permalink no-expand" rel="bookmark" title="Concert pentru PACE, la Chișinău: O parte din fondurile acumulate va fi donată pentru refugiații ucraineni" href="/ro/story/12838423">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Organizația „Moldova Concert” și Ministerul Culturii organizează duminică, pe 6 martie curent, un concert consacrat păcii, cu genericul „Love.M...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838335">Mii de oamenii de știință din Rusia i-au trimis o scrisoare lui Putin, anunțându-l că protestează împotriva războiului devlanșat în Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Mii de oamenii de știință din Rusia i-au trimis o scrisoare lui Putin, anunțându-l că protestează împotriva războiului devlanșat în Ucraina" href="/ro/story/12838335">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproape 7 000 de oameni de ştiinţă, matematicieni şi universitari ruşi au adresat joi o scrisoare deschisă preşedintelui rus Vladimir Putin pen...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838332">Care sunt cele CINCI scenarii prin care se poate ÎNCHEIA războiul din Ucraina: În scenariul trei e vizată și R. Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Care sunt cele CINCI scenarii prin care se poate ÎNCHEIA războiul din Ucraina: În scenariul trei e vizată și R. Moldova" href="/ro/story/12838332">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Există cinci scenarii care ar putea să ducă la încheierea războiului din Ucraina: război scurt, război de lungă durată, conflict european desc...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838253">Un copil din Ungheni a scos o ARMĂ la vânzare: „Cumpărătorul” a fost un polițist</a>                <a class="permalink no-expand" rel="bookmark" title="Un copil din Ungheni a scos o ARMĂ la vânzare: „Cumpărătorul” a fost un polițist" href="/ro/story/12838253">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A scos o armă la vânzare și a ajuns pe mâna oamenilor legii. Un polițist din cadrul Inspectoratului de Poliției Ungheni a dat peste un a...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838121">ULTIMA ORĂ // Zelenski, vizat de trei tentative de ASASINAT în ultima săptămână. Atacurile ar fi fost DEJUCATE de agenți dubli din FSB, care sunt împotriva RĂZBOIULUI declanșat de Putin în Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ // Zelenski, vizat de trei tentative de ASASINAT în ultima săptămână. Atacurile ar fi fost DEJUCATE de agenți dubli din FSB, care sunt împotriva RĂZBOIULUI declanșat de Putin în Ucraina" href="/ro/story/12838121">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele ucrainean Volodimir Zelenski a fost vizat de cel puțin trei tentative de asasinat în ultima săptămână, potrivit The Times. Două gr...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838050">Cum ar arăta servieta NUCLEARĂ a lui Vladimir Putin. Dacă dă un ordin nuclear ce se întâmplă? Ce reguli au rușii privind lansările nucleare?</a>                <a class="permalink no-expand" rel="bookmark" title="Cum ar arăta servieta NUCLEARĂ a lui Vladimir Putin. Dacă dă un ordin nuclear ce se întâmplă? Ce reguli au rușii privind lansările nucleare?" href="/ro/story/12838050">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele rus Vladimir Putin a declarat în weekend că forțele nucleare ale Rusiei vor fi puse în stare de alertă, stârnind temeri că invadar...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12838049">Autoritățile de la Chișinău condamnă atacul militar de la centrala atomică Zaporijie: „Agresiunea militară împotriva Ucrainei trebuie oprită”</a>                <a class="permalink no-expand" rel="bookmark" title="Autoritățile de la Chișinău condamnă atacul militar de la centrala atomică Zaporijie: „Agresiunea militară împotriva Ucrainei trebuie oprită”" href="/ro/story/12838049">#</a>                <a class="src site color-green no-expand" href="/ro/b/ziarulnational-md">Ziarul National</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Afacerilor Externe și Integrării Europene de la Chișinău condamnă cu fermitate atacul militar de la centrala atomică Zaporijie, care...</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=146'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID6222741eaa3744.53971493');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

