<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Ceasul atomic care pierde doar o secundă la fiecare 300 de miliarde de ani - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Un grup de fizicieni a anunțat unul dintre cele mai performante ceasuri atomice realizate vreodată. Dispozitivul ar putea ajuta la căutarea materiei întunecate sau la căutarea undelor gravitaționale, spun oamenii de știință. Se spune că instrumentul măsoară timpul cu o precizie atât de mare încât va pierde doar o secundă la fiecare 300 de miliarde […] Articolul Ceasul atomic care pierde doar o secundă la fiecare 300 de miliarde de ani apare prima dată în SafeNews."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 24 februarie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Ceasul atomic care pierde doar o secundă la fiecare 300 de miliarde de ani</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/safenews-md">SafeNews</a></span>,
24 februarie 2022 03:30</div>
<p>
Un grup de fizicieni a anunțat unul dintre cele mai performante ceasuri atomice realizate vreodată. Dispozitivul ar putea ajuta la căutarea materiei întunecate sau la căutarea undelor gravitaționale, spun oamenii de știință. Se spune că instrumentul măsoară timpul cu o precizie atât de mare încât va pierde doar o secundă la fiecare 300 de miliarde […] Articolul Ceasul atomic care pierde doar o secundă la fiecare 300 de miliarde de ani apare prima dată în SafeNews.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://safenews.md/ceasul-atomic-care-pierde-doar-o-secunda-la-fiecare-300-de-miliarde-de-ani/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=ceasul-atomic-care-pierde-doar-o-secunda-la-fiecare-300-de-miliarde-de-ani">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  SafeNews</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-02-24T02:10:15Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">04:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12800322">Circa 10% din accidentele rutiere din ianuarie, provocate de șoferi beți</a>                <a class="permalink no-expand" rel="bookmark" title="Circa 10% din accidentele rutiere din ianuarie, provocate de șoferi beți" href="/ro/story/12800322">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pedepsele nu par să îi potolească pe șoferii indisciplinați. Aproape 10 la sută din accidentele rutiere din ianuarie au fost provocate de conducătorii auto beți. Îngrijorător e că numărul acestora este în creștere cu aproape 4% faţă de perioada similară a anului trecut. De la începutul anului, ofiţerii INSP au depistat pe drumurile naționale 390 […] Articolul Circa 10% din accidentele rutiere din ianuarie, provocate de șoferi beți apare prima dată în SafeNews.</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-02-24T01:30:23Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">03:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12800318">Ceasul atomic care pierde doar o secundă la fiecare 300 de miliarde de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Ceasul atomic care pierde doar o secundă la fiecare 300 de miliarde de ani" href="/ro/story/12800318">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un grup de fizicieni a anunțat unul dintre cele mai performante ceasuri atomice realizate vreodată. Dispozitivul ar putea ajuta la căutarea materiei întunecate sau la căutarea undelor gravitaționale, spun oamenii de știință. Se spune că instrumentul măsoară timpul cu o precizie atât de mare încât va pierde doar o secundă la fiecare 300 de miliarde […] Articolul Ceasul atomic care pierde doar o secundă la fiecare 300 de miliarde de ani apare prima dată în SafeNews.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-02-24T01:10:17Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">03:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12800315">A găsit un mobil şi l-a restituit proprietarului, dar acum riscă închisoarea</a>                <a class="permalink no-expand" rel="bookmark" title="A găsit un mobil şi l-a restituit proprietarului, dar acum riscă închisoarea" href="/ro/story/12800315">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un român de 41 de ani care trăiește în Florența a găsit un telefon mobil pe stradă și a vrut să-l returneze proprietarului, însă a fost reclamat pentru furt, faptă care se pedepsește cu închisoarea. Ioan, care lucrează în construcții, a povestit pentru La Nazione că a găsit telefonul pe stradă, în timp ce mergea spre serviciu. […] Articolul A găsit un mobil şi l-a restituit proprietarului, dar acum riscă închisoarea apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12800311">Marea Britanie a anunțat că va trimite mai multe arme Ucrainei și a cerut măsuri împotriva postului Russia Today</a>                <a class="permalink no-expand" rel="bookmark" title="Marea Britanie a anunțat că va trimite mai multe arme Ucrainei și a cerut măsuri împotriva postului Russia Today" href="/ro/story/12800311">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul britanic a anunţat, miercuri, că va trimite Ucrainei mai multe arme pentru a se apăra în faţa Rusiei. Marea Britanie a furnizat deja circa 2.000 de rachete antitanc NLAW şi a trimis specialişti care să îi instruiască pe militarii ucraineni să le folosească. De asemenea, executivul a cerut organismului audiovizual de reglementare să ia măsuri […] Articolul Marea Britanie a anunțat că va trimite mai multe arme Ucrainei și a cerut măsuri împotriva postului Russia Today apare prima dată în SafeNews.</div>
                    </div>
    </div>
				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-02-23T18:10:20Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12799795">Ambasadorul SUA la ONU: O invazie a Ucrainei s-ar putea solda cu până la cinci milioane de refugiați</a>                <a class="permalink no-expand" rel="bookmark" title="Ambasadorul SUA la ONU: O invazie a Ucrainei s-ar putea solda cu până la cinci milioane de refugiați" href="/ro/story/12799795">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O invazie a Ucrainei de către Rusia ar putea duce la una din cele mai mari crize a refugiaților, cu până la cinci milioane de oameni care și-ar părăsi casele, a declarat miercuri ambasadorul SUA la ONU. Și secretarul general al ONU, Antonio Guterres, s-a referit la criza ucraineană ca la un „moment de pericol” […] Articolul Ambasadorul SUA la ONU: O invazie a Ucrainei s-ar putea solda cu până la cinci milioane de refugiați apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12799768">Doi bărbați din Sângerei, prinși când defrișau ilegal mai mulți arbori</a>                <a class="permalink no-expand" rel="bookmark" title="Doi bărbați din Sângerei, prinși când defrișau ilegal mai mulți arbori" href="/ro/story/12799768">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi bărbați din satul Copăceni, raionul Sângerei, au primit dosare contravenționale și câte o amendă de 3.000 de lei după ce au fost prinși în flagrant în timp ce defrișau ilegal arbori de specia nuc din fâșia forestieră aflată la hotarul satelor Copăceni și Grigorăuca. Bărbații au defrișat ilegal opt arbori. Ulterior, arborii defrișați au […] Articolul Doi bărbați din Sângerei, prinși când defrișau ilegal mai mulți arbori apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12799095">VIDEO // Oficial: Actele de studii moldovenești vor fi recunoscute în Italia</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO // Oficial: Actele de studii moldovenești vor fi recunoscute în Italia" href="/ro/story/12799095">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova și Italia au semnat, astăzi, 23 februarie 2022, la Chișinău, acordul de recunoaștere a actelor de studii ale cetățenilor Republicii Moldova. Acordul a fost semnat de către ministrul Educației și Cercetării, Anatolie Topală, și secretarul de stat al Ministerului Afacerilor Externe și Cooperării Internaționale a Republicii Italiene, Benedetto Della Vedova. „Anul acesta se […] Articolul VIDEO // Oficial: Actele de studii moldovenești vor fi recunoscute în Italia apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12799050">Serviciul de Securitate din Ucraina: Rusia a cumpărat 45.000 de saci pentru cadavre</a>                <a class="permalink no-expand" rel="bookmark" title="Serviciul de Securitate din Ucraina: Rusia a cumpărat 45.000 de saci pentru cadavre" href="/ro/story/12799050">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tensiunile din regiunea Donbas cresc într-un ritm accelerat, iar serviciile secrete din Ucraina anunță concentrarea a tot mai multe trupe la granița de est din Ucraina și Federația Rusă. Mai mult, spionajul ucrainean vorbește și despre achiziția de către Federația Rusă a 45.000 de saci pentru cadavre, transmite SafeNews.md cu referire la Digi24.ro. După recunoașterea independenței celor două […] Articolul Serviciul de Securitate din Ucraina: Rusia a cumpărat 45.000 de saci pentru cadavre apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12799049">Reacția Ministerului Apărării după reținerea contabilului pentru fapte de corupție</a>                <a class="permalink no-expand" rel="bookmark" title="Reacția Ministerului Apărării după reținerea contabilului pentru fapte de corupție" href="/ro/story/12799049">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Apărării a venit cu o reacție după ce un contabil-șef din cadrul Armatei Naționale a fost reținut pentru corupție. În acest context, Ministerul Apărării a dat asigurări că va lua măsuri faţă de orice abatere comisă de angajaţii civili, dar şi de militari, în conformitate cu legislaţia în vigoare.  „În rezultatul mai multor verificări […] Articolul Reacția Ministerului Apărării după reținerea contabilului pentru fapte de corupție apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12799048">Fără director general adjunct la ANSC: Guvernul a dat aviz pozitiv</a>                <a class="permalink no-expand" rel="bookmark" title="Fără director general adjunct la ANSC: Guvernul a dat aviz pozitiv" href="/ro/story/12799048">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul a avizat pozitiv propunerea de modificare a Hotărârii Parlamentului cu privire la instituirea, organizarea și funcționarea Agenției Naționale pentru Soluționarea Contestațiilor (ANSC) prin care a fost lichidată funcția de director general adjunct. „Această inițiativă are drept obiectiv optimizarea cheltuielilor bugetare ale Agenției Naționale pentru Soluționarea Contestațiilor. În argumentarea sa, autorul susține că menținerea unei funcții […] Articolul Fără director general adjunct la ANSC: Guvernul a dat aviz pozitiv apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12798988">LIVE TEXT // Coloană imensă de tancuri rusești, filmată în timp ce se îndreaptă spre Mariupol, principalul port ucrainean la Marea Azov</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT // Coloană imensă de tancuri rusești, filmată în timp ce se îndreaptă spre Mariupol, principalul port ucrainean la Marea Azov" href="/ro/story/12798988">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consiliul de securitate de la Kremlin a votat luni pentru recunoașterea independenței republicilor separatiste din Donbas, iar președintele Vladimir Putin a semnat decretele pentru independența republicilor separatiste Donețk și Lugansk. Occidentul a condamnat în unanimitate gestul Moscovei și impune sancțiuni împotriva celor responsabili. În teren, tensiunea continuă să crească, Rusia trimițând forțele armate să asigure […] Articolul LIVE TEXT // Coloană imensă de tancuri rusești, filmată în timp ce se îndreaptă spre Mariupol, principalul port ucrainean la Marea Azov apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12798987">Natalia Gavrilița, despre situația din Ucraina: Elaborăm anumite scenarii</a>                <a class="permalink no-expand" rel="bookmark" title="Natalia Gavrilița, despre situația din Ucraina: Elaborăm anumite scenarii" href="/ro/story/12798987">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul de la Chișinău este de mai mult timp în proces de elaborare a unor scenarii în legătură cu situația din Ucraina, a declarat premierul Natalia Gavrilița, după ședința de astăzi a Executivului. „Suntem deschiși să contribuim la soluții diplomatice pentru a asigura pacea și stabilitatea în regiune. De mai mult timp suntem în proces […] Articolul Natalia Gavrilița, despre situația din Ucraina: Elaborăm anumite scenarii apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12798928">VIDEO // Un tânăr de 19 ani, prins în timp ce ascundea droguri în anumite locuri</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO // Un tânăr de 19 ani, prins în timp ce ascundea droguri în anumite locuri" href="/ro/story/12798928">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tânăr de 19 ani a fost prins în flagrant în timp ce plasa droguri în ascunzișuri, pentru ca ulterior să le vândă prin intermediul unei rețele de socializare. Suspectul a fost reținut, iar în apropiere a fost depistat un pachețel de tip zip-lock în care se afla o masă vegetală de culoare verde asemănătoare […] Articolul VIDEO // Un tânăr de 19 ani, prins în timp ce ascundea droguri în anumite locuri apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12798888">Procurorul general, membru de drept al CSS: CC a respins plângerea lui Stoianoglo</a>                <a class="permalink no-expand" rel="bookmark" title="Procurorul general, membru de drept al CSS: CC a respins plângerea lui Stoianoglo" href="/ro/story/12798888">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procurorul general al Republicii Moldova este membrul din oficiu al Consiliului Suprem de Securitate. Curtea Constituțională a declarat ca inadmisibilă sesizarea depusă de șeful suspendat din funcție al Procuraturii Generale, Alexandr Stoianoglo, prin care acesta a solicitat să fie exclus din rândurile CSS. De menționat că Stoianoglo a atacat la Curtea Constituțională prevederile legislației care […] Articolul Procurorul general, membru de drept al CSS: CC a respins plângerea lui Stoianoglo apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12798887">FOTO // Peru: Rămășițele unor persoane sacrificate, descoperite de arheologi</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO // Peru: Rămășițele unor persoane sacrificate, descoperite de arheologi" href="/ro/story/12798887">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O echipă de arheologi din Peru a dezgropat 8 copii și 12 adulți care au fost aparent sacrificați acum 1.200 de ani, au anunțat, marți, cercetătorii citați de Reuters. Trupurile, unele mumificate, au fost descoperite în complexul preincaș Cajamarquilla, situat la est de capitala Lima. Rămăşiţele au fost descoperite în exteriorul unui mormânt subteran, unde […] Articolul FOTO // Peru: Rămășițele unor persoane sacrificate, descoperite de arheologi apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12798837">Furnizarea gazelor naturale către Transnistria: Prevederile Acordului</a>                <a class="permalink no-expand" rel="bookmark" title="Furnizarea gazelor naturale către Transnistria: Prevederile Acordului" href="/ro/story/12798837">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Tariful la gazele naturale stabilit pentru cetățenii din dreapta Nistrului nu are nicio legătură cu datoria regiunii transnistrene față de compania SA Moldovagaz pentru gazele naturale livrate consumatorilor de pe malul stâng al Nistrului”. Asta anunță președintele Consiliului de Administrație al Moldovagaz, Vadim Ceban, care a publicat miercuri, 23 februarie, o parte din prevederile Acordului […] Articolul Furnizarea gazelor naturale către Transnistria: Prevederile Acordului apare prima dată în SafeNews.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-02-23T10:10:19Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12797506">FOTO // BCS protestează în fața ANRE: Voi scumpiți gazul, nu vă e gros obrazul?</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO // BCS protestează în fața ANRE: Voi scumpiți gazul, nu vă e gros obrazul?" href="/ro/story/12797506">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Membri ai Blocului Comuniștilor și socialiștilor, dar și mai mulți cetățeni s-au adunat, în această dimineață, cu pancarte în fața sediului Agenției Naționale pentru Reglementare în Energetică. Nemulțumiți, aceștia scandează ”Jos tarifele”. Protestatarii s-au adunat cu pancarte de culoare galbenă (culoarea majorității parlamentare) pe care scrie: ”Iarna-i grea, omătu-i mare, ANRE rușine nu are”, ”Voi […] Articolul FOTO // BCS protestează în fața ANRE: Voi scumpiți gazul, nu vă e gros obrazul? apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12797505">ULTIMA ORĂ! Ședința ANRE la care urmau să fie aprobate tarifele la energie, amânată</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ! Ședința ANRE la care urmau să fie aprobate tarifele la energie, amânată" href="/ro/story/12797505">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Agenția Națională pentru Reglementare în Energetică (ANRE) anunță că ședința publică preconizată pentru data de astăzi, 23 februarie, se amână din nou. Astfel, ședința a fost programată pentru data de 25 februarie, ora 15:00. În ședința de astăzi urmau să fie examinate și supuse aprobării mai multe proiecte de hotărâre: 1. Privind tarifele pentru serviciul […] Articolul ULTIMA ORĂ! Ședința ANRE la care urmau să fie aprobate tarifele la energie, amânată apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12797361">ULTIMA ORĂ! Ucraina începe recrutarea rezerviștilor cu vârsta între 18 și 60 de ani. Kievul le cere ucrainenilor să părăsească imediat Rusia</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ! Ucraina începe recrutarea rezerviștilor cu vârsta între 18 și 60 de ani. Kievul le cere ucrainenilor să părăsească imediat Rusia" href="/ro/story/12797361">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consiliul de securitate de la Kremlin a votat luni pentru recunoașterea independenței republicilor separatiste din Donbas, iar președintele Vladimir Putin a semnat decretele pentru independența republicilor separatiste Donețk și Lugansk. Occidentul a condamnat în unanimitate gestul Moscovei și impune sancțiuni împotriva celor responsabili. În teren, tensiunea continuă să crească, Rusia trimițând forțele armate să asigure […] Articolul ULTIMA ORĂ! Ucraina începe recrutarea rezerviștilor cu vârsta între 18 și 60 de ani. Kievul le cere ucrainenilor să părăsească imediat Rusia apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12797289">LIVE // Conferință de presă susținută de prim-ministra Republicii Moldova, Natalia Gavrilița, și ministra Sănătății, Ala Nemerenco, după ședința Guvernului Republicii Moldova din 23 februarie 2022</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE // Conferință de presă susținută de prim-ministra Republicii Moldova, Natalia Gavrilița, și ministra Sănătății, Ala Nemerenco, după ședința Guvernului Republicii Moldova din 23 februarie 2022" href="/ro/story/12797289">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Articolul LIVE // Conferință de presă susținută de prim-ministra Republicii Moldova, Natalia Gavrilița, și ministra Sănătății, Ala Nemerenco, după ședința Guvernului Republicii Moldova din 23 februarie 2022 apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12797288">Ziua Memoriei și Recunoștinței: Guvernul a aprobat programul</a>                <a class="permalink no-expand" rel="bookmark" title="Ziua Memoriei și Recunoștinței: Guvernul a aprobat programul" href="/ro/story/12797288">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De ziua Memoriei și Recunoștinței, la data de 2 martie curent, în mai multe localități din țară vor fi organizate activități de comemorare a eroilor căzuți în conflictul armat din 1992 pentru apărarea integrității și independenței Republicii Moldova. O hotărâre în acest sens a fost aprobată astăzi, 23 februarie, de către Cabinetul de miniștri. Conform […] Articolul Ziua Memoriei și Recunoștinței: Guvernul a aprobat programul apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12797221">Aeroportul ar putea reveni în proprietatea statului: Judecătoria Chișinău a respins cererea Avia Invest</a>                <a class="permalink no-expand" rel="bookmark" title="Aeroportul ar putea reveni în proprietatea statului: Judecătoria Chișinău a respins cererea Avia Invest" href="/ro/story/12797221">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reprezentanții Agenției Proprietății Publice (APP) anunță că Judecătoria Chișinău, sediul Râșcani, a respins, la 21 februarie, cererea S.C. „Avia-Invest” S.R.L. împotriva Agenției Proprietății Publice privind anularea rezoluțiunii contractului de concesiune a activelor ÎS „Aeroportul Internațional Chișinău”. Potrivit Hotărârii, acțiunea în contencios administrativ a reclamantului S.C. „Avia-Invest” SRL împotriva Agenției Proprietății Publice (APP) privind anularea actului […] Articolul Aeroportul ar putea reveni în proprietatea statului: Judecătoria Chișinău a respins cererea Avia Invest apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12797220">Un contabil-șef din cadrul Armatei Naționale, reținut pentru corupție</a>                <a class="permalink no-expand" rel="bookmark" title="Un contabil-șef din cadrul Armatei Naționale, reținut pentru corupție" href="/ro/story/12797220">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ofițerii CNA și procurorii anticorupție au efectuat astăzi, 23 februarie, percheziții într-un dosar de corupție. Drept urmare a fost reținut contabilul-șef al Centrului de pregătire a specialiștilor Armatei Naționale din Chișinău. Potrivit CNA, femeia este bănuită că ar fi colectat taxe ilegale de la unii agenți economici pentru a le oferi protecție și a nu […] Articolul Un contabil-șef din cadrul Armatei Naționale, reținut pentru corupție apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12797219">Ministru român: Putem primi jumătate de milion de refugiați din Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Ministru român: Putem primi jumătate de milion de refugiați din Ucraina" href="/ro/story/12797219">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Apărării, Vasile Dîncu, a declarat, marți, că România este pregătită să primească până la 500.000 de refugiați ucraineni în cazul în care situația din țara vecină se deteriorează. Vasile Dîncu a precizat, într-o declarație de presă, că nu se așteaptă însă ca un număr atât de mare de posibili refugiați să ajungă în România. […] Articolul Ministru român: Putem primi jumătate de milion de refugiați din Ucraina apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12797122">LIVE // Ședința Consiliului Audiovizualului din 23 februarie 2022</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE // Ședința Consiliului Audiovizualului din 23 februarie 2022" href="/ro/story/12797122">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Articolul LIVE // Ședința Consiliului Audiovizualului din 23 februarie 2022 apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12797121">ULTIMA ORĂ! Percheziții la ex-directorul Serviciului de Prevenire și Combaterea Spălării Banilor, vizat într-o cauză penală de îmbogățire ilicită. Detalii oferite de PA</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ! Percheziții la ex-directorul Serviciului de Prevenire și Combaterea Spălării Banilor, vizat într-o cauză penală de îmbogățire ilicită. Detalii oferite de PA" href="/ro/story/12797121">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procurorii anticorupție au descins cu percheziții la ex-directorul Serviciului de Prevenire și Combaterea Spălării Banilor, vizat într-o cauză penală de îmbogățire ilicită. Astăzi, 23 februarie 2022, procurorii anticorupție efectuează 6 percheziții în cadrul unui dosar penal pornit pe faptul îmbogățirii ilicite, în care este vizat ex-directorul Serviciului de Prevenire și Combaterea Spălării Banilor. Perchezițiile se […] Articolul ULTIMA ORĂ! Percheziții la ex-directorul Serviciului de Prevenire și Combaterea Spălării Banilor, vizat într-o cauză penală de îmbogățire ilicită. Detalii oferite de PA apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12797046">LIVE // Briefing de presă al deputaților din Fracțiunea parlamentară a Blocului Comuniștilor și Socialiștilor</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE // Briefing de presă al deputaților din Fracțiunea parlamentară a Blocului Comuniștilor și Socialiștilor" href="/ro/story/12797046">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Articolul LIVE // Briefing de presă al deputaților din Fracțiunea parlamentară a Blocului Comuniștilor și Socialiștilor apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796978">Acte false la frontieră: 2 moldoveni și un ucrainean, cercetați</a>                <a class="permalink no-expand" rel="bookmark" title="Acte false la frontieră: 2 moldoveni și un ucrainean, cercetați" href="/ro/story/12796978">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un permis de conducere și două certificate de vaccinare anti-COVID cu semne de falsificare au fost depistate la punctul de trecere Giurgiulești-Galați. Doi moldoveni și un ucrainean vor fi cercetați penal. Potrivit Poliției de Frontieră, la intrarea în țară s-a prezentat cetățeanul ucrainean în calitate de șofer de camion. În timpul formalităților de control al […] Articolul Acte false la frontieră: 2 moldoveni și un ucrainean, cercetați apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796896">OFICIAL! Stoianoglo va fi cercetat disciplinar pentru un comentariu. Poziția avocatului și ce spune Codul de etică al Procurorului</a>                <a class="permalink no-expand" rel="bookmark" title="OFICIAL! Stoianoglo va fi cercetat disciplinar pentru un comentariu. Poziția avocatului și ce spune Codul de etică al Procurorului" href="/ro/story/12796896">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șeful suspendat al Procuraturii Generale (PG), Alexandru Stoianoglo, aflat sub control judiciar pentru încă 30 de zile, s-a trezit că va fi cercetat și disciplinar. Decizia a fost luată în cadrul Consiliului Superior al Procurorilor (CSP), la solicitarea procurorului general interimar, Dumitru Robu, după ce Stoianoglo a comentat pe o rețea de socializare, reținerea celor […] Articolul OFICIAL! Stoianoglo va fi cercetat disciplinar pentru un comentariu. Poziția avocatului și ce spune Codul de etică al Procurorului apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796817">Premieră: Statul va compensa mai multe dispozitive medicale</a>                <a class="permalink no-expand" rel="bookmark" title="Premieră: Statul va compensa mai multe dispozitive medicale" href="/ro/story/12796817">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În premieră, mai multe dispozitive medicale vor fi compensate din fondurile asigurării obligatorii de asistență medicală. Decizia a fost luată astăzi, 23 februarie, de către cabinetul de miniștri. Astfel, pacienții vor putea beneficia mai ușor de compensarea dispozitivelor medicale din fondurile asigurării obligatorii de asistență medicală.  Primele dispozitive medicale care vor fi compensate sunt: teste, lanțete […] Articolul Premieră: Statul va compensa mai multe dispozitive medicale apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796816">FMI începe discuțiile cu Ucraina pentru un ajutor de 700 milioane de dolari</a>                <a class="permalink no-expand" rel="bookmark" title="FMI începe discuțiile cu Ucraina pentru un ajutor de 700 milioane de dolari" href="/ro/story/12796816">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O misiune a Fondului Monetar Internaţional (FMI) va începe în această săptămână discuţiile, în format virtual, cu autorităţile ucrainene, iar dacă acestea vor avea succes vor duce la eliberarea unei noi tranşe din acordul de împrumut, a anunţat miercuri instituţia financiară internaţională, transmite Bloomberg. Ucraina speră că o continuare a programului cu FMI va calma […] Articolul FMI începe discuțiile cu Ucraina pentru un ajutor de 700 milioane de dolari apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796753">Patru ambasadori numiți prin cumul și în alte țări</a>                <a class="permalink no-expand" rel="bookmark" title="Patru ambasadori numiți prin cumul și în alte țări" href="/ro/story/12796753">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Patru ambasadori ai Republicii Moldova au fost numiți prin cumul și în alte țări. Hotărârile au fost aprobate în ședința executivului. Ambasadorul Republicii Moldova în România, Victor Chirilă, va fi ambasador în Serbia prin cumul, cu reședința la București. Ambasadorul Republicii Moldova în Japonia, Dumitru Socolan, a fost desemnat ambasador prin cumul în Republica Coreea, […] Articolul Patru ambasadori numiți prin cumul și în alte țări apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796752">ULTIMA ORĂ! Ucraina cere Occidentului arme şi garanţii că va intra în Uniunea Europeană</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ! Ucraina cere Occidentului arme şi garanţii că va intra în Uniunea Europeană" href="/ro/story/12796752">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ucraina le-a cerut, marţi, statelor occidentale să-i furnizeze mai multe arme şi de asemenea garanţii pentru o viitoare aderare a ei la UE, pentru a o susţine astfel în faţa Rusiei. ″În această dimineaţă i-am trimis ministrului britanic de Externe o scrisoare pentru a-i cere arme defensive suplimentare pentru Ucraina″⁣, a declarat la Washington ministrul […] Articolul ULTIMA ORĂ! Ucraina cere Occidentului arme şi garanţii că va intra în Uniunea Europeană apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796620">Compensațiile anuale pentru profesori și directori au fost majorate</a>                <a class="permalink no-expand" rel="bookmark" title="Compensațiile anuale pentru profesori și directori au fost majorate" href="/ro/story/12796620">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Profesorii și directorii de instituții de învățământ general vor primi compensații majorate, începând cu anul 2022. Guvernul a aprobat, astăzi, creșterea cuantumului compensației de la 2.000 lei la 4.000 lei pentru un an de studii. Compensațiile pentru personalul didactic sunt prevăzute pentru procurarea de suporturi didactice (dicționare, crestomații, reviste de specialitate, auxiliare didactice, literatură artistică); […] Articolul Compensațiile anuale pentru profesori și directori au fost majorate apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796619">Putin: Interesele cetățenilor noștri nu sunt negociabile. Rusia este deschisă unui dialog pentru găsirea unor soluții diplomatice</a>                <a class="permalink no-expand" rel="bookmark" title="Putin: Interesele cetățenilor noștri nu sunt negociabile. Rusia este deschisă unui dialog pentru găsirea unor soluții diplomatice" href="/ro/story/12796619">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele rus Vladimir Putin a insistat miercuri asupra caracterului „nenegociabil” al intereselor şi securităţii ţării sale, a elogiat capacităţile militare ale statului rus, dar s-a declarat totodată pregătit să găsească „soluţii politice” la criza actuală cu Ucraina, relatează France Presse. „Ţara noastră este în continuare deschisă unui dialog direct şi onest pentru găsirea unor soluţii diplomatice la cele […] Articolul Putin: Interesele cetățenilor noștri nu sunt negociabile. Rusia este deschisă unui dialog pentru găsirea unor soluții diplomatice apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796618">Legea privind evaluarea și cariera judecătorilor va fi modificată</a>                <a class="permalink no-expand" rel="bookmark" title="Legea privind evaluarea și cariera judecătorilor va fi modificată" href="/ro/story/12796618">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cabinetul de miniștri a aprobat astăzi, 23 februarie, modificarea Legii privind selecția, evaluarea performanțelor și cariera judecătorilor. Potrivit Guvernului, este vorba de excluderea normei care prevede obligativitatea efectuării evaluării extraordinare a performanțelor judecătorilor în cazul în care aceștia urmează a fi numiți până la atingerea plafonului de vârstă. Adică, judecătorii al căror mandat de cinci […] Articolul Legea privind evaluarea și cariera judecătorilor va fi modificată apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796617">Maia Sandu își reafirmă sprijinul pentru Ucraina într-o discuție telefonică cu președintele Consiliului European</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu își reafirmă sprijinul pentru Ucraina într-o discuție telefonică cu președintele Consiliului European" href="/ro/story/12796617">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele R. Moldova, Maia Sandu, a avut o discuție telefonică cu președintele Consiliului European, Charles Michel, privind evoluțiile din regiune. Oficialul european și-a exprimat sprijinul pentru regiune și pentru R. Moldova. „Am avut o convorbire bună astăzi (n.red. ieri – 22.02.2022) cu președintele Consiliului European, Charles Michel, despre cele mai recente evoluții din regiune și […] Articolul Maia Sandu își reafirmă sprijinul pentru Ucraina într-o discuție telefonică cu președintele Consiliului European apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796428">Vaccinarea în R. Moldova: Peste 5.400 doze au fost administrate</a>                <a class="permalink no-expand" rel="bookmark" title="Vaccinarea în R. Moldova: Peste 5.400 doze au fost administrate" href="/ro/story/12796428">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe parcursul zilei de ieri, 22 februarie, au fost imunizate 5.455 de persoane în toată țara. Datele au fost prezentate de Ministerul Sănătății. Astfel, potrivit informațiilor, din numărul total de imunizări, 784 de persoane au fost vaccinate cu prima doză, 1.392 s-au imunizat cu a doua doză, iar altor 3.279 de cetățeni li s-a administrat […] Articolul Vaccinarea în R. Moldova: Peste 5.400 doze au fost administrate apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796427">Cei mai bogaţi ruşi au pierdut 32 de miliarde de dolari din cauza crizei din Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Cei mai bogaţi ruşi au pierdut 32 de miliarde de dolari din cauza crizei din Ucraina" href="/ro/story/12796427">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Averile celor mai bogaţi oameni din Rusia au scăzut cu 32 de miliarde de dolari în acest an, iar escaladarea conflictului din Ucraina ar urma să conducă la o diminuare şi mai importantă a averilor, transmite Bloomberg. Preşedintele SUA, Joe Biden, a declanşat marţi o serie de sancţiuni care vizează vânzarea de obligaţiuni suverane ruseşti peste […] Articolul Cei mai bogaţi ruşi au pierdut 32 de miliarde de dolari din cauza crizei din Ucraina apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796374">Imagini din satelit cu o nouă desfășurare de vehicule militare în Belarus, lângă granița cu Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Imagini din satelit cu o nouă desfășurare de vehicule militare în Belarus, lângă granița cu Ucraina" href="/ro/story/12796374">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noi imagini din satelit arată o nouă desfășurare a peste 100 de vehicule militare și zeci de corturi pentru trupe în sudul Belarusului, lângă granița cu Ucraina, după cum arată informațiile obținute de o companie privată americană, informează Reuters. Imaginile au fost publicate de Maxar Technologies, care urmărește de câteva săptămâni concentrarea trupelor ruse, dar nu […] Articolul Imagini din satelit cu o nouă desfășurare de vehicule militare în Belarus, lângă granița cu Ucraina apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796373">Igor Grosu, întrevedere cu premierul Azerbaidjanului: Subiectele discutate</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Grosu, întrevedere cu premierul Azerbaidjanului: Subiectele discutate" href="/ro/story/12796373">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Parlamentului, Igor Grosu, a avut la Baku o întrevedere cu prim-ministrul Republicii Azerbaidjan, Ali Asadov. Oficialii au discutat despre consolidarea relațiilor moldo-azere, în special pe plan economic, comercial, turistic și investițional. Igor Grosu a menționat că Chișinăul este gata să asigure un climat investițional prielnic, astfel încât oamenii de afaceri să poată investi în […] Articolul Igor Grosu, întrevedere cu premierul Azerbaidjanului: Subiectele discutate apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796314">VIDEO // „Dacă rămânem tăcuți astăzi, mâine vom dispărea”. Președintele Zelenski anunță mobilizarea rezerviștilor</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO // „Dacă rămânem tăcuți astăzi, mâine vom dispărea”. Președintele Zelenski anunță mobilizarea rezerviștilor" href="/ro/story/12796314">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Ucrainei, Vladimir Zelenski, a anunțat marți seară mobilizarea rezerviștilor și a avertizat că Ucraina se poate confrunta cu o luptă pentru însăși existența sa, transmite The Guardian, citat de G4Media. Președintele Ucrainei, Vladimir Zelenski, a convocat rezerviștii și a avertizat că este posibil ca Ucraina să fie nevoită să lupte pentru însăși existența sa, în […] Articolul VIDEO // „Dacă rămânem tăcuți astăzi, mâine vom dispărea”. Președintele Zelenski anunță mobilizarea rezerviștilor apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796313">ULTIMA ORĂ! PA a descins cu percheziții la ex-directorul Termoelectrica vizat într-o cauză penală de abuz de serviciu</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ! PA a descins cu percheziții la ex-directorul Termoelectrica vizat într-o cauză penală de abuz de serviciu" href="/ro/story/12796313">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În dimineața zilei de astăzi, 23 februarie 2022, procurorii anticorupție efectuează 5 percheziții, în cadrul unui dosar penal pornit pe faptul abuzului de serviciu, admis de către ex-directorul Termoelectrica. Perchezițiile se desfășoară în mai multe locații, cum ar fi domiciliu, automobilele ex-directorului vizat, precum și sediile unor companii. Despre rezultatul perchezițiilor, Procuratura va reveni cu […] Articolul ULTIMA ORĂ! PA a descins cu percheziții la ex-directorul Termoelectrica vizat într-o cauză penală de abuz de serviciu apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796312">Alte 970 de cazuri noi de COVID-19 și 21 decese, raportate pentru 22 februarie 2022</a>                <a class="permalink no-expand" rel="bookmark" title="Alte 970 de cazuri noi de COVID-19 și 21 decese, raportate pentru 22 februarie 2022" href="/ro/story/12796312">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte 970 de cazuri noi de infectare cu COVID-19 au fost confirmate în Republica Moldova, dintre care 76 în regiunea transnistreană. Din numărul total de cazuri 10 sunt asociate cu contact în afara țării: 4-Italia, 2-România, 1-Australia, 1-Egipt, 1-Germania, 1-Irlanda. Numărul total de teste efectuate – 8 687, dintre care 5 852 de teste rapide. […] Articolul Alte 970 de cazuri noi de COVID-19 și 21 decese, raportate pentru 22 februarie 2022 apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796256">Un bărbat dat în căutare pentru jaf, identificat de carabinieri</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat dat în căutare pentru jaf, identificat de carabinieri" href="/ro/story/12796256">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat care era dat în căutare pentru comiterea unui jaf a fost identificat și reținut de către carabinieri. Incidentul s-a produs aseară, în jurul orei 20:30, la intersecția bulevardului Ștefan cel Mare și Sfânt cu strada Armenească. Individul când a văzut militarii și-a schimbat brusc direcția de deplasare. Oprit pentru verificări, carabinierii au stabilit […] Articolul Un bărbat dat în căutare pentru jaf, identificat de carabinieri apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796255">LIVE // Declarații de presă susținute de ministrul MAEIE al Republicii Moldova, Nicu Popescu, și secretarul de stat al ministerului afacerilor externe și cooperării internaționale al Republicii Italiene, Benedetto Della Vedova</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE // Declarații de presă susținute de ministrul MAEIE al Republicii Moldova, Nicu Popescu, și secretarul de stat al ministerului afacerilor externe și cooperării internaționale al Republicii Italiene, Benedetto Della Vedova" href="/ro/story/12796255">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Articolul LIVE // Declarații de presă susținute de ministrul MAEIE al Republicii Moldova, Nicu Popescu, și secretarul de stat al ministerului afacerilor externe și cooperării internaționale al Republicii Italiene, Benedetto Della Vedova apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796254">FOTO // Bărbat, găsit la sol pe o stradă din Comrat: A fost preluat de medici</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO // Bărbat, găsit la sol pe o stradă din Comrat: A fost preluat de medici" href="/ro/story/12796254">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat a fost găsit de o echipă de Carabinieri cum stă nemișcat la sol. Incidentul a avut loc în dimineața zilei de azi, 23 februarie, pe o stradă din Comrat. Carabinierii s-au apropiat de bărbat  pentru a clarifica situația și a acorda ajutor. Totodată, prin intermediul serviciului unic 112, angajații DR Sud au solicitat ajutor […] Articolul FOTO // Bărbat, găsit la sol pe o stradă din Comrat: A fost preluat de medici apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796215">LIVE // Ședința Guvernului Republicii Moldova din 23 februarie 2022</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE // Ședința Guvernului Republicii Moldova din 23 februarie 2022" href="/ro/story/12796215">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Articolul LIVE // Ședința Guvernului Republicii Moldova din 23 februarie 2022 apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796214">Ucraina a desemnat un alt reprezentant la Eurovision 2022</a>                <a class="permalink no-expand" rel="bookmark" title="Ucraina a desemnat un alt reprezentant la Eurovision 2022" href="/ro/story/12796214">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Formația ”Kalush Orchestra” va reprezenta Ucraina la concursul Eurovision din acest an. Trupa s-a clasat pe locul doi la selecția națională, cu piesa Stefania. Formația a fost desemnată să meargă la Torino, după ce Alina Pash, câștigătoarea etapei naționale, a anunțat că nu vrea să reprezinte țara vecină la Eurovision. Ea a invocat drept motiv […] Articolul Ucraina a desemnat un alt reprezentant la Eurovision 2022 apare prima dată în SafeNews.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12796176">Bitcoin se prăbușește pe fundalul tensiunilor dintre Rusia și Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Bitcoin se prăbușește pe fundalul tensiunilor dintre Rusia și Ucraina" href="/ro/story/12796176">#</a>                <a class="src site color-green no-expand" href="/ro/b/safenews-md">SafeNews</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bitcoin şi alte criptomonede importante s-au depreciat în această săptămână, pe măsură ce tensiunile dintre Rusia şi Ucraina escaladează, iar investitorii evită activele mai riscante, scrie CNN. Bitcoin se tranzacţiona la 36.649 de dolari, scăzând cu aproape 6,5% în ultimele 24 de ore, potrivit datelor CoinDesk, transmite SafeNews.md cu referire la mediafax.ro. Cea mai valoroasă criptomonedă din lume […] Articolul Bitcoin se prăbușește pe fundalul tensiunilor dintre Rusia și Ucraina apare prima dată în SafeNews.</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=355'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID6216ea82dcb6c0.65984050');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

