<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Gazprom versus Republica Moldova: primele gaze din afara Rusiei - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Cea mai bună afacere este atunci când acelaşi jucător e cel ce vinde şi cel ce cumpără deopotrivă  o marfă. Cam ca la incompatibilităţile clasice, de manual, când aceeaşi persoană ar semna, formal şi la furnizor, şi la cumpărător."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/12-31.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 1 ianuarie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Gazprom versus Republica Moldova: primele gaze din afara Rusiei</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/adevarul-md">Adevarul (Moldova)</a></span>,
1 ianuarie 2022 06:30</div>
<p>
Cea mai bună afacere este atunci când acelaşi jucător e cel ce vinde şi cel ce cumpără deopotrivă  o marfă. Cam ca la incompatibilităţile clasice, de manual, când aceeaşi persoană ar semna, formal şi la furnizor, şi la cumpărător.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://adevarul.ro/moldova/actualitate/gazprom-versus-republica-moldova-primele-gaze-afara-rusiei-1_61778de65163ec4271d09a16/index.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Adevarul (Moldova)</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-01-01T04:30:00Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12622046">Incompatibili, infantili, imaturi. Generalizarea „cazului belgian“ în blocajul coaliţiilor imposibile</a>                <a class="permalink no-expand" rel="bookmark" title="Incompatibili, infantili, imaturi. Generalizarea „cazului belgian“ în blocajul coaliţiilor imposibile" href="/ro/story/12622046">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Apariţia partidelor anti-sistem, alături de cele extremiste, populiste şi progresiste, de aşa numitele partide „noi“, care neagă politicile convenţionale, clasice, tradiţionale, creează un spaţiu major al incompatibilităţilor declarate chiar din campaniile electorale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12622045">Obţinerea victoriei cu mintea, posibilă şi în stânga Prutului</a>                <a class="permalink no-expand" rel="bookmark" title="Obţinerea victoriei cu mintea, posibilă şi în stânga Prutului" href="/ro/story/12622045">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Apropiatele alegeri legislative din România de Est - teritoriu samavolnic ocupat anterior de trupe imperiale estice - constituie un prilej de reamintire a celor petrecute atunci când la Moscova nu se dorea un drum de sine stător al europenilor care trăiau în fosta republică sovietică socialistă numită în zeflemea moldovenească.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12622044">Conflictultransnistrean - o posibilă soluţie</a>                <a class="permalink no-expand" rel="bookmark" title="Conflictultransnistrean - o posibilă soluţie" href="/ro/story/12622044">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mihai Gribincea, prin activitatea desfăşurată ca diplomat şi prinscrierile publicate, poate fi considerat drept cel mai important expert dinspaţiul România - Republica Moldova legat de conflictul transnistrean.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12622043">Locul Republicii Moldova este în Uniunea Europeană. INTERVIU cu europarlamentarul USR PLUS Ramona Strugariu</a>                <a class="permalink no-expand" rel="bookmark" title="Locul Republicii Moldova este în Uniunea Europeană. INTERVIU cu europarlamentarul USR PLUS Ramona Strugariu" href="/ro/story/12622043">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uniunea Europeană are nevoie de Republica Moldova, de pro-europenismul ei, atunci când există o dorinţă autentică de a construi şi a păstra o agendă curajoasă şi reformistă, a declarat, într-un interviu acordat pentru PressHUB, vicepreşedintele Delegaţiei la Comisia parlamentară de asociere UE-Moldova, europarlamentarul USRPLUS, Ramona Strugariu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12622042">Alina Mungiu-Pippidi: Moldova greşeşte dacă se inspiră din modelul anticorupţiei româneşti</a>                <a class="permalink no-expand" rel="bookmark" title="Alina Mungiu-Pippidi: Moldova greşeşte dacă se inspiră din modelul anticorupţiei româneşti" href="/ro/story/12622042">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O ştire DW ne informează că a fost declanşat mecanismul de demitere a procurorului general al Republicii Moldova. Anunţul a fost făcut de noul ministru al Justiţiei Sergiu Litvinenco după şedinţa de marţi a Consiliului Suprem de Securitate. Conform aceleiaşi surse, Natalia Gavriliţa, şefa guvernului de la Chişinău, a spus că procurorul general va fi demis.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12622041">Republica Modova faţă cu campania de luptă anticorupţie: depăşirea constrângerilor</a>                <a class="permalink no-expand" rel="bookmark" title="Republica Modova faţă cu campania de luptă anticorupţie: depăşirea constrângerilor" href="/ro/story/12622041">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Am văzut câteva tentative de luptă anticorupţie. Unele reuşite, altele de-a dreptul ratate. Unele imitaţii şi teatru, altele serioase şi profunde. Şi lupta anticorupţie se realizează nu pentru că este un scop în sine.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12622040">Gazprom versus Republica Moldova: primele gaze din afara Rusiei</a>                <a class="permalink no-expand" rel="bookmark" title="Gazprom versus Republica Moldova: primele gaze din afara Rusiei" href="/ro/story/12622040">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cea mai bună afacere este atunci când acelaşi jucător e cel ce vinde şi cel ce cumpără deopotrivă  o marfă. Cam ca la incompatibilităţile clasice, de manual, când aceeaşi persoană ar semna, formal şi la furnizor, şi la cumpărător.</div>
                    </div>
    </div>
						
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-31T15:30:00Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12621380">Extrădarea lui Cristian Rizea în România va fi posibilă odată cu adoptarea unei decizii irevocabile a instanţelor din R. Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Extrădarea lui Cristian Rizea în România va fi posibilă odată cu adoptarea unei decizii irevocabile a instanţelor din R. Moldova" href="/ro/story/12621380">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Justiţiei al Republicii Moldova a venit cu mai multe precizări privind cauza de extrădare a lui Cristian RIzea din Republica Moldova în România, în vederea executării sentinţei instanţelor judecătoreşti române, prin care i-a fost aplicată pedeapsa de 4 ani şi 8 luni privaţiune de libertate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12619889">Expert: Frica de vaccin este alimentată de necunoaştere şi de fake-news-uri</a>                <a class="permalink no-expand" rel="bookmark" title="Expert: Frica de vaccin este alimentată de necunoaştere şi de fake-news-uri" href="/ro/story/12619889">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova n-a avut suficiente resurse pentru a combate fenomenul fake-news-urilor în pandemia de COVID-19. Este opinia specialiştilor în domeniul sănătăţii potrivit cărora reticenţa moldovenilor la vaccin este determinată de lipsa informaţiilor veridice la acest subiect, notează IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12619888">Un funcţionar al Serviciului Fiscal de Stat din R. Moldova, depistat cu avere nejustificată de peste 500 mii de lei</a>                <a class="permalink no-expand" rel="bookmark" title="Un funcţionar al Serviciului Fiscal de Stat din R. Moldova, depistat cu avere nejustificată de peste 500 mii de lei" href="/ro/story/12619888">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritatea Naţională de Integritate a depistat o diferenţă de peste 500 de mii de lei între averea dobândită şi veniturile obţinute de către un funcţionar al Serviciului Fiscal de Stat şi soţia acestuia. Autoritatea va transmite cauza în instanţa de judecată, în vederea dispunerii confiscării averii nejustificate, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12619887">Ala Nemerenco: Nu s-a depistat niciun caz de infectare cu tulpina Omicron</a>                <a class="permalink no-expand" rel="bookmark" title="Ala Nemerenco: Nu s-a depistat niciun caz de infectare cu tulpina Omicron" href="/ro/story/12619887">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În Republica Moldova n-a fost depistat, deocamdată, niciun caz de infectare cu tulpina Omicron. Ala Nemerenco, ministrul sănătăţii spune că Republica Moldova are capacitatea de secvenţiere pentru a depista prezenţa tulpinii Omicron, însă deocamdată nicio probă supusă testării nu a atestat prezenţa tulpinii, notează IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12619833">Natalia Gavriliţa: Am reuşit să restabilim încrederea partenerilor externi</a>                <a class="permalink no-expand" rel="bookmark" title="Natalia Gavriliţa: Am reuşit să restabilim încrederea partenerilor externi" href="/ro/story/12619833">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Majorarea pensiilor, compensarea parţială a facturilor la gazele naturale şi restabilirea credibilităţii Republicii Moldova pe plan extern sunt cele mai importate realizări ale Cabinetului de Miniştri, notează IPN.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-30T15:10:00Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12618596">Reacţia PAS la anunţul lui Ion Ceban privind crearea Mişcării Alternativa Naţionala: Primarul a obosit de Primărie şi a decis să trădeze locuitorii Capitalei</a>                <a class="permalink no-expand" rel="bookmark" title="Reacţia PAS la anunţul lui Ion Ceban privind crearea Mişcării Alternativa Naţionala: Primarul a obosit de Primărie şi a decis să trădeze locuitorii Capitalei" href="/ro/story/12618596">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul Acţiune şi Solidaritate (PAS) a reacţionat la anunţul primarului de Chişinău, Ion Ceban, privind crearea Mişcării Alternativa Naţională, formaţiune ce va avea menirea de a lupta împotriva partidului de guvernare - PAS.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12618364">Testele de laborator nu au arătat prezenţa Omicron în Republica Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Testele de laborator nu au arătat prezenţa Omicron în Republica Moldova" href="/ro/story/12618364">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nu este exclus că Omicron este prezent şi în Republica Moldova, deşi testele de laborator nu au confirmat până acum prezenţa noii tulpini a virusului SARS-CoV-2, a declarat Nicolae Jelamschi, directorul Agenţii Naţionale de Sănătate Publică, în cadrul unei conferinţe de presă, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12618286">Franzeluţa dezminte informaţiile despre majorarea preţurilor de la 1 ianuarie</a>                <a class="permalink no-expand" rel="bookmark" title="Franzeluţa dezminte informaţiile despre majorarea preţurilor de la 1 ianuarie" href="/ro/story/12618286">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Combinatului de panificaţie „Franzeluţa” dezminte informaţia apărută în presă vizavi de „intenţia de a majora preţurile la pâine începând cu 1 ianuarie”. „Informaţia apărută în spaţiul public nu este veridică”, se precizează într-un comunicat de presă, citat de IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12618285">Percheziţii acasă la fostul şef al Inspectorului de Poliţie Buiucani</a>                <a class="permalink no-expand" rel="bookmark" title="Percheziţii acasă la fostul şef al Inspectorului de Poliţie Buiucani" href="/ro/story/12618285">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procurorii efectuează percheziţii la domiciliul fostului şef al Inspectoratului de Poliţie Buiucani, Lilian Pascaru. Informaţia a fost confirmată pentru IPN de către procurorul Mariana Cherpec, responsabilă de comunicarea Procuraturii Generale cu reprezentanţii mass-media.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12618284">Peste 19 mii de euro falşi, depistaţi în oraşul Bălţi</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 19 mii de euro falşi, depistaţi în oraşul Bălţi" href="/ro/story/12618284">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 19 mii de euro falşi au fost depistaţi în cadrul unor percheziţii desfăşurate în nordul ţării la o persoană suspectată de fabricarea şi punerea în circulaţie a banilor falşi. Organele de drept au identificat legătura acesteia cu alte două persoane cercetate pentru acţiuni similare, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12618196">Federaţia Rusă anunţă că vrea relaţii pragmatice cu Republica Moldova, cu respectarea intereselor reciproce</a>                <a class="permalink no-expand" rel="bookmark" title="Federaţia Rusă anunţă că vrea relaţii pragmatice cu Republica Moldova, cu respectarea intereselor reciproce" href="/ro/story/12618196">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Salutăm atitudinea conducerii moldoveneşti pentru o colaborare constructivă, pragmatică cu Rusia, orientată spre rezolvarea problemelor. Contăm pe faptul că declaraţiile respective ale părţii moldoveneşti vor fi întărite de paşi practici. Din partea noastră, suntem gata să continuăm o asemenea interacţiune, pe principiile pragmatismului şi luării în considerare reciprocă a intereselor”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12617654">Ministerul Sănătăţii al R. Moldova negociază aducerea preparatelor pentru tratamentul COVID</a>                <a class="permalink no-expand" rel="bookmark" title="Ministerul Sănătăţii al R. Moldova negociază aducerea preparatelor pentru tratamentul COVID" href="/ro/story/12617654">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Sănătăţii este în proces de negocieri cu producătorii de medicamente înregistrate pentru formele uşoare şi moderate ale infecţiei COVID-19: Molnupiravir şi Pfizer Paxlovid, pentru a asigura prezenţa acestor preparate pe piaţa medicamentelor compensate. Despre aceasta a comunicat secretarul de stat al Ministerului Sănătăţii, Zinaida Bezverhni, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12617652">Moldovenii care se asigură în mod individual pot achita deja poliţa medicală</a>                <a class="permalink no-expand" rel="bookmark" title="Moldovenii care se asigură în mod individual pot achita deja poliţa medicală" href="/ro/story/12617652">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Persoanele care se asigură în mod individual pot să achite, începând cu 30 decembrie, prima de asigurare obligatorie de asistenţă medicală (AOAM) în sumă fixă pentru anul 2022. Până pe 31 martie inclusiv, sunt aplicate reducerile în mărime de 50%, 60% sau 75% din valoarea integrală a primei de asigurare, care constituie 4.056 de lei, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12617464">Niciun cetăţean al R. Moldova nu a fost implicat în accidentul rutier din Georgia</a>                <a class="permalink no-expand" rel="bookmark" title="Niciun cetăţean al R. Moldova nu a fost implicat în accidentul rutier din Georgia" href="/ro/story/12617464">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Informaţiile despre implicarea cetăţenilor moldoveni în accidentul rutier produs în apropierea localităţii Zhinvali, Georgia, nu s-au confirmat, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12617120">Primarul Chişinăului lansează Mişcarea Alternativă Naţională: „Constatăm că nu există o altă forţă care ar putea apăra interesele tuturor cetăţenilor”</a>                <a class="permalink no-expand" rel="bookmark" title="Primarul Chişinăului lansează Mişcarea Alternativă Naţională: „Constatăm că nu există o altă forţă care ar putea apăra interesele tuturor cetăţenilor”" href="/ro/story/12617120">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul municipiului Chişinău, Ion Ceban, lansează Mişcarea Alternativă Naţională. Anunţul a fost făcut într-o conferinţă de presă, în care a venit cu critici la adresa guvernării. Edilul a spus că în astfel de circumstanţe nu poate rămâne indiferent şi a decis să vină cu o alternativă pentru cetăţeni, creând Mişcarea Alternativă Naţională. Ceban nu a oferit detalii despre formaţiune, transmite IPN.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-29T16:20:00Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12615477">Curtea de Apel Chişinău a respins recursul lui Cristian Rizea</a>                <a class="permalink no-expand" rel="bookmark" title="Curtea de Apel Chişinău a respins recursul lui Cristian Rizea" href="/ro/story/12615477">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Curtea de Apel Chişinău i-a respins fostului deputat român Cristian Rizea, condamnat la închisoare în România, recursul de contestare a hotărârii primei instanţe, care i-a respins cererea de suspendare a decretului prezidenţial cu privire la retragerea cetăţeniei Republicii Moldova, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12615475">Pretinsele acţiuni ilegale ale lui Stoianoglo în dosarul profesorilor turci nu s-au confirmat</a>                <a class="permalink no-expand" rel="bookmark" title="Pretinsele acţiuni ilegale ale lui Stoianoglo în dosarul profesorilor turci nu s-au confirmat" href="/ro/story/12615475">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procurorul Andrei Balan, desemnat de CSP, a decis să nu pornească urmărirea penală în privinţa procurorului general suspendat, Alexandr Stoianoglo, după examinarea sesizării ex-deputatei Inga Grigoriu privind pretinse acţiuni ilegale în dosarul profesorilor turci, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12615376">PSRM acuză Procuratura de manipulare în dosarul în care este vizat Igor Dodon</a>                <a class="permalink no-expand" rel="bookmark" title="PSRM acuză Procuratura de manipulare în dosarul în care este vizat Igor Dodon" href="/ro/story/12615376">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul Socialiştilor din Republica Moldova „dezaprobă manipulările şi dezinformarea lansată de Procuratura Generală în comunicatul despre audierea de astăzi a lui Igor Dodon pe o faptă de acum 14 ani.”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12615375">Băncile din R. Moldova vor putea aplica o marjă maximă de 3% la creditele „Prima casă”, din 2022</a>                <a class="permalink no-expand" rel="bookmark" title="Băncile din R. Moldova vor putea aplica o marjă maximă de 3% la creditele „Prima casă”, din 2022" href="/ro/story/12615375">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din 1 ianuarie 2022, mărimea marjei maxime pe care creditorii o pot aplica pe parcursul anului pentru creditele garantate de către stat în cadrul Programului de stat ,,Prima casă”, nu poate depăşi 3% anual. Hotărârea a fost luată de Guvern, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12615204">Sergiu Litvinenco: „Mizăm în continuare pe sprijinul României în procesul de reformare a justiţiei”</a>                <a class="permalink no-expand" rel="bookmark" title="Sergiu Litvinenco: „Mizăm în continuare pe sprijinul României în procesul de reformare a justiţiei”" href="/ro/story/12615204">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Justiţiei din R. Moldova, Sergiu Litvinenco, a avut o întrevedere cu ambasadorul României la Chişinău, Daniel Ioniţă, în cadrul căreia au discutat despre principalele domenii de cooperare, cum ar fi lupta împotriva corupţiei şi reforma sistemului de justiţie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12615203">În 2022, salariul mediu lunar pe economie va constitui 9.900 de lei în R. Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="În 2022, salariul mediu lunar pe economie va constitui 9.900 de lei în R. Moldova" href="/ro/story/12615203">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cuantumul salariului mediu lunar pe economie va constituit începând cu anul viitor 9.900 de lei. Un proiect de hotărâre în acest sens a fost aprobat de Guvernul de la Chişinău, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12615153">Noul ambasador SUA la Chişinău a depus jurământul de intrare în funcţie</a>                <a class="permalink no-expand" rel="bookmark" title="Noul ambasador SUA la Chişinău a depus jurământul de intrare în funcţie" href="/ro/story/12615153">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noul ambasador al SUA în Republica Moldova, Kent Logsdon, a depus, la Washington, jurământul de intrare în funcţie. Ambasadorul Logsdon va sosi în curând în Moldova pentru a conduce echipa Ambasadei „în continuarea consolidării relaţiei bilaterale SUA – Moldova pe care cele două ţări ale noastre au edificat-o în ultimii 30 de ani”, se arată într-un comunicat de presă al Ambasadei SUA în Republica Moldova, citat de IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12614718">Rep. Moldova. Indemnizaţia unică la naşterea copilului va fi majorată până la 10.068 lei</a>                <a class="permalink no-expand" rel="bookmark" title="Rep. Moldova. Indemnizaţia unică la naşterea copilului va fi majorată până la 10.068 lei" href="/ro/story/12614718">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Indemnizaţia unică acordată la naşterea fiecărui copil va fi majorată cu 609 lei şi va constitui, în anul viitor, 10.068 lei. Un proiect în acest sens a fost aprobat astăzi de Guvern la propunerea Ministerului Muncii şi Protecţiei Sociale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12613941">Schemă de eliberare a certificatelor false de vaccinare anti-COVID, destructurată de oamenii legii din R. Moldova. Un militar a fost reţinut VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Schemă de eliberare a certificatelor false de vaccinare anti-COVID, destructurată de oamenii legii din R. Moldova. Un militar a fost reţinut VIDEO" href="/ro/story/12613941">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oamenii legii din R. Moldova au efectuat mai multe percheziţii în cadrul unor cauze penale iniţiate pentru coruperea pasivă, coruperea activă, trafic de influenţă, falsul în acte publice şi confecţionarea, deţinerea, vânzarea sau folosirea documentelor oficiale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12613169">100.000 de doze de Sputnik V ajung la Tiraspol</a>                <a class="permalink no-expand" rel="bookmark" title="100.000 de doze de Sputnik V ajung la Tiraspol" href="/ro/story/12613169">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Încă 100 de mii de doze de Sputnik V (vaccin anti COVID-19 de producţie rusească) ajung astăzi în regiunea transnistreană. Informaţia a fost confirmată pentru IPN de Elena Mudrîi, ofiţer de presă al Ministerului Sănătăţii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12612823">Mihai Popşoi: Nu există premise pentru schimbări în Guvern</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Popşoi: Nu există premise pentru schimbări în Guvern" href="/ro/story/12612823">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vicepreşedintele Parlamentului, Mihai Popşoi, califică drept foarte bună activitatea tuturor membrilor echipei guvernamentale şi spune că nu există premise pentru remanieri. Potrivit lui Mihai Popşoi, Executivul gestionează eficient criza energetică, pandemică, economică, iar scăderea încrederii cetăţenilor în Partidul Acţiune şi Solidaritate, reflectată în sondaje, este una firească, notează IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12612822">Opinie. Crizele pandemică, energetică şi economică lovesc în imaginea PAS</a>                <a class="permalink no-expand" rel="bookmark" title="Opinie. Crizele pandemică, energetică şi economică lovesc în imaginea PAS" href="/ro/story/12612822">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cea mai mare realizare a Partidului Acţiune şi Solidaritate din anul 2021 este victoria covârşitoare din cadrul alegerilor parlamentare anticipate, totuşi, perioada care a urmat după scrutin n-a fost deloc prielnică actualei guvernări. Sunt opiniile comentatorilor politici de la Chişinău, potrivit cărora criza pandemică şi cea energetică au lovit dur în imaginea guvernării, notează IPN.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">28 decembrie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12611554">Ruslan Popov, suspendat din funcţia de procuror</a>                <a class="permalink no-expand" rel="bookmark" title="Ruslan Popov, suspendat din funcţia de procuror" href="/ro/story/12611554">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ruslan Popov, unul dintre adjuncţii procurorului general suspendat, Alexandr Stoianoglo, a fost suspendat din funcţia de procuror. O hotărâre în acest sens a fost aprobată de Consiliul Superior al Procurorilor marţi, 28 decembrie, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12611511">Un cuplu din Israel nu a declarat peste 160.000 de dolari la părăsirea Republicii Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Un cuplu din Israel nu a declarat peste 160.000 de dolari la părăsirea Republicii Moldova" href="/ro/story/12611511">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un cuplu din Israel a încercat să scoată din Republica Moldova, fără a declara, peste 160.000 de dolari SUA. Banii au fost depistaţi în cadrul controlului de securitate al bagajelor de mână ale celor doi pasageri, la Aeroportul Internaţional Chişinău, se arată într-un comunicat de presă al Poliţiei de Frontieră, citat de IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12611323">Moldovenii aflaţi la muncă în Rusia riscă să fie deportaţi dacă nu au actele în regulă</a>                <a class="permalink no-expand" rel="bookmark" title="Moldovenii aflaţi la muncă în Rusia riscă să fie deportaţi dacă nu au actele în regulă" href="/ro/story/12611323">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Începând cu 1 ianuarie, moldovenii care se află la muncă în Federaţia Rusă riscă să fie deportaţi dacă nu au actele în regulă. Agenţia rusească TASS scrie că cetăţenii străini care vor munci ilegal în Rusia vor fi amendaţi cu până la cinci mii de ruble ruseşti (circa 1.200 de lei, n.r.). Pe lângă amendă, vor fi deportaşi şi li se va aplica interdicţia de intrare pe teritoriul Federaţiei Ruse.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12610808">Asociaţia Veteranilor: Cu guvernarea PAS, veteranilor MAI le este mai greu decât înainte</a>                <a class="permalink no-expand" rel="bookmark" title="Asociaţia Veteranilor: Cu guvernarea PAS, veteranilor MAI le este mai greu decât înainte" href="/ro/story/12610808">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu noua guvernare, veteranilor Ministerului Afacerilor Interne le este cu mult mai greu ca înainte, notează Asociaţia veteranilor şi pensionarilor din Batalionul cu destinaţie specială al MAI. Reprezentanţii Asociaţiei cer audienţă la preşedintele ţării şi la ministrul de interne. Dacă nu vor fi auziţi, iau în calcul organizarea protestelor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12610770">Comisia pentru evaluarea performanţelor lui Stoianoglo rămâne fără preşedinte</a>                <a class="permalink no-expand" rel="bookmark" title="Comisia pentru evaluarea performanţelor lui Stoianoglo rămâne fără preşedinte" href="/ro/story/12610770">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia care urma să evalueze performanţele procurorului general suspendat, Alexandr Stoianoglo, rămâne fără preşedinte. Lidia Bulgac a depus la Consiliul Superior al Procurorilor o cerere prin care îşi anunţă retragerea din comisie, invocând  motive familiale, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12609946">Pe traseele naţionale din R. Moldova se circulă cu dificultate. Mai multe camioane, oprite din drum</a>                <a class="permalink no-expand" rel="bookmark" title="Pe traseele naţionale din R. Moldova se circulă cu dificultate. Mai multe camioane, oprite din drum" href="/ro/story/12609946">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe drumurile naţionale se circulă cu dificultate, mai ales în sudul ţării, de la Căuşeni spre Ştefan Vodă, unde poliţia a stopat mai multe camioane de mare tonaj care nu erau echipate corespunzător pentru sezonul de iarnă. În sudul ţării au căzut precipitaţii mai mult sub formă de ploaie, iar pe drumuri s-a format polei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12609944">Opt persoane, supuse percheziţiilor în dosarele afacerilor dubioase cu terenuri de la Durleşti</a>                <a class="permalink no-expand" rel="bookmark" title="Opt persoane, supuse percheziţiilor în dosarele afacerilor dubioase cu terenuri de la Durleşti" href="/ro/story/12609944">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Opt persoane au fost supuse percheziţiilor domiciliare, în această dimineaţă, de către ofiţerii CNA şi procurorii anticorupţie. Acestea sunt vizate în dosarele afacerilor dubioase cu terenuri, în care sunt implicaţi foşti funcţionari ai Primăriei Durleşti, bănuiţi că ar fi prejudiciat statul cu circa 6,5 milioane de lei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12609845">Veaceslav Platon, bănuit de evaziune fiscală de peste 7 milioane de lei</a>                <a class="permalink no-expand" rel="bookmark" title="Veaceslav Platon, bănuit de evaziune fiscală de peste 7 milioane de lei" href="/ro/story/12609845">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Veaceslav Platon este vizat într-o nouă cauză penală, intentată pentru evaziune fiscală. Suma impozitului neachitat de către Veaceslav Platon, în calitate de persoană fizică, se cifrează, potrivit  Serviciului Fiscal de Stat, la şapte milioane de lei şi se referă la perioada fiscală a anilor 2012-2015, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12609246">Evenimentul anului politic din Republica Moldova este decizia Curţii Constituţionale care a declanşat alegerile parlamentare</a>                <a class="permalink no-expand" rel="bookmark" title="Evenimentul anului politic din Republica Moldova este decizia Curţii Constituţionale care a declanşat alegerile parlamentare" href="/ro/story/12609246">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Printre evenimentele importante ale anului 2021, care au avut un impact hotărâtor asupra scenei politice şi asupra societăţii, a fost decizia Curţii Constituţionale (CC), care a declanşat alegerile parlamentare anticipate din luna iulie. Solicitaţi de IPN, experţii politici Veaceslav Berbeca şi Cornel Ciurea au plasat decizia CC pe primul loc în topul evenimentelor cu impact semnificativ în 2021.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12609161">Maia Sandu, despre tensiunile din Ucraina: Eventualele acţiuni militare ne vor afecta</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu, despre tensiunile din Ucraina: Eventualele acţiuni militare ne vor afecta" href="/ro/story/12609161">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Maia Sandu spune că autorităţile urmăresc cu îngrijorare acţiunile de la graniţa dintre Rusia şi Ucraina. Şeful statului spune că izbucnirea unui conflict miliar va afecta, inevitabil, Republica Moldova. Totuşi, preşedintele Sandu şi-a exprimat speranţa că actorii internaţionali vor identifica soluţii pentru a asigura pacea pe continent, notează IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12608909">Cod galben de ninsoare şi lapoviţă în R. Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Cod galben de ninsoare şi lapoviţă în R. Moldova" href="/ro/story/12608909">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Serviciul Hidrometeorologic de Stat a emis Cod galben de ninsoare şi lapoviţă. În perioada 27 decembrie, ora 20.00 – 28 decembrie, ora 9.00, pe teritoriul Republicii Moldova vor cădea precipitaţii abundente (7-15 mm), pe drumuri se va forma gheţuş şi va troieni, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12608908">Ala Tocarciuc: R. Moldova are puţin timp pentru a se pregăti de noul val Omicron</a>                <a class="permalink no-expand" rel="bookmark" title="Ala Tocarciuc: R. Moldova are puţin timp pentru a se pregăti de noul val Omicron" href="/ro/story/12608908">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova trebuie să facă o evaluare a capacităţilor sale de răspuns în contextul proliferării în unele regiuni ale lumii a noii tulpini Omicron a noului coronavirus. Va fi necesară sporirea capacităţii de testare a populaţiei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12608907">Dodon nu s-a prezentat la Procuratură</a>                <a class="permalink no-expand" rel="bookmark" title="Dodon nu s-a prezentat la Procuratură" href="/ro/story/12608907">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele de onoare al Partidului Socialiştilor, Igor Dodon, citat săptămâna trecută, nu s-a prezentat luni la Procuratura Generală. Politicianul urma să fie audiat în cauza penală privind procurarea energiei electrice în perioada 2008-2009.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12608906">Medicul Ala Rusnac: Pacienţii care ajung în terapie intensivă nu sunt vaccinaţi</a>                <a class="permalink no-expand" rel="bookmark" title="Medicul Ala Rusnac: Pacienţii care ajung în terapie intensivă nu sunt vaccinaţi" href="/ro/story/12608906">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cei mai mulţi pacienţi care ajung la terapie intensivă cu forme grave ale infecţiei COVID-19, nu sunt vaccinaţi. Medicii Spitalului Republican „Timofei Moşneaga” spun că o mare parte dintre pacienţii cu forme avansate ale bolii sunt persoane în etate care au refuzat imunizarea şi ale căror şanse de vindecare sunt minime, notează IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12608905">Igor Boţan: Odată cu răspândirea Omicron, autorităţile trebuie să înăsprească restricţiile</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Boţan: Odată cu răspândirea Omicron, autorităţile trebuie să înăsprească restricţiile" href="/ro/story/12608905">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deşi iniţial s-a crezut că nouă tulpină de coronavirus este într-o anumită măsură benefică pentru că poate funcţiona ca un fel de vaccin şi oamenii care o contactează trec relativ uşor prin boală şi obţin imunitate, ulterior s-a constatat că nu este adevărat şi că pericolele generate de Omicron sunt mari.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">27 decembrie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12605821">Rep. Moldova. Salariul mediu lunar pe economie în 2022 ar putea fi de 9.900 de lei</a>                <a class="permalink no-expand" rel="bookmark" title="Rep. Moldova. Salariul mediu lunar pe economie în 2022 ar putea fi de 9.900 de lei" href="/ro/story/12605821">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-md">Adevarul (Moldova)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Muncii şi Protecţiei Sociale propune stabilirea cuantumului salariului mediu lunar pe economie, prognozat pentru anul 2022, în mărime de 9.900 de lei, transmite IPN.</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=76'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID61cfe2100f5370.61593163');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

