<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Maia Sandu: Mie îmi plac bărbații, dar … (video) - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="În 2016, în campania electorală, Andrei Popov a reușit să împingă discuția într-un subiect mai delicat. Popov a insistat, de fapt, a dorit să o salveze pe Sandu, dar aluzia The post Maia Sandu: Mie îmi plac bărbații, dar … (video) appeared first on Omniapres."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 19 decembrie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Maia Sandu: Mie îmi plac bărbații, dar … (video)</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/omniapres-md">Omniapres</a></span>,
19 decembrie 2021 05:20</div>
<p>
În 2016, în campania electorală, Andrei Popov a reușit să împingă discuția într-un subiect mai delicat. Popov a insistat, de fapt, a dorit să o salveze pe Sandu, dar aluzia The post Maia Sandu: Mie îmi plac bărbații, dar … (video) appeared first on Omniapres.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://omniapres.md/2021/12/19/maia-sandu-mie-imi-plac-barbatii-dar/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Omniapres</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-19T03:20:17Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12580703">Maia Sandu: Mie îmi plac bărbații, dar … (video)</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu: Mie îmi plac bărbații, dar … (video)" href="/ro/story/12580703">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În 2016, în campania electorală, Andrei Popov a reușit să împingă discuția într-un subiect mai delicat. Popov a insistat, de fapt, a dorit să o salveze pe Sandu, dar aluzia The post Maia Sandu: Mie îmi plac bărbații, dar … (video) appeared first on Omniapres.</div>
                    </div>
    </div>
						
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-18T09:50:18Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12579449">ULTIMA ORĂ: Putin ascultă, analizează și …. umple conducta Nord Stream 2 cu gaz</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ: Putin ascultă, analizează și …. umple conducta Nord Stream 2 cu gaz" href="/ro/story/12579449">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Declarațiile europenilor și a Statelor Unite nu afectează intenția Rusiei și a Gazporm-ului de a-și realiza proiectul comercial cât privește Nord Stream 2 Pe 17 decembrie a început procedura de The post ULTIMA ORĂ: Putin ascultă, analizează și …. umple conducta Nord Stream 2 cu gaz appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12579237">Stoianoglo: Autoritățile din Moldova trăiesc într-o altă dimensiune, departe de realitate</a>                <a class="permalink no-expand" rel="bookmark" title="Stoianoglo: Autoritățile din Moldova trăiesc într-o altă dimensiune, departe de realitate" href="/ro/story/12579237">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu o asemenea declarație a venit Alexandr Stoianoglo, după ce Procuratura a initiat un nou dosar penal pe numele său Procurorul general suspendat, Alexandr Stoianoglo, a venit cu o reactie The post Stoianoglo: Autoritățile din Moldova trăiesc într-o altă dimensiune, departe de realitate appeared first on Omniapres.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-18T04:00:21Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578927">Pentru prima dată Curtea Constituțională primește o bilă neagră</a>                <a class="permalink no-expand" rel="bookmark" title="Pentru prima dată Curtea Constituțională primește o bilă neagră" href="/ro/story/12578927">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Avocatul Ion Dron scoate la iveală detalii incendiare din avizul Comisiei de la Veneția. Este un moment de cotitură pentru Republica Moldova Această lege a fost băgată și publicată atunci The post Pentru prima dată Curtea Constituțională primește o bilă neagră appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578926">Îi propun lui Musteață să facem o dezbatere atât pe reforma justiției, cât și pe domeniul integrității</a>                <a class="permalink no-expand" rel="bookmark" title="Îi propun lui Musteață să facem o dezbatere atât pe reforma justiției, cât și pe domeniul integrității" href="/ro/story/12578926">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dinu Plîngău spune că ”a fost implicat în toate procesele pentru ca astăzi să avem un stat eliberat de oligarhi. Am fost gazat, ridicat, amenințat. Am fost la TVR. Am spus The post Îi propun lui Musteață să facem o dezbatere atât pe reforma justiției, cât și pe domeniul integrității appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">17 decembrie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578777">În această emisiune am fost atacat de avocatul judecătorilor corupți</a>                <a class="permalink no-expand" rel="bookmark" title="În această emisiune am fost atacat de avocatul judecătorilor corupți" href="/ro/story/12578777">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dinu Plîngău spune că ”a fost implicat în toate procesele pentru ca astăzi să avem un stat eliberat de oligarhi. Am fost gazat, ridicat, amenințat. Am fost la TVR. Am The post În această emisiune am fost atacat de avocatul judecătorilor corupți appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578736">PAS a izolat realitatea Moldovei de restul lumii</a>                <a class="permalink no-expand" rel="bookmark" title="PAS a izolat realitatea Moldovei de restul lumii" href="/ro/story/12578736">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Toată lumea a crezut că partenerii de dezvoltarii sunt un fel de judecători de la Curtea Supremă de Justiție, iar ambasadorii sunt niște super oameni albi cărora trebuie să ne The post PAS a izolat realitatea Moldovei de restul lumii appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578381">Bruxelles o laudă pe Sandu pentru influența în procesul de evaluare a procurorului</a>                <a class="permalink no-expand" rel="bookmark" title="Bruxelles o laudă pe Sandu pentru influența în procesul de evaluare a procurorului" href="/ro/story/12578381">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cercetătorul politic Dionis Cenusa constată că ”modul defectuos în care a fost modificată legea procuraturii în August 2021 de către PAS, din motive necunoscute, nu a fost reflectat deloc în The post Bruxelles o laudă pe Sandu pentru influența în procesul de evaluare a procurorului appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12577702">ULTIMA ORĂ: Moscova cere garanții ferme față de ”politica agresivă a NATO”</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ: Moscova cere garanții ferme față de ”politica agresivă a NATO”" href="/ro/story/12577702">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia a dezvăluit vineri propunerile sale pentru limitarea influenţei militare americane şi a NATO în vecinătatea sa şi doreşte să negocieze ”încă de sâmbătă” cu SUA aceste măsuri pe care The post ULTIMA ORĂ: Moscova cere garanții ferme față de ”politica agresivă a NATO” appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12577479">(Video) Detalii incendiare din avizul Comisiei de la Veneția</a>                <a class="permalink no-expand" rel="bookmark" title="(Video) Detalii incendiare din avizul Comisiei de la Veneția" href="/ro/story/12577479">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Avocatul Ion Dron scoate la iveală detalii incendiare din avizul Comisiei de la Veneția. Este un moment de cotitură pentru Republica Moldova Această lege a fost băgată și publicată atunci The post (Video) Detalii incendiare din avizul Comisiei de la Veneția appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12577058">Video – Scandal in Parlament</a>                <a class="permalink no-expand" rel="bookmark" title="Video – Scandal in Parlament" href="/ro/story/12577058">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marina Tauber nu a fost lăsată să intre la ședința închisă a Comisiei juridice, numiri și imunități, unde se examinează cele 9 cereri depuse în Parlament de către Procuratura Generala The post Video – Scandal in Parlament appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12576586">Până în luna iulie, Germania nu va lua o decizie cu privire la Nord Stream 2</a>                <a class="permalink no-expand" rel="bookmark" title="Până în luna iulie, Germania nu va lua o decizie cu privire la Nord Stream 2" href="/ro/story/12576586">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O decizie care să permită lansarea operaţiunilor controversatului gazoduct Nord Stream 2 nu va fi luată mai devreme de luna iulie, au anunţat autorităţile germane de reglementare din sector, scrie The post Până în luna iulie, Germania nu va lua o decizie cu privire la Nord Stream 2 appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12575635">Declarație: Poziția politicienilor aflați la guvernare indică clar – valorile unui stat democratic nu este o prioritate</a>                <a class="permalink no-expand" rel="bookmark" title="Declarație: Poziția politicienilor aflați la guvernare indică clar – valorile unui stat democratic nu este o prioritate" href="/ro/story/12575635">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Avocatul Iurie Mărgineanu se întreabă de ce reacția partenerilor de dezvoltare a Republicii Moldova în cazul Stoianoglo este tăcere și însemne această tăcere Am urmărit atent reacțiile publice urmare a The post Declarație: Poziția politicienilor aflați la guvernare indică clar – valorile unui stat democratic nu este o prioritate appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12575383">Începe lupta pentru viață și moarte între Ion Ceban și Maia Sandu</a>                <a class="permalink no-expand" rel="bookmark" title="Începe lupta pentru viață și moarte între Ion Ceban și Maia Sandu" href="/ro/story/12575383">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Se polarizează politica din nou pe imaginea de lideri, iar lupta din 2023 pentru Primăria Chișinăului va fi pe viață și pe moarte și va configura următoarele doctrine politice din The post Începe lupta pentru viață și moarte între Ion Ceban și Maia Sandu appeared first on Omniapres.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-17T03:20:18Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12574947">Pur și simplu, Maia Sandu …</a>                <a class="permalink no-expand" rel="bookmark" title="Pur și simplu, Maia Sandu …" href="/ro/story/12574947">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">MOTO: Dacă cetățenilor le este greu, ce să facem, asta e, am jucat un rol prost Andrei Spînu zilnic pune lumânări la biserică și se roagă la Dumnezeu să nu The post Pur și simplu, Maia Sandu … appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">16 decembrie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12574564">Maia Sandu nu minte, ea joacă</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu nu minte, ea joacă" href="/ro/story/12574564">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">MOTO: Dacă cetățenilor le este greu, ce să facem, asta e, am jucat un rol prost ️ Andrei Spînu zilnic pune lumânări la biserică și se roagă la Dumnezeu să The post Maia Sandu nu minte, ea joacă appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12572007">După o presiune enormă din partea societății, nu cred că Maia Sandu o va face… (video)</a>                <a class="permalink no-expand" rel="bookmark" title="După o presiune enormă din partea societății, nu cred că Maia Sandu o va face… (video)" href="/ro/story/12572007">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Majorare salariilor judecătorilor de ”până la 82 mii de lei este rezultatul cumulativ a tocmai 3 amendamente, nu doar al unuia. Care au fost operate în 2 legi, nu numai The post După o presiune enormă din partea societății, nu cred că Maia Sandu o va face… (video) appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12571189">Andrei Spînu suspectează Gazprom de presiune politică</a>                <a class="permalink no-expand" rel="bookmark" title="Andrei Spînu suspectează Gazprom de presiune politică" href="/ro/story/12571189">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Viceprim-Ministrul consideră ”regretabil modul în care Gazprom s-a comportat cu consumatorii de gaze din Republica Moldova”, Totodată, el spune că dacă mâine s-ar liberaliza piața gazelor, vom cumpără gaze la The post Andrei Spînu suspectează Gazprom de presiune politică appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12571135">ULTIMA ORĂ: Pe agenda Parlamentului și Guvernului sunt ambiguități și riscuri de corupție</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ: Pe agenda Parlamentului și Guvernului sunt ambiguități și riscuri de corupție" href="/ro/story/12571135">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe proiecte de acte normative, de pe agenda Parlamentului și Guvernului, au fost supuse expertizei anticorupție, săptămâna aceasta, iar experții CNA au constatat multiple riscuri de corupție și abuzuri în The post ULTIMA ORĂ: Pe agenda Parlamentului și Guvernului sunt ambiguități și riscuri de corupție appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12570834">Andrei Spînu duce rezervele de gaz în România sau Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Andrei Spînu duce rezervele de gaz în România sau Ucraina" href="/ro/story/12570834">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moldova va face în fiecare an rezerve de 300 de milioane de metri cubi de gaze naturale pe care le va depozita fie în România, fie Ucraina. Declarația a fost The post Andrei Spînu duce rezervele de gaz în România sau Ucraina appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12570559">Spînu duce rezervele de gaz în România sau Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Spînu duce rezervele de gaz în România sau Ucraina" href="/ro/story/12570559">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moldova va face în fiecare an rezerve de 300 de milioane de metri cubi de gaze naturale pe care le va depozita fie în România, fie Ucraina. Declarația a fost The post Spînu duce rezervele de gaz în România sau Ucraina appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12570550">Litvinenco pune presiune pe societate, promovând idea că avizul de la Veneția ar fi una favorabilă</a>                <a class="permalink no-expand" rel="bookmark" title="Litvinenco pune presiune pe societate, promovând idea că avizul de la Veneția ar fi una favorabilă" href="/ro/story/12570550">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Justiției, Sergiu Litvinenco, spune că avizul de la Veneția nu este în măsură să determine obligativitatea suspendării sau încetării procedurii de evaluare a performanțelor Procurorului General suspendat, Alexandr Stoianoglo. The post Litvinenco pune presiune pe societate, promovând idea că avizul de la Veneția ar fi una favorabilă appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12570541">Dle Litvinenco, sunteți siguri că colegii din PAS nu au schelete în dulap?</a>                <a class="permalink no-expand" rel="bookmark" title="Dle Litvinenco, sunteți siguri că colegii din PAS nu au schelete în dulap?" href="/ro/story/12570541">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astfel a fost întrebat ministrul Justiției de către moderatorul emisiunii Punctul pe AZi de la TVR Moldova. Sergiu Litvinenco garantează pentru colegii lui de partid și spune că ”în cazul The post Dle Litvinenco, sunteți siguri că colegii din PAS nu au schelete în dulap? appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">15 decembrie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12568791">ULTIMA ORĂ: Maia Sandu anunță o nouă istorie de succes și Rusia știe</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ: Maia Sandu anunță o nouă istorie de succes și Rusia știe" href="/ro/story/12568791">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova vrea să devină membru al UE într-o zi. „Ne-ar plăcea să ajungem acolo mai devreme decât mai târziu”, a declarat președintele Maia Sandu pentru agenția de presă Reuters, The post ULTIMA ORĂ: Maia Sandu anunță o nouă istorie de succes și Rusia știe appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12568662">Alaiba: Maşinile diesel vor avea accize de import mărite</a>                <a class="permalink no-expand" rel="bookmark" title="Alaiba: Maşinile diesel vor avea accize de import mărite" href="/ro/story/12568662">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dumitru Alaiba a anunţat că a înregistrat în parlament un proiect de lege în care se propune creşterea substanţială a accizelor de import pentru motorizările diesel, cu scopul declarat de The post Alaiba: Maşinile diesel vor avea accize de import mărite appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12568486">Cere excluderea lui Grigorișin din cursa electorală</a>                <a class="permalink no-expand" rel="bookmark" title="Cere excluderea lui Grigorișin din cursa electorală" href="/ro/story/12568486">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nicolae Chirilciuc cere excluderea lui Grigorișin din cursa electorală În contestația depusă de Nicolae Chirilciuc se spune că într-o interacțiune online cu alegătorii, Nicolai Grigorișin ar fi vorbit despre subiecte The post Cere excluderea lui Grigorișin din cursa electorală appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12568085">Ion Dron: Avizul de la Veneția este o tentativă de revenire a Instituțiilor Europene în Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Ion Dron: Avizul de la Veneția este o tentativă de revenire a Instituțiilor Europene în Moldova" href="/ro/story/12568085">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Juristul Ion Dron consideră că ”între apucăturile Maiei Sandu de a guverna fără Constituție și Instituțiile Europene, scorul este de 1:1” ”Avizul Comisiei de la Veneția pe marginea amendamentelor la The post Ion Dron: Avizul de la Veneția este o tentativă de revenire a Instituțiilor Europene în Moldova appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12567969">ULTIMA ORĂ: Nastase declară că Platforma DA este în opoziție cu guvernarea centrală (video)</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ: Nastase declară că Platforma DA este în opoziție cu guvernarea centrală (video)" href="/ro/story/12567969">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Îl înțeleg pe primarul general Ion Ceban. Din punctul meu de vedere și a platformei DA, cu toții avem obligația să căutăm soluții ți nicidecum, pretexte. Când vorbesc de pretexte, The post ULTIMA ORĂ: Nastase declară că Platforma DA este în opoziție cu guvernarea centrală (video) appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12567853">BREAKING NEWS: Aleșii locali sunt agresați, hărțuiți și intimidați și chiar s-a ajuns la agresiuni fizice. Se fac avertizări</a>                <a class="permalink no-expand" rel="bookmark" title="BREAKING NEWS: Aleșii locali sunt agresați, hărțuiți și intimidați și chiar s-a ajuns la agresiuni fizice. Se fac avertizări" href="/ro/story/12567853">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Platforma DA denunță agresiuni în adresa aleșilor locali ai formațiunii, care mai mulți consilieri locali și raionali ai Platformei DA, care au fost agresați verbal și fizic, pentru că au The post BREAKING NEWS: Aleșii locali sunt agresați, hărțuiți și intimidați și chiar s-a ajuns la agresiuni fizice. Se fac avertizări appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12567779">Ion Ceban l-a adus pe Alaiba acasă (video)</a>                <a class="permalink no-expand" rel="bookmark" title="Ion Ceban l-a adus pe Alaiba acasă (video)" href="/ro/story/12567779">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ion Ceban spune cum l-a adus pe Alaiba acasă: Strica aerul în minister, iar acum, în Parlament același lucru face Primarul general al capitalei, Ion Ceban se întreabă dacă organele The post Ion Ceban l-a adus pe Alaiba acasă (video) appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12567266">Ala Nemerenco s-a dezlănțuit: Aceste comentarii sunt artificiale și utilizate doar în scop politic (video)</a>                <a class="permalink no-expand" rel="bookmark" title="Ala Nemerenco s-a dezlănțuit: Aceste comentarii sunt artificiale și utilizate doar în scop politic (video)" href="/ro/story/12567266">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Municipalitatea despre ce nu ne critică? Cred că s-au cam rupt de la problemele gestionării traficului și îi interesează testele. Nu cred că oamenii despre teste întreabă la Primărie și The post Ala Nemerenco s-a dezlănțuit: Aceste comentarii sunt artificiale și utilizate doar în scop politic (video) appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12566730">(Video) Ceban: Cei mai mari producători din industria alimentară vor fi deconectați</a>                <a class="permalink no-expand" rel="bookmark" title="(Video) Ceban: Cei mai mari producători din industria alimentară vor fi deconectați" href="/ro/story/12566730">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit INDEX Cei mai mari producători din industria alimentară din Chișinău vor fi deconectați de la apeduct și canalizare începând de luni, 20 decembrie. Avertizarea vine din partea primarului general The post (Video) Ceban: Cei mai mari producători din industria alimentară vor fi deconectați appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12566620">Stamate: „Un aspect foarte bun al avizului Comisiei de la Veneția este faptul că au acceptat (Video)</a>                <a class="permalink no-expand" rel="bookmark" title="Stamate: „Un aspect foarte bun al avizului Comisiei de la Veneția este faptul că au acceptat (Video)" href="/ro/story/12566620">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stamate despre Avizul Comisiei de la Veneția: „Ei au accpetat de principiu că evaluarea performanțelor procurorului general poate fi desfășurată” „Ceea ce aș vrea să evidențiez e că un aspect The post Stamate: „Un aspect foarte bun al avizului Comisiei de la Veneția este faptul că au acceptat (Video) appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12566314">ULTIMA ORĂ: Dumbrăveanu consideră că temeiul invocat în Hotărârea de Guvern este ilegal</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ: Dumbrăveanu consideră că temeiul invocat în Hotărârea de Guvern este ilegal" href="/ro/story/12566314">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O nouă gafă, consideră Viorica Dumbrăveanu. Cu regret, s-a încălcat flagrant în mod repetat norma legală, consideră fostul ministru al Sănătății, Muncii și Protecției Sociale. Salutăm acțiunile guvernării de preluare The post ULTIMA ORĂ: Dumbrăveanu consideră că temeiul invocat în Hotărârea de Guvern este ilegal appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12566145">Stoianoglo nu va demisiona, dar are probe că Maia Sandu este implicată</a>                <a class="permalink no-expand" rel="bookmark" title="Stoianoglo nu va demisiona, dar are probe că Maia Sandu este implicată" href="/ro/story/12566145">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Iurie Mărgineanu, avocatul procurorului general suspendat Alexandr Stoianoglo transmite unele enunțuri … ”În condițiile date, domnul Stoianoglo nu are de gând să-și dea demisia. Dumnealui nu va depune cerere de The post Stoianoglo nu va demisiona, dar are probe că Maia Sandu este implicată appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12566064">Săptămâna când Dumnezeu nu mai ține cu Andrei Spînu</a>                <a class="permalink no-expand" rel="bookmark" title="Săptămâna când Dumnezeu nu mai ține cu Andrei Spînu" href="/ro/story/12566064">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De săptămâna viitoare vin gerurile, vine iarna adevărată. Potrivit unui site internațional de meteorologie, temperaturile vor scădea sub – 13 grade frig. Aceasta va influența consumul de gaze pentru încălzirea The post Săptămâna când Dumnezeu nu mai ține cu Andrei Spînu appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">14 decembrie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12565644">ALERT: Stoianoglo nu va demisiona, dar are probe că Maia Sandu este implicată</a>                <a class="permalink no-expand" rel="bookmark" title="ALERT: Stoianoglo nu va demisiona, dar are probe că Maia Sandu este implicată" href="/ro/story/12565644">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">The post ALERT: Stoianoglo nu va demisiona, dar are probe că Maia Sandu este implicată appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12564450">Video Ion Chicu: Maia Sandu, iată schimbările reale pe care le-ați adus !</a>                <a class="permalink no-expand" rel="bookmark" title="Video Ion Chicu: Maia Sandu, iată schimbările reale pe care le-ați adus !" href="/ro/story/12564450">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul premier Ion Chicu a postat un video, un Serial “Santa Maia”. Documentar. Epizodul 1001, penultimul… ”Maia Sandu, iată schimbările reale pe care le-ați adus cu clica dumitale de agramați The post Video Ion Chicu: Maia Sandu, iată schimbările reale pe care le-ați adus ! appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12563121">Durleșteanu: În prezent avem o guvernare slabă, netransparentă, fără spirit de echipă, fără strategie și viziune</a>                <a class="permalink no-expand" rel="bookmark" title="Durleșteanu: În prezent avem o guvernare slabă, netransparentă, fără spirit de echipă, fără strategie și viziune" href="/ro/story/12563121">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Durleșteanu consideră că ”guvernarea actuală duce lipsă acută de cadre” Mai mult, ea declară că ”PAS care a promis in campaniile electorale transparență fără precedent, ajungând la putere, s-a transformat The post Durleșteanu: În prezent avem o guvernare slabă, netransparentă, fără spirit de echipă, fără strategie și viziune appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12562141">BREAKING NEWS: PAS va anula prevederile referitor la modificările Legii Procuraturii</a>                <a class="permalink no-expand" rel="bookmark" title="BREAKING NEWS: PAS va anula prevederile referitor la modificările Legii Procuraturii" href="/ro/story/12562141">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dacă avizul Comisiei de la Veneția va fi negativ, referitor la modificările Legii Procuraturii, PAS va anula prevederile pe care le votase, declara Olesea Stamate, președintele Comisiei Juridice a Parlamentului, The post BREAKING NEWS: PAS va anula prevederile referitor la modificările Legii Procuraturii appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12562066">Fiecare al doilea salariat ridică un salariu mai mic de 7 mii lei</a>                <a class="permalink no-expand" rel="bookmark" title="Fiecare al doilea salariat ridică un salariu mai mic de 7 mii lei" href="/ro/story/12562066">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Câștigul salarial mediu lunar brut al unui salariat în luna septembrie anul curent a constituit 8996,5 lei, potrivit cercetării „Repartizarea efectivului de salariați conform mărimii salariului calculat pentru luna septembrie The post Fiecare al doilea salariat ridică un salariu mai mic de 7 mii lei appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12561965">MoldovaGaz atenționează instituțiile guvernamentale</a>                <a class="permalink no-expand" rel="bookmark" title="MoldovaGaz atenționează instituțiile guvernamentale" href="/ro/story/12561965">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Într-o scrisoare oficială, MoldovaGaz cere instituțiilor de stat să-și achite facturile până pe 15 decembrie Într-o scrisoare adresată instituțiilor de stat, administrația MoldovaGaz solicită ca până pe 15 decembrie să The post MoldovaGaz atenționează instituțiile guvernamentale appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12561737">Cenusa: Guvernarea știa de la bun început că niciun expert imparțial nu va susține politizarea procuraturii</a>                <a class="permalink no-expand" rel="bookmark" title="Cenusa: Guvernarea știa de la bun început că niciun expert imparțial nu va susține politizarea procuraturii" href="/ro/story/12561737">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cercetătorul politic, Dionis Cenușa, a comentat impactul Avizului critic venit de la Veneția, privind modificările la Legea Procuraturii. Potrivit lui, ”avizul negativ al Comisiei de la Veneția cu privire la The post Cenusa: Guvernarea știa de la bun început că niciun expert imparțial nu va susține politizarea procuraturii appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12561693">Video Igor Grosu: Am avut senzația că Guvernul a dat aviz pozitiv</a>                <a class="permalink no-expand" rel="bookmark" title="Video Igor Grosu: Am avut senzația că Guvernul a dat aviz pozitiv" href="/ro/story/12561693">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit președintelui Parlamentului, Igor Grosu, documentul care prevede majorarea judecătorilor Curții Constituționale urmează a fi revizuit și reexaminat. În context, Grosu susține că majorarea salariilor pentru judecătorii CC va fi The post Video Igor Grosu: Am avut senzația că Guvernul a dat aviz pozitiv appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12561689">Grosu: Procesul de evaluare a activității procurorului general va continua, în pofida criticilor aduse de Comisia de la Veneția</a>                <a class="permalink no-expand" rel="bookmark" title="Grosu: Procesul de evaluare a activității procurorului general va continua, în pofida criticilor aduse de Comisia de la Veneția" href="/ro/story/12561689">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procesul de evaluare a activității procurorului general suspendat Alexandr Stoianoglo va continua în pofida criticilor aduse de Comisia de la Veneția la modificările la Legea Procuraturii. Declarația a fost făcută The post Grosu: Procesul de evaluare a activității procurorului general va continua, în pofida criticilor aduse de Comisia de la Veneția appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12561686">Igor Grosu: ”Fluxurile de contrabandă la vamă s-au oprit”</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Grosu: ”Fluxurile de contrabandă la vamă s-au oprit”" href="/ro/story/12561686">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Presedintele Parlamentului, Igor Grosu a declarat la emisiunea In PROfunzime că ”toate fluxurile de contrabandă la vamă s-au oprit”. Lorena Bogza, moderatoarea emisiunii In Profunzime îi amintește lui Igor Grosu The post Igor Grosu: ”Fluxurile de contrabandă la vamă s-au oprit” appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">13 decembrie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12561564">Grosu: Procesul de evaluare a activității procurorului general va continua, în pofida criticilor aduse de Comisia de la Veneția</a>                <a class="permalink no-expand" rel="bookmark" title="Grosu: Procesul de evaluare a activității procurorului general va continua, în pofida criticilor aduse de Comisia de la Veneția" href="/ro/story/12561564">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procesul de evaluare a activității procurorului general suspendat Alexandr Stoianoglo va continua în pofida criticilor aduse de Comisia de la Veneția la modificările la Legea Procuraturii. Declarația a fost făcută The post Grosu: Procesul de evaluare a activității procurorului general va continua, în pofida criticilor aduse de Comisia de la Veneția appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12561509">Igor Grosu: Am avut senzația că Guvernul a dat aviz pozitiv</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Grosu: Am avut senzația că Guvernul a dat aviz pozitiv" href="/ro/story/12561509">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit președintelui Parlamentului, Igor Grosu, documentul care prevede majorarea judecătorilor Curții Constituționale urmează a fi revizuit și reexaminat. În context, Grosu susține că majorarea salariilor pentru judecătorii CC va fi The post Igor Grosu: Am avut senzația că Guvernul a dat aviz pozitiv appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12561474">Igor Grosu: ”Fluxurile de contrabandă la vamă s-au oprit”</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Grosu: ”Fluxurile de contrabandă la vamă s-au oprit”" href="/ro/story/12561474">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Presedintele Parlamentului, Igor Grosu a declarat la emisiunea In PROfunzime că ”toate fluxurile de contrabandă la vamă s-au oprit”. The post Igor Grosu: ”Fluxurile de contrabandă la vamă s-au oprit” appeared first on Omniapres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12560997">Alexandru Tanase notifică cele mai importante recomandări ale Comisiei de la Veneția</a>                <a class="permalink no-expand" rel="bookmark" title="Alexandru Tanase notifică cele mai importante recomandări ale Comisiei de la Veneția" href="/ro/story/12560997">#</a>                <a class="src site color-green no-expand" href="/ro/b/omniapres-md">Omniapres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia de la Veneția a făcut public astăzi Avizul privind modificările la legea cu privire la Procuratură din din 24 august 2021. Alexandru Tanase, fostul judecător la Curtea Constituțională și The post Alexandru Tanase notifică cele mai importante recomandări ale Comisiei de la Veneția appeared first on Omniapres.</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=353'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID61beb2d1c77427.22777588');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

