<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>„Dacă voi nu mă vreți, eu vă vreau!” Fadei Nagacevschi – viceprimar de câteva zile - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Deși nu a fost aprobat de către Consiliul Municipal Chișinău la funcția de viceprimar al capitalei, socialistul Fadei Nagacevschi a devenit totuși viceprimar, printr-o dispoziție a edilului Ion Ceban, informează Realitatea.md. Această dispoziție, însă, deocamdată nu a fost publicată. În cadrul unor dezbateri publice, privind modificarea Codului Urbanismului și Construcțiilor din R. Moldova, Nagacevschi a […] Articolul „Dacă voi nu mă vreți, eu vă vreau!” Fadei Nagacevschi – viceprimar de câteva zile apare prima dată în Realitatea.md."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 9 noiembrie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>„Dacă voi nu mă vreți, eu vă vreau!” Fadei Nagacevschi – viceprimar de câteva zile</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/realitatea-md">Realitatea.md</a></span>,
9 noiembrie 2021 22:40</div>
<p>
Deși nu a fost aprobat de către Consiliul Municipal Chișinău la funcția de viceprimar al capitalei, socialistul Fadei Nagacevschi a devenit totuși viceprimar, printr-o dispoziție a edilului Ion Ceban, informează Realitatea.md. Această dispoziție, însă, deocamdată nu a fost publicată. În cadrul unor dezbateri publice, privind modificarea Codului Urbanismului și Construcțiilor din R. Moldova, Nagacevschi a […] Articolul „Dacă voi nu mă vreți, eu vă vreau!” Fadei Nagacevschi – viceprimar de câteva zile apare prima dată în Realitatea.md.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://realitatea.md/daca-voi-nu-ma-vreti-eu-va-vreau-fadei-nagacevschi-viceprimar-de-cateva-zile/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Realitatea.md</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-11-09T20:40:23Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12436474">„Dacă voi nu mă vreți, eu vă vreau!” Fadei Nagacevschi – viceprimar de câteva zile</a>                <a class="permalink no-expand" rel="bookmark" title="„Dacă voi nu mă vreți, eu vă vreau!” Fadei Nagacevschi – viceprimar de câteva zile" href="/ro/story/12436474">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deși nu a fost aprobat de către Consiliul Municipal Chișinău la funcția de viceprimar al capitalei, socialistul Fadei Nagacevschi a devenit totuși viceprimar, printr-o dispoziție a edilului Ion Ceban, informează Realitatea.md. Această dispoziție, însă, deocamdată nu a fost publicată. În cadrul unor dezbateri publice, privind modificarea Codului Urbanismului și Construcțiilor din R. Moldova, Nagacevschi a […] Articolul „Dacă voi nu mă vreți, eu vă vreau!” Fadei Nagacevschi – viceprimar de câteva zile apare prima dată în Realitatea.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-11-09T19:50:22Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12436383">Ghimpu: Eu cred că la următoarele alegeri, noi o să luăm Chișinăul</a>                <a class="permalink no-expand" rel="bookmark" title="Ghimpu: Eu cred că la următoarele alegeri, noi o să luăm Chișinăul" href="/ro/story/12436383">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderul de onoare al PL, Mihai Ghimpu, se declară convins de faptul că la viitorul scrutin electoral pentru șefia capitalei, cei din PL vor obține din nou mandatul de primar general de Chișinău, informează Realitatea.md. Asta în contextul în care viitoarele alegeri locale pentru primăria Chișinăului sunt preconizate pentru anul 2023. „Eu cred că noi […] Articolul Ghimpu: Eu cred că la următoarele alegeri, noi o să luăm Chișinăul apare prima dată în Realitatea.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-11-09T19:10:21Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12436296">Zodii cărora le place cheful, dar suferă cel mai mult de mahmureală. Află dacă te numeri și tu printre ele</a>                <a class="permalink no-expand" rel="bookmark" title="Zodii cărora le place cheful, dar suferă cel mai mult de mahmureală. Află dacă te numeri și tu printre ele" href="/ro/story/12436296">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O seară cu prietenii poate fi o soluţie excelentă pentru relaxare. Este perfect să ieşi şi să te bucuri de viaţa de noapte, dar acest lucru ar trebui făcut cu moderaţie. Când vine vorba de petreceri, cu siguranţă există persoane care exagerează. Dacă bei prea mult, dimineaţa de după nu va mai fi deloc plăcută. […] Articolul Zodii cărora le place cheful, dar suferă cel mai mult de mahmureală. Află dacă te numeri și tu printre ele apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12436295">Mihai Ghimpu, despre cine e mai bun: Vladimir Voronin, Igor Dodon sau Maia Sandu?</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Ghimpu, despre cine e mai bun: Vladimir Voronin, Igor Dodon sau Maia Sandu?" href="/ro/story/12436295">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele de onoare al Partidului Liberal, Mihai Ghimpu, consideră că dintre cei doi foști președinți stataliști, Vladimir Voronin și Igor Dodon, cel mai bine ar fi la conducerea țării să se afle șeful comuniștilor Voronin, și nu cel socialist. Și asta pentru că, Voronin a reușit să obțină respect atunci când a refuzat să semneze […] Articolul Mihai Ghimpu, despre cine e mai bun: Vladimir Voronin, Igor Dodon sau Maia Sandu? apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12436250">Cele mai sărace țări din lume. Cum se stabilește nivelul de trai al unei țări</a>                <a class="permalink no-expand" rel="bookmark" title="Cele mai sărace țări din lume. Cum se stabilește nivelul de trai al unei țări" href="/ro/story/12436250">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dintre cele aproape 200 de țări (mai exact 195 mai exact) care există în lume, 23 au un nivel de trai foarte scăzut. Majoritatea celor mai sărace țări se află pe continentul african, scrie Bani.md. De regulă, cele mai sărace țări sunt cele considerate a face parte din „lumea a treia”. Acestea sunt măcinate de […] Articolul Cele mai sărace țări din lume. Cum se stabilește nivelul de trai al unei țări apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12436197">Iată cât vom achita, în mod practic, pe facturi pentru gazele naturale</a>                <a class="permalink no-expand" rel="bookmark" title="Iată cât vom achita, în mod practic, pe facturi pentru gazele naturale" href="/ro/story/12436197">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce Moldovagaz a anunțat că va cere majorarea tarifului la gazele naturale, ANRE a aprobat marți, 9 noiembrie, calculele propuse de către Moldovagaz. Astfel, un metru cub de gaze s-a scumpit de la 4,298 de lei – până la 10,26 de lei, informează Realitatea.md. Noi am decis să verificăm cât vor achita consumatorii casnici […] Articolul Iată cât vom achita, în mod practic, pe facturi pentru gazele naturale apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12436138">Vaccinarea anti-COVID, obligatorie pentru personalul medical din Anglia. Care sunt condițiile</a>                <a class="permalink no-expand" rel="bookmark" title="Vaccinarea anti-COVID, obligatorie pentru personalul medical din Anglia. Care sunt condițiile" href="/ro/story/12436138">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Angajații din sistemul public de sănătate din Anglia vor fi obligați să se vaccineze împotriva COVID-19 până la 1 aprilie, a anunțat, marți, ministrul britanic al Sănătății, Sajid Javid, potrivit Reuters. Acesta a adăugat că există discuții și în legătură cu vaccinarea obligatorie împotriva gripei, însă deocamdată nu se va impune această regulă, scrie Digi24.ro.  Guvernul […] Articolul Vaccinarea anti-COVID, obligatorie pentru personalul medical din Anglia. Care sunt condițiile apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12436086">Premiul BERD pentru Literatură 2022, lansat! Vor fi oferite premii în valoare de 20.000 de euro</a>                <a class="permalink no-expand" rel="bookmark" title="Premiul BERD pentru Literatură 2022, lansat! Vor fi oferite premii în valoare de 20.000 de euro" href="/ro/story/12436086">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premiul BERD pentru Literatură 2022 a fost lansat. Un anunț în acest sens a fost făcut de Banca Europeană pentru Reconstrucție și Dezvoltare (BERD). Astfel, premiul întâi, în valoare de 20 000 de euro, va fi acordat atât scriitorului, cât și traducătorului pentru cea mai bună lucrare de ficțiune literară (inclusiv colecții de povestiri scurte ale […] Articolul Premiul BERD pentru Literatură 2022, lansat! Vor fi oferite premii în valoare de 20.000 de euro apare prima dată în Realitatea.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-11-09T17:30:26Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12436030">Alte 1.483 cazuri noi de COVID-19 și 49 de decese, înregistrate în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Alte 1.483 cazuri noi de COVID-19 și 49 de decese, înregistrate în ultimele 24 de ore" href="/ro/story/12436030">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În Republica Moldova au fost confirmate alte 1483 cazuri noi de infectare cu COVID-19. Din numărul total de cazuri, 3 cazuri asociate cu contact în afara țării: 1-Franța, 1-Rusia, 1-România. În total au fost efectuate 8432 de teste. Bilanțul cazurilor de COVID-19 în țara noastră a ajuns la 348588. Din numărul total de cazuri, 29 […] Articolul Alte 1.483 cazuri noi de COVID-19 și 49 de decese, înregistrate în ultimele 24 de ore apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435977">200 de câini din Chișinău, fără stăpân, vor fi sterilizați în următoarele 10 zile</a>                <a class="permalink no-expand" rel="bookmark" title="200 de câini din Chișinău, fără stăpân, vor fi sterilizați în următoarele 10 zile" href="/ro/story/12435977">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproximativ 200 de maidanezi vor fi sterilizați timp de 10 zile în capitală, în cadrul unui proiect comun al Secției Control și Protecție a animalelor a Direcției generale locativ-comunale și amenajare, Organizația Internațională „FOUR PAWS”, Austria și clinica veterinară „Doctor Vet”. Anunțul în acest sens a fost făcut de Primăria municipiului Chișinău. Echipa din partea […] Articolul 200 de câini din Chișinău, fără stăpân, vor fi sterilizați în următoarele 10 zile apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435899">Interpreta Dianna Rotaru a fost surprinsă indignată într-un magazin Bomba</a>                <a class="permalink no-expand" rel="bookmark" title="Interpreta Dianna Rotaru a fost surprinsă indignată într-un magazin Bomba" href="/ro/story/12435899">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un conflict a izbucnit seara trecută între interpreta Dianna Rotaru și consultantul magazinului BOMBA. Interpreta și-a manifestat indignarea față de personalul magazinului care nu s-a apropiat la timp pentru a o consulta. Conflictul a fost publicat pe pagina de instagram al interpretei, unde urmăritorii s-au împărțit în două tabele. Cei care o susțin pe Dianna […] Articolul Interpreta Dianna Rotaru a fost surprinsă indignată într-un magazin Bomba apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435851">Lituania introduce starea de urgență la granița cu Belarus: „Reprezintă o amenințare pentru securitatea națională”</a>                <a class="permalink no-expand" rel="bookmark" title="Lituania introduce starea de urgență la granița cu Belarus: „Reprezintă o amenințare pentru securitatea națională”" href="/ro/story/12435851">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Parlamentul lituanian a aprobat propunerea guvernului de a introduce starea de urgență la granița cu Belarus începând cu miezul nopții. Starea de urgență este introdusă pentru o lună.  Regimul se introduce de la miezul nopții pe 10 noiembrie pentru o perioadă de o lună cu posibilitate de prelungire. Acesta va opera de-a lungul graniței și […] Articolul Lituania introduce starea de urgență la granița cu Belarus: „Reprezintă o amenințare pentru securitatea națională” apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435722">O medalie de argint și una de bronz, cucerite de doi moldoveni la Campionatul Mondial de Lupte Under-23 Seniori</a>                <a class="permalink no-expand" rel="bookmark" title="O medalie de argint și una de bronz, cucerite de doi moldoveni la Campionatul Mondial de Lupte Under-23 Seniori" href="/ro/story/12435722">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O medalie de argint și una de bronz au fost obținute de către sportivii din Republica Moldova, în cadrul Campionatul Mondial de Lupte U-23 Seniori care s-a desfășurat, în perioada 1-7 noiembrie, la Belgrad, Serbia. Astfel, luptătorul Radu Lefter, antrenat de către Nicolai Scurtul, a cucerit medalia de argint, devenind vicecampion mondial U-23 Seniori, reușind […] Articolul O medalie de argint și una de bronz, cucerite de doi moldoveni la Campionatul Mondial de Lupte Under-23 Seniori apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435721">Cartonaș roșu de la CEC pentru două partide politice. S-au ales cu avertisment</a>                <a class="permalink no-expand" rel="bookmark" title="Cartonaș roșu de la CEC pentru două partide politice. S-au ales cu avertisment" href="/ro/story/12435721">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia Electorală Centrală (CEC) a sancționat cu avertisment concurentul electoral Partidul Politic „NOI” pentru neprezentarea raportului privind finanțarea campaniei electorale la alegerile locale noi din 21 noiembrie sau a informației despre neîncasarea veniturilor și neefectuarea cheltuielilor pentru perioada de 26-29 octombrie 2021. Totodată, CEC a obligat Partidul Politic „NOI” să prezinte, în termen de 24 […] Articolul Cartonaș roșu de la CEC pentru două partide politice. S-au ales cu avertisment apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435720">„Guvernul Gavrilița”, atacat cu pietre de un locuitor al raionului Ialoveni. Poliția: Bărbatul va fi sancționat</a>                <a class="permalink no-expand" rel="bookmark" title="„Guvernul Gavrilița”, atacat cu pietre de un locuitor al raionului Ialoveni. Poliția: Bărbatul va fi sancționat" href="/ro/story/12435720">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oamenii legii anunță că un bărbat, originar dintr-o localitate din raionul Ialoveni, urmează să fie sancționat, conform legii, după ce a aruncat cu pietre în ușa Guvernului Republicii Moldova. Cazul a avut loc astăzi, în jurul orei 13:00, iar făptașul era în stare de ebrietate, anunță oamenii legii. Avea un comportament agresiv, mai adaugă polițiștii. […] Articolul „Guvernul Gavrilița”, atacat cu pietre de un locuitor al raionului Ialoveni. Poliția: Bărbatul va fi sancționat apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435660">FOTO TRAGIC! Cadavrul unui bărbat, evacuat de pompieri dintr-un apartament</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO TRAGIC! Cadavrul unui bărbat, evacuat de pompieri dintr-un apartament" href="/ro/story/12435660">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sfârșit tragic pentru un bărbat în vârstă de 62 de ani din Tiraspol. Cadavrul acestuia a fost scos de pompieri după ce apartamentul în care se afla a luat foc. „Pentru a intra în cameră, pompierii au fost nevoiți să distrugă ușa de metal. În bucătărie, au găsit un proprietar de 62 de ani, fără […] Articolul FOTO TRAGIC! Cadavrul unui bărbat, evacuat de pompieri dintr-un apartament apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435595">Sankt Petersburg impune obligativitatea vaccinării anti-COVID-19 pentru anumite persoane. Există și un termen limită</a>                <a class="permalink no-expand" rel="bookmark" title="Sankt Petersburg impune obligativitatea vaccinării anti-COVID-19 pentru anumite persoane. Există și un termen limită" href="/ro/story/12435595">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Medicul-șef sanitar din Sankt Petersburg, Rusia, Natalia Bashketova a decis să introducă vaccinarea obligatorie împotriva coronavirusului pentru locuitorii orașului în vârstă de peste 60 de ani și persoanele diagnosticate cu boli cronice. Autoritățile au ordonat ca prima doză a vaccinului să fie administrată până la 15 decembrie 2021, iar a doua – până la 15 […] Articolul Sankt Petersburg impune obligativitatea vaccinării anti-COVID-19 pentru anumite persoane. Există și un termen limită apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435593">CEC a zis DA, dar condiționat! Corupția electorală se vrea eliminată. Ministerul Justiției propune modificări la lege</a>                <a class="permalink no-expand" rel="bookmark" title="CEC a zis DA, dar condiționat! Corupția electorală se vrea eliminată. Ministerul Justiției propune modificări la lege" href="/ro/story/12435593">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Codul electoral urmează să fie modificat la propunerea Ministerului Justiției la capitolul agitației electorale în ziua alegerilor și a zilei precedente scrutinului, iar transportarea organizată a alegătorilor la secțiile de votare va fi interzisă și sancționată prin lege. Comisia Electorală Centrală a avizat pozitiv astăzi, în cadrul ședinței, transmisă live de RLIVE.MD și R LIVE […] Articolul CEC a zis DA, dar condiționat! Corupția electorală se vrea eliminată. Ministerul Justiției propune modificări la lege apare prima dată în Realitatea.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-11-09T15:30:26Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435551">Un medic din Stăuceni, reținut de CNA. Ofițerii desfășoară percheziții la domiciliul acestuia</a>                <a class="permalink no-expand" rel="bookmark" title="Un medic din Stăuceni, reținut de CNA. Ofițerii desfășoară percheziții la domiciliul acestuia" href="/ro/story/12435551">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce astăzi, ofițerii Ofițerii CNA și procurorii anticorupție au descins la câteva spitale din Capitală, un medic de familie al Centrului de sănătate din Stăuceni a fost reținut. „Cu puțin timp în urmă de CNA și procurori, în cadrul  dosarului privind schema de corupție la eliberarea certificatelor de vaccinare anti-COVID”. Mai mult, în nota […] Articolul Un medic din Stăuceni, reținut de CNA. Ofițerii desfășoară percheziții la domiciliul acestuia apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435550">Ilan Șor insistă ca Guvernul să compenseze integral facturile la gaz: Unde-s zecile de milioane primite din UE?</a>                <a class="permalink no-expand" rel="bookmark" title="Ilan Șor insistă ca Guvernul să compenseze integral facturile la gaz: Unde-s zecile de milioane primite din UE?" href="/ro/story/12435550">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Partidului „ȘOR”, Ilan Șor, critică dur guvernarea PAS. El o acuză de faptul că a admis creșterea de 2,5 ori a prețului pentru gazele naturale, dar mai ales că a respins fără motiv proiectul înaintat de fracțiunea sa privind compensarea integrală a diferenței de tarif, pentru toți consumatorii. Într-o postare pe pagina sa oficială de […] Articolul Ilan Șor insistă ca Guvernul să compenseze integral facturile la gaz: Unde-s zecile de milioane primite din UE? apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435549">Ambuteiaje la ordinea zilei! Sectorul Rîșcani este cel mai aglomerat</a>                <a class="permalink no-expand" rel="bookmark" title="Ambuteiaje la ordinea zilei! Sectorul Rîșcani este cel mai aglomerat" href="/ro/story/12435549">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Municipiul Chișinău este inundat de ambuteiaje în orele de vârf. Totodată, se circulă în condițiile unui carosabil uscat, drumurile sunt accesibile, obstacole sau alte evenimente rutiere nu sunt înregistrate. Potrivit informațiilor, actualmente, în municipiul Chişinău se atestă flux sporit de transport, pe următoarele străzi și tronsoane de drum: Sectorul BOTANICA: – intersecția cu sens giratoriu […] Articolul Ambuteiaje la ordinea zilei! Sectorul Rîșcani este cel mai aglomerat apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435548">Valentina Buliga, angajată la CNAMUP cu încălcări GRAVE! Ministerul Sănătății: Nu a fost organizat un concurs</a>                <a class="permalink no-expand" rel="bookmark" title="Valentina Buliga, angajată la CNAMUP cu încălcări GRAVE! Ministerul Sănătății: Nu a fost organizat un concurs" href="/ro/story/12435548">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Sănătății vine cu noi precizări privind numirea dnei Valentina Buliga în calitate de șef al Centrului de instruire în domeniul medicinei de urgență și calamităților, subdiviziune a Centrului Național de Asistență Medicală Urgentă Prespitalicească (CNAMUP). Astfel, în urma investigațiilor, s-a stabilit că angajarea dnei Valentina Buliga în funcția respectivă a fost realizată cu încălcări […] Articolul Valentina Buliga, angajată la CNAMUP cu încălcări GRAVE! Ministerul Sănătății: Nu a fost organizat un concurs apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435496">Popov, plasat în arest la domiciliu! Magistrații de la Ciocana au schimbat măsura preventivă de arest</a>                <a class="permalink no-expand" rel="bookmark" title="Popov, plasat în arest la domiciliu! Magistrații de la Ciocana au schimbat măsura preventivă de arest" href="/ro/story/12435496">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Magistrații Judecătoriei Chișinău, sediul Ciocana au schimbat măsura preventivă de arest pe numele adjunctului suspendat al Procuraturii Generale, Ruslan Popov. Acesta nu se mai află în izolatorul Centrului Național Anticorupție, fiind plasat pentru 20 zile în arest la domiciliu. Informația a fost confirmată pentru Realitatea.md de către avocatul lui Popov, Igor Hlopețchi. Amintim că, în […] Articolul Popov, plasat în arest la domiciliu! Magistrații de la Ciocana au schimbat măsura preventivă de arest apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435397">FOTO Mai multe bunuri materiale dintr-o bucătărie, afectate de flăcări violente. Ce s-a întâmplat</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO Mai multe bunuri materiale dintr-o bucătărie, afectate de flăcări violente. Ce s-a întâmplat" href="/ro/story/12435397">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dimineață de coșmar pentru o femeie în vârstă de 50 de ani din Bender. Potrivit informațiilor, un incendiu puternic a izbucnit ieri, 8 noiembrie, în bucătăria acesteia în timp ce se afla în grădină. Imediat la fața locului s-au deplasat pompierii. „Pompierii au eliminat incendiul în decurs de 15 minute și au împiedicat răspândirea acestuia […] Articolul FOTO Mai multe bunuri materiale dintr-o bucătărie, afectate de flăcări violente. Ce s-a întâmplat apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435396">VIDEO Studiu dedicat îngrijirii copiilor prin metode alternative, lansat la Parlament. Prevederile și propunerile</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Studiu dedicat îngrijirii copiilor prin metode alternative, lansat la Parlament. Prevederile și propunerile" href="/ro/story/12435396">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Opțiuni alternative de îngrijire a copiilor ce pot fi oferite de angajatori au constituit tematica studiului realizat de UN Women Moldova și Centrul Parteneriat pentru Dezvoltare, prezentat, astăzi, pe platforma Comisiei protecție socială, sănătate și familie. Studiul reprezintă o analiză comprehensivă a posibilităților de creare și extindere a serviciilor  de îngrijire a copiilor. Recomandările acestuia […] Articolul VIDEO Studiu dedicat îngrijirii copiilor prin metode alternative, lansat la Parlament. Prevederile și propunerile apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435294">Lukașenko despre conflictul cu UE privind migranții: Dacă vom ceda, asta va implica imediat Rusia</a>                <a class="permalink no-expand" rel="bookmark" title="Lukașenko despre conflictul cu UE privind migranții: Dacă vom ceda, asta va implica imediat Rusia" href="/ro/story/12435294">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Belarusului, Alexander Lukașenko, consideră că există riscuri legate de implicarea Rusiei în conflictul din jurul crizei migrației de la granița poloneză. Potrivit acestuia, Belarus se comportă calm, dar înțelege că, în cazul unui conflict cu UE, ar putea fi implicată cea mai mare putere nucleară. „Știm că, dacă Doamne ferește, facem o greșeală, dacă […] Articolul Lukașenko despre conflictul cu UE privind migranții: Dacă vom ceda, asta va implica imediat Rusia apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435293">Creșteri enorme pe piața asigurărilor din Moldova. Clasamentul companiilor</a>                <a class="permalink no-expand" rel="bookmark" title="Creșteri enorme pe piața asigurărilor din Moldova. Clasamentul companiilor" href="/ro/story/12435293">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Asiguratorii din Republica Moldova au vândut polițe de asigurare în valoare de 878 milioane lei în prima jumătate a anului 2021, în creștere cu 29% fata de perioada similara a anului precedent, potrivit datelor Comisiei Naționale a Pieței Financiare, scrie portalul de știri economice Bani.md. Potrivit CNPF, ASTERRA GRUP conduce clasamentul general, cu o valoare […] Articolul Creșteri enorme pe piața asigurărilor din Moldova. Clasamentul companiilor apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435245">DOC Cum l-a numit, așa l-a demis. Maia Sandu a semnat decretul de eliberare din funcție a lui Kulminski</a>                <a class="permalink no-expand" rel="bookmark" title="DOC Cum l-a numit, așa l-a demis. Maia Sandu a semnat decretul de eliberare din funcție a lui Kulminski" href="/ro/story/12435245">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președinta țării, Maia Sandu, semnat decretul de eliberare din funcție a viceprim-ministrului pentru Reintegrare, Vladislav Kulminski. Documentul a fost semnat de șafa statului la 8 noiembrie, însă făcut public astăzi, 9 noiembrie. Amintim că, la 5 noiembrie, Vladislav Kulminski a anunțat că-și depune demisia din funcția de viceprim-ministru pentru Reintegrare din motive personale, legate de […] Articolul DOC Cum l-a numit, așa l-a demis. Maia Sandu a semnat decretul de eliberare din funcție a lui Kulminski apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435182">„Vin” medaliile acasă! Judokanii moldoveni, din nou pe podium la campionatele internaționale</a>                <a class="permalink no-expand" rel="bookmark" title="„Vin” medaliile acasă! Judokanii moldoveni, din nou pe podium la campionatele internaționale" href="/ro/story/12435182">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sportivii moldoveni duc faima peste tot în lume și aduc medalii acasă. Astfel, la competiția mondială Baku Grand Slam, care s-a desfășurat în perioada 4 – 7 noiembrie, în Capitala Azerbadjanului, Republica Moldova a cucerit medalia de argint. De menționat că selecționata națională de seniori a fost reprezentată de șapte sportivi antrenați de Victor Gorobeț. […] Articolul „Vin” medaliile acasă! Judokanii moldoveni, din nou pe podium la campionatele internaționale apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12435181">Ștefan Paniș, aproape „alungat” de la șefia raionului Florești. ANI verifică ilegalitățile admise în activitatea sa</a>                <a class="permalink no-expand" rel="bookmark" title="Ștefan Paniș, aproape „alungat” de la șefia raionului Florești. ANI verifică ilegalitățile admise în activitatea sa" href="/ro/story/12435181">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reprezentanții Autorității Naționale de Integritate anunță că, în data de 8 noiembrie 2021, a fost inițiat controlul pe regimul juridic al incompatibilităților în privința președintelui raionului Floresti, Ștefan Paniș. Anterior ANI anunța despre faptul că Paniș a cumpărat aproximativ 200 de terenuri agricole, valoarea cărora, conform contractelor de vânzare – cumpărare, oscilează între 1 000 […] Articolul Ștefan Paniș, aproape „alungat” de la șefia raionului Florești. ANI verifică ilegalitățile admise în activitatea sa apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434997">VIDEO Nunta anului în România! Ea 76, el 48. Tanti Sofica și Miluță sau căsătorit. Istoria îndrăgostiților</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Nunta anului în România! Ea 76, el 48. Tanti Sofica și Miluță sau căsătorit. Istoria îndrăgostiților" href="/ro/story/12434997">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nunta anului la Iași. O bătrână în vârstă de 76 de ani s-a căsătorit cu alesul ei, un bărbat cu aproape 30 de ani mai tânăr. Dragostea dintre ei este mai presus de cuvinte, iar zilele trecute s-au gândit să-și unească destinele în fața Lui Dumnezeu. Ei nu i-a păsat de gura satului și a […] Articolul VIDEO Nunta anului în România! Ea 76, el 48. Tanti Sofica și Miluță sau căsătorit. Istoria îndrăgostiților apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434996">DOC Maia Sandu cere ajutorul tinerilor. Pe 13 noiembrie „ne plantăm viitorul”. Unde și cum ne putem implica</a>                <a class="permalink no-expand" rel="bookmark" title="DOC Maia Sandu cere ajutorul tinerilor. Pe 13 noiembrie „ne plantăm viitorul”. Unde și cum ne putem implica" href="/ro/story/12434996">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Republicii Moldova, Maia Sandu, îndeamnă tinerii să se alăture Campaniei naționale de înverzire a plaiului, care începe pe 13 noiembrie curent. Pentru a se alătura campaniei de înverzire, tinerii vor contacta Primăria din localitatea de baștină sau unde își au viza de reședință pentru a afla unde și când vor fi organizate acțiunile de […] Articolul DOC Maia Sandu cere ajutorul tinerilor. Pe 13 noiembrie „ne plantăm viitorul”. Unde și cum ne putem implica apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434943">Un asteroid va trece pe lângă Pământ, în curând. Ce dimensiune are</a>                <a class="permalink no-expand" rel="bookmark" title="Un asteroid va trece pe lângă Pământ, în curând. Ce dimensiune are" href="/ro/story/12434943">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un asteroid de dimensiunea Turnului Eiffel va trece pe lângă Pământ luna viitoare, călătorind cu aproximativ 40 de kilometri la oră, înainte de a fi aruncat înapoi în spațiul profund, scrie DailyMail. Asteroidul nu va fi aproape de noi, venind la 2,5 milioane de mile de planetă – sau de aproximativ zece ori mai departe […] Articolul Un asteroid va trece pe lângă Pământ, în curând. Ce dimensiune are apare prima dată în Realitatea.md.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-11-09T13:30:27Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434900">„Popov” e negativ! Ofițerii CNA l-au luat înapoi în izolator de la Centrul COVID de la Moldexpo</a>                <a class="permalink no-expand" rel="bookmark" title="„Popov” e negativ! Ofițerii CNA l-au luat înapoi în izolator de la Centrul COVID de la Moldexpo" href="/ro/story/12434900">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ruslan Popov, adjunctul suspendat al procurorului general suspendat a fost dus înapoi în izolatorul Centrului Național Anticorupție de la Centrul COVID de la Moldexpo. Asta după ce rezultatul testului la COVID-19 a arătat că Popov nu este infectat cu noul coronavirus. Amintim că, în dimineața zilei, avocatul lui Popov anunța că clientul său acuza febră, […] Articolul „Popov” e negativ! Ofițerii CNA l-au luat înapoi în izolator de la Centrul COVID de la Moldexpo apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434805">Reforma administrației locale, inițiată de Guvernul Chicu, pusă în cârcă Guvernului Gavrilița. PAS: Totul este fals</a>                <a class="permalink no-expand" rel="bookmark" title="Reforma administrației locale, inițiată de Guvernul Chicu, pusă în cârcă Guvernului Gavrilița. PAS: Totul este fals" href="/ro/story/12434805">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reforma administrației publice locale se discută din 2010, iar acum în 2021, de când guvernarea a fost preluată de Partidul Acțiune și Solidaritate, opoziția, precum speculau pe această reformă în campania electorală la fel o face și acum, doar că operând cu jumătăți de adevăruri, rupte din context. Mai exact, este vorba de declarațiile președintelui […] Articolul Reforma administrației locale, inițiată de Guvernul Chicu, pusă în cârcă Guvernului Gavrilița. PAS: Totul este fals apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434761">BANI.MD | Moldova a pierdut cariera de piatră din Pervomaisc. Cine este noul proprietar</a>                <a class="permalink no-expand" rel="bookmark" title="BANI.MD | Moldova a pierdut cariera de piatră din Pervomaisc. Cine este noul proprietar" href="/ro/story/12434761">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În data de 8 noiembrie curent a avut loc licitația pentru autorizarea extragerii pietrei concasate din granit din cariera Pervomaisc. Legal acest drept deține Întreprinderea de Stat din Republica Moldova. Doar că grupările criminale ucrainene-moldave demult sfidează acest fapt, susține fostul deputat Alexandru Slusari, scrie portalul de știri economice Bani.md. „Cu mai puțin de 300 […] Articolul BANI.MD | Moldova a pierdut cariera de piatră din Pervomaisc. Cine este noul proprietar apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434760">Guvernarea i-a anulat lui Șor actele de identitate, ca să distragă atenția de la scumpirea gazului, opinie</a>                <a class="permalink no-expand" rel="bookmark" title="Guvernarea i-a anulat lui Șor actele de identitate, ca să distragă atenția de la scumpirea gazului, opinie" href="/ro/story/12434760">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anunțul despre anularea pașaportului și buletinului emis pe numele lui Ilan Șor nu este decât o manevră de distragere a atenției de la o problemă cu adevărat gravă și importantă. Este vorba despre scumpirea de 2,5 ori a gazelor naturale pentru consumatorii finali, anunțată exact în același timp de ANRE. „Ce contează că asta nu […] Articolul Guvernarea i-a anulat lui Șor actele de identitate, ca să distragă atenția de la scumpirea gazului, opinie apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434699">Veste bună pentru cetățenii din stânga Nistrului. Vizează procedura de înmatriculare a mijloacelor de transport</a>                <a class="permalink no-expand" rel="bookmark" title="Veste bună pentru cetățenii din stânga Nistrului. Vizează procedura de înmatriculare a mijloacelor de transport" href="/ro/story/12434699">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reprezentanții Biroului politici de reintegrare din cadrul Guvernului Republicii Moldova anunță despre noi servicii disponibile în cadrul punctelor de înmatriculare a mijloacelor de transport din stânga Nistrului.  Biroul a emis un comunicat de presă în acest sens. „În continuarea celor comunicate anterior, ținem să informăm că în cadrul punctelor de înmatriculare a mijloacelor de transport […] Articolul Veste bună pentru cetățenii din stânga Nistrului. Vizează procedura de înmatriculare a mijloacelor de transport apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434697">Moldova nu este mai departe! De ce refuză românii vaccinarea? Țara a devenit obiect de studiu în presa internaţională</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova nu este mai departe! De ce refuză românii vaccinarea? Țara a devenit obiect de studiu în presa internaţională" href="/ro/story/12434697">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România a devenit obiect de studiu în presa internaţională, ţara fiind prezentată ca un fenomen sociologic şi medical în lupta anti-Covid, care merită să fie analizat de către specialişti. România deţine acum titlul de neinvidiat de a fi statul UE cu cea mai mare mortalitate. Ţara a înregistrat săptămâna trecută 591 de decese legate de […] Articolul Moldova nu este mai departe! De ce refuză românii vaccinarea? Țara a devenit obiect de studiu în presa internaţională apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434535">Le arde de glume. PSRM va întocmi un raport de 100 de zile a Guvernului Gavrilița – ca alternativă</a>                <a class="permalink no-expand" rel="bookmark" title="Le arde de glume. PSRM va întocmi un raport de 100 de zile a Guvernului Gavrilița – ca alternativă" href="/ro/story/12434535">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul Socialiștilor va întocmi un raport de alternativă de activitate a Guvernului Gavrilița care va fi prezentat la împlinirea a 100 de zile de la învestirea în funcție a actualului Cabinet de miniștri. Decizia „năstrușnică” a fost luată astăzi de către PSRM, în cadrul unei ședințe a fracțiunii, la care a luat parte și Igor […] Articolul Le arde de glume. PSRM va întocmi un raport de 100 de zile a Guvernului Gavrilița – ca alternativă apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434534">Rusia nu se ține de cuvânt! Gazprom nu a mărit livrările de gaze către Europa în ciuda promisiunii lui Putin</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia nu se ține de cuvânt! Gazprom nu a mărit livrările de gaze către Europa în ciuda promisiunii lui Putin" href="/ro/story/12434534">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia nu a dat semne luni că va îndeplini ordinul președintelui Vladimir Putin de a pompa mai mult gaz în Europa, adâncind preocupările europene cu privire la aprovizionarea redusă în pragul iernii. Rusia furnizează o treime din gazul european, iar intențiile sale de aprovizionare sunt critice într-un moment în care creșterea prețurilor a lovit întregul […] Articolul Rusia nu se ține de cuvânt! Gazprom nu a mărit livrările de gaze către Europa în ciuda promisiunii lui Putin apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434484">VIDEO Exact ca în filme! Metoda prin care a fost destructurată „afacerea” a doi indivizi din nordul țării</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Exact ca în filme! Metoda prin care a fost destructurată „afacerea” a doi indivizi din nordul țării" href="/ro/story/12434484">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi bărbați în vârstă de 40 și 52 de ani riscă să stea după gratii pentru o afacere ilegală cu droguri. Potrivit informațiilor, ultimii au fost prinși în flagrant în raionul Ungheni în timp ce intenționau să pună în circulație șapte kilograme de marijuana. Reținerea indivizilor au avut loc ca urmare a măsurilor întreprinse timp […] Articolul VIDEO Exact ca în filme! Metoda prin care a fost destructurată „afacerea” a doi indivizi din nordul țării apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434445">Despăgubită cu 35 300 lei pentru că a fost băgată ilegal la pușcărie. Cazul unei femei din Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Despăgubită cu 35 300 lei pentru că a fost băgată ilegal la pușcărie. Cazul unei femei din Moldova" href="/ro/story/12434445">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O moldoveancă, deținută ilegal 30 de zile, a fost despăgubită cu 35 300 lei. Despre asta anunță Asociația „Promo-LEX” care a precizat că la data de 27 octombrie 2021, Judecătoria Chișinău, sediul Centru a admis parțial acțiunea civilă a reclamantei și a constatat încălcarea dreptului la libertate a acesteia timp de 30 zile. Instanța a […] Articolul Despăgubită cu 35 300 lei pentru că a fost băgată ilegal la pușcărie. Cazul unei femei din Moldova apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434444">Putin, îngrijorat de situația de la granița polono-belarusă. Peskov: Sperăm că nu va lua forme care să ne amenințe</a>                <a class="permalink no-expand" rel="bookmark" title="Putin, îngrijorat de situația de la granița polono-belarusă. Peskov: Sperăm că nu va lua forme care să ne amenințe" href="/ro/story/12434444">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moscova speră că situația de la granița bieloruso-polonă nu va lua forme care ar amenința securitatea Rusiei. Declarația aparține secretarului de presă al președintelui Federației Ruse, Dmitri Peskov. „Sperăm că în niciun caz acest lucru nu va lua forme care să ne amenințe securitatea”, a spus el, adăugând că Kremlinul este îngrijorat de situația de […] Articolul Putin, îngrijorat de situația de la granița polono-belarusă. Peskov: Sperăm că nu va lua forme care să ne amenințe apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434316">VIDEO Ai șansa să colorezi viața unui copil, însă există o condiție de bază. Află care</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Ai șansa să colorezi viața unui copil, însă există o condiție de bază. Află care" href="/ro/story/12434316">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fiecare copil merită să aibă o familie în care să crească și să-i fie oferită afecțiune, însă nu toți au parte. În context, astăzi, 9 noiembrie, a fost dat startul unei campanii de sensibilizare și recrutare a asistenților parentali profesioniști, cu genericul „Colorează viața unui copil. Devino asistent parental profesionist”, care se va desfășura până […] Articolul VIDEO Ai șansa să colorezi viața unui copil, însă există o condiție de bază. Află care apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434315">A dat „din confortul ei” la 5 instituții educaționale. Președinția a donat un lot de mobilier și echipament tehnic</a>                <a class="permalink no-expand" rel="bookmark" title="A dat „din confortul ei” la 5 instituții educaționale. Președinția a donat un lot de mobilier și echipament tehnic" href="/ro/story/12434315">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Câteva instituții de învățământ profesional tehnic din țară au primit în dar de la Președinție loturi de mobilier și echipament tehnic pentru dotarea atelierelor de instruire practică la meserii și specialități din domeniul alimentației publice. Anunțul a fost făcut astăzi, 9 noiembrie de către Administrația Prezidențială. Astfel, Centrul de Excelență în Servicii și Prelucrarea Alimentelor […] Articolul A dat „din confortul ei” la 5 instituții educaționale. Președinția a donat un lot de mobilier și echipament tehnic apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434314">În Moldova a fost propusă o creștere neprogramată a accizelor la produsele din tutun</a>                <a class="permalink no-expand" rel="bookmark" title="În Moldova a fost propusă o creștere neprogramată a accizelor la produsele din tutun" href="/ro/story/12434314">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La Guvern a parvenit o propunere ce prevede modificarea calendarului fiscal și o nouă majorare a accizelor pentru produsele din tutun. Mai exact, în loc de cele 15% planificate, se propune pentru anul viitor o creștere de peste 20% a accizelor pentru țigări, precum și pentru rezervele destinate sistemelor de încălzire a tutunului. Anul trecut, […] Articolul În Moldova a fost propusă o creștere neprogramată a accizelor la produsele din tutun apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434204">Consiliul European suspendă parțial aplicarea acordului UE-Belarus, privind facilitarea eliberării vizelor</a>                <a class="permalink no-expand" rel="bookmark" title="Consiliul European suspendă parțial aplicarea acordului UE-Belarus, privind facilitarea eliberării vizelor" href="/ro/story/12434204">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consiliul European a adoptat astăzi o decizie de suspendare parțială a aplicării acordului UE-Belarus, privind facilitarea eliberării vizelor. Această decizie reprezintă un răspuns la atacul hibrid în curs, lansat de regimul belarus. Suspendarea acoperă prevederile care renunță la cerințele privind documentele, reglementează eliberarea vizelor cu intrări multiple și reduc taxele de solicitare a vizei, așa […] Articolul Consiliul European suspendă parțial aplicarea acordului UE-Belarus, privind facilitarea eliberării vizelor apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434203">Ești candidat la sesiunea de Bacalaureat 2022? Află care vor fi modalitățile de evaluare</a>                <a class="permalink no-expand" rel="bookmark" title="Ești candidat la sesiunea de Bacalaureat 2022? Află care vor fi modalitățile de evaluare" href="/ro/story/12434203">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia Națională de Examene a aprobat Programele pentru examenul național de Bacalaureat. Programele de examen au fost elaborate în contextul modernizării Curriculumului Național la disciplinele școlare și în corespundere cu prevederile Regulamentului cu privire la examenul național de bacalaureat. Mai exact, programele de examen sunt documente normative ce vizează modalitatea de evaluare a candidaților la disciplina de […] Articolul Ești candidat la sesiunea de Bacalaureat 2022? Află care vor fi modalitățile de evaluare apare prima dată în Realitatea.md.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12434056">Zeci de carabinieri din Capitală vor „ataca” în orele de vârf. Când și de ce</a>                <a class="permalink no-expand" rel="bookmark" title="Zeci de carabinieri din Capitală vor „ataca” în orele de vârf. Când și de ce" href="/ro/story/12434056">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea-md">Realitatea.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru ca conducătorii auto și pietonii să nu piardă timpul în traficul imens care se creează din cauza fluxului mare de transport, carabinierii și ofițerii de patrulare se vor implica la maxim pe acest segment. Astfel, începând de astăzi, în intervalul 07:00 – 09:00 și 16:30 – 19:00, mai mulți carabinieri din cadrul direcției regionale […] Articolul Zeci de carabinieri din Capitală vor „ataca” în orele de vârf. Când și de ce apare prima dată în Realitatea.md.</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=181'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID618ae984d713a8.08276188');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

