<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Naționala Moldovei de fotbal va întâlni în această seară selecționata Scoției în preliminariile Campionatului Mondial 2022 - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Naționala Moldovei de fotbal va întâlni în această seară selecționata Scoției. Acesta va fi al cincilea meci din cadrul preliminariilor Campionatului Mondial 2022. Partida se va disputa pe stadionul Hampden Park din Glasgow, cu începere de la ora 21:45, transmite FMF. Meciul Scoția – Moldova va fi arbitrat de către belgianul Lawrence Visser (31 de […]"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 4 septembrie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Naționala Moldovei de fotbal va întâlni în această seară selecționata Scoției în preliminariile Campionatului Mondial 2022</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/tv8-md">TV8</a></span>,
4 septembrie 2021 13:20</div>
<p>
Naționala Moldovei de fotbal va întâlni în această seară selecționata Scoției. Acesta va fi al cincilea meci din cadrul preliminariilor Campionatului Mondial 2022. Partida se va disputa pe stadionul Hampden Park din Glasgow, cu începere de la ora 21:45, transmite FMF. Meciul Scoția – Moldova va fi arbitrat de către belgianul Lawrence Visser (31 de […]</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://tv8.md/2021/09/04/nationala-moldovei-de-fotbal-va-intalni-in-aceasta-seara-selectionata-scotiei-in-preliminariile-campionatului-mondial-2022/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  TV8</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-04T11:20:12Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12198688">Naționala Moldovei de fotbal va întâlni în această seară selecționata Scoției în preliminariile Campionatului Mondial 2022</a>                <a class="permalink no-expand" rel="bookmark" title="Naționala Moldovei de fotbal va întâlni în această seară selecționata Scoției în preliminariile Campionatului Mondial 2022" href="/ro/story/12198688">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Naționala Moldovei de fotbal va întâlni în această seară selecționata Scoției. Acesta va fi al cincilea meci din cadrul preliminariilor Campionatului Mondial 2022. Partida se va disputa pe stadionul Hampden Park din Glasgow, cu începere de la ora 21:45, transmite FMF. Meciul Scoția – Moldova va fi arbitrat de către belgianul Lawrence Visser (31 de […]</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-04T10:50:12Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12198620">/FOTO/ O tânără din Rusia a fost surprinsă cu o ursoaică în mașină</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ O tânără din Rusia a fost surprinsă cu o ursoaică în mașină" href="/ro/story/12198620">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imagini incredibile din Rusia. O tânără a fost surprinsă în mai multe fotografii în timp ce călătorește în mașină cu un urs care stă alături de ea, pe locul pasagerului din dreapta. Curajoasa femeie este Veronika Dichka, are 24 de ani și este din Novosibirsk, scrie Digi24. Tânăra spune că ea și ursoaica, pe care […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12198530">/FOTO VIDEO/ Cele 100.000 de teste rapide antigen, donate de România, nu vor fi folosite pentru testarea profesorilor. Acestea ar putea fi utilizate pentru copiii din școli</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO VIDEO/ Cele 100.000 de teste rapide antigen, donate de România, nu vor fi folosite pentru testarea profesorilor. Acestea ar putea fi utilizate pentru copiii din școli" href="/ro/story/12198530">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cele 100.000 de teste rapide antigen, donate de România, nu vor fi utilizate pentru testarea profesorilor. Ministrul Sănătății, Ala Nemerenco, susține că acestea ar putea fi folosite pentru verificarea copiilor în școli.  „Dacă le vom folosi pentru școală, le vom folosi pentru copii, acolo unde nu sunt respectate condițiile și infrastructura nu permite ca elevii […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-04T09:50:12Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12198454">Se propun amenzi usturătoare pentru certificatele de vaccinare false. Anunțul a fost făcut de Ala Nemerenco, ministul Sănătății</a>                <a class="permalink no-expand" rel="bookmark" title="Se propun amenzi usturătoare pentru certificatele de vaccinare false. Anunțul a fost făcut de Ala Nemerenco, ministul Sănătății" href="/ro/story/12198454">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Se vor propune amenzi de 500 mii lei pentru persoanele care vor falsifica certificatul de vaccinare în Republica Moldova. Anunțul a fost făcut de ministrul Sănătății, Ala Nemerenco, în cadrul emisiunii Cotidianul live. Aceasta a mai spus că marți, 7 septembrie, va avea loc ședința Comisiei Naționale Extraordinare de Sănătate Publică (CNESP), unde ar putea […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12198414">Amenzi usturătoare pentru certificatele de vaccinare false. Anunțul a fost făcut de Ala Nemerenco, ministul Sănătății</a>                <a class="permalink no-expand" rel="bookmark" title="Amenzi usturătoare pentru certificatele de vaccinare false. Anunțul a fost făcut de Ala Nemerenco, ministul Sănătății" href="/ro/story/12198414">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Amenzi de 500 mii lei pentru persoanele care vor falsifica certificatul de vaccinare în Republica Moldova. Anunțul a fost făcut de ministrul Sănătății, Ala Nemerenco, în cadrul emisiunii Cotidianul live. Aceasta a mai spus că marți, 7 septembrie, va avea loc ședința Comisiei Naționale Extraordinare de Sănătate Publică (CNESP), unde ar putea fi luate noi […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12198352">Show de lumini noaptea trecută pe clădirea BMW din München. Mesajul transmis</a>                <a class="permalink no-expand" rel="bookmark" title="Show de lumini noaptea trecută pe clădirea BMW din München. Mesajul transmis" href="/ro/story/12198352">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În seara târzie a zilei de ieri, un show de lumini spectaculos a luminat faţada sediului BMW Group din München cu ocazia IAA Mobility 2021. Patru animaţii diferite, care abordează tranziţia către mobilitatea viitoare, au fost proiectate pe simbolul arhitectural de renume mondial, care are forma unui motor cu patru cilindri. Mesajele actuale ale BMW […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12198204">Cele două puncte mobile de vaccinare continuă să activeze!</a>                <a class="permalink no-expand" rel="bookmark" title="Cele două puncte mobile de vaccinare continuă să activeze!" href="/ro/story/12198204">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imunizarea în punctele mobile de vaccinare continuă! Astfel, între orele 10:00 și 18:00, troleibuzul va fi în sectorul Centru, bd. Ștefan cel Mare și Sfânt, adiacent Centrul Comercial ”UNIC”, iar autobuzul se va deplasa pe str. Armenească, parcarea la intrarea în Piața Centrală. Cetățenii au posibilitatea de a se imuniza la cele două puncte de vaccinare mobile până la sfârșitul lunii […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-04T07:50:12Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12198134">Prognoza Meteo. Ce temperaturi ne așteaptă în acest weekend</a>                <a class="permalink no-expand" rel="bookmark" title="Prognoza Meteo. Ce temperaturi ne așteaptă în acest weekend" href="/ro/story/12198134">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru acest weekend, Serviciul Hidrometeorologic de Stat (SHS) prognozează temperaturi de până la +24 de grade Celsius. Sâmbătă cerul va fi variabil, pe alocuri se așteaptă precipitații de scurtă durată. Presiunea atmosferică va fi normală, iar vântul va sufla slab la moderat. Astfel, în Centrul țării, temperaturile în timpul zilei vor atinge maxime de + 23 […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12198022">/HOROSCOP/ Leii ar trebui să evite disputele în cuplu sau cu alți parteneri importanți</a>                <a class="permalink no-expand" rel="bookmark" title="/HOROSCOP/ Leii ar trebui să evite disputele în cuplu sau cu alți parteneri importanți" href="/ro/story/12198022">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">/HOROSCOP/ Leii ar trebui să evite disputele în cuplu sau cu alți parteneri importanți. Peștilor le lipsește inspirația, acum, când au mai mare nevoie de ea. Ce rezervă astrele pentru fiecare zodie în parte, aflați mai jos. Horoscop Berbec – 4 septembrie 2021: Se poate încinge atmosfera în relațiile cu cei dragi, în aparență din […]</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-03T20:30:14Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12197668">/DOC/ Primăria va aloca din bugetul municipal trei milioane de lei pentru testarea cadrelor didactice la coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="/DOC/ Primăria va aloca din bugetul municipal trei milioane de lei pentru testarea cadrelor didactice la coronavirus" href="/ro/story/12197668">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primăria municipiului Chișinău va aloca din bugetul municipal trei milioane lei din cheltuieli aprobate pentru combaterea și prevenirea virusului COVID-19, pentru procurarea testelor la coronavirus, care ar urma să fie aplicate gratuit cadrelor didactice și personalului auxiliar nevaccinat din instituțiile municipale publice de învățământ preuniversitar. Decizia a fost luată vineri, 3 septembrie, de Comisia Extraordinare […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12197625">/DOC/ Stare de alertă „cod roșu” de COVID în Capitală! Se mențin măsurile antiepidemice și se reiterează necesitatea imunizării</a>                <a class="permalink no-expand" rel="bookmark" title="/DOC/ Stare de alertă „cod roșu” de COVID în Capitală! Se mențin măsurile antiepidemice și se reiterează necesitatea imunizării" href="/ro/story/12197625">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A fost instituită stare de alertă „cod roșu” de COVID în Capitală! Decizia a fost luată vineri, 3 septembrie, de Comisia Extraordinară de Sănătate Publică (CESP) a municipiului Chișinău, în situația în care în ultimele 14 zile, s-a constatat o creștere a incidenței la 167,13 cazuri la 100 mii populație. Astfel, se mențin în continuare […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12197535">/VIDEO/ Au dormit în corturi, pe gheață și au mers prin ploaie ca să ajungă în „inima” munților Himalaya. „My Everest” începe sâmbătă la TV8</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Au dormit în corturi, pe gheață și au mers prin ploaie ca să ajungă în „inima” munților Himalaya. „My Everest” începe sâmbătă la TV8" href="/ro/story/12197535">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Au dormit în corturi, pe gheață, au mers prin ploaie, au urcat și coborât prin stâncile de pe munții Himalaya. Eroii expediției My Everest s-au întâlnit, aseară, și au depănat amintiri despre expediția de neuitat care va fi și subiectul unui film documentar, ce va fi difuzat, în curând, la TV8. Cei patru exploratori de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12197522">/VIDEO/ Primarul de la Nisporeni și procurorul – șef al raionului, cu apartamente sociale. Cum comentează acest lucru funcționarii</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Primarul de la Nisporeni și procurorul – șef al raionului, cu apartamente sociale. Cum comentează acest lucru funcționarii" href="/ro/story/12197522">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul orașului Nisporeni și procurorul-șef al raionului s-ar fi ales cu locuințe sociale din contul statului. Asta deși Regulamentul de repartizare prevede că beneficiarii ar trebui să fie din familii social-vulnerabile, să nu dețină locuințe, să lucreze în sfera bugetară și să aibă venituri mici. Despre asta au aflat jurnaliștii de la moldovacurată.md. Cum comentează […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12197499">/VIDEO/ S-au scumpit carburanții cu circa 30 de bani, iar mâine vor costa cu încă 15 bani mai mult. Cifrele nu-i bucură deloc pe șoferi</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ S-au scumpit carburanții cu circa 30 de bani, iar mâine vor costa cu încă 15 bani mai mult. Cifrele nu-i bucură deloc pe șoferi" href="/ro/story/12197499">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">S-au scumpit carburanții cu aproximativ 30 de bani. Asta după ce, astăzi, au intrat în vigoare prețurile plafon stabilite de ANRE pentru benzină și motorină, iar toate stațiile PECO și-au ajustat tariful. De altfel, mâine, carburanții vor costa cu circa 15 bani mai mult decât azi. Cifrele nu-i bucură deloc pe șoferi, care sperau ca, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12197428">A fost dat startul Programului „Bursele Europene pentru Jurnaliști”, 2021 -2022. Cei mai buni vor merge într-o vizită de studiu la Bruxelles</a>                <a class="permalink no-expand" rel="bookmark" title="A fost dat startul Programului „Bursele Europene pentru Jurnaliști”, 2021 -2022. Cei mai buni vor merge într-o vizită de studiu la Bruxelles" href="/ro/story/12197428">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jurnaliștii cu experiență în presa scrisă, radio, TV și online pot depune dosarele pentru programul „Bursele Europene pentru Jurnaliști”. Centrul Național de Comunicare (CNC) a anunțat selectarea candidaților pentru ediția 2021-2022. Pe lângă subiectele legate de tematica europeană, vor fi abordate și cele ce țin de comunicarea în situații de criză sanitară. Potrivit organizatorilor, jurnaliștilor […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12197286">O pugilistă mexicană a murit la doar 18 ani, după ce a suferit un KO în timpul unui meci</a>                <a class="permalink no-expand" rel="bookmark" title="O pugilistă mexicană a murit la doar 18 ani, după ce a suferit un KO în timpul unui meci" href="/ro/story/12197286">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jeanette Zacarias Zapata, o pugilistă mexicană de 18 ani, a murit joi, la cinci zile după ce a suferit un KO în cursul unui meci, a anunţat promotorul ei, canadianul Yvon Michel, scrie Digi24. „Cu multă tristeţe am aflat, de la un reprezentant al familiei sale, că Jeanette Zacarias Zapata a decedat în această după-amiază”, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12197219">Kievul acuză Rusia că vrea să îşi crească sprijinul militar din estul Ucrainei</a>                <a class="permalink no-expand" rel="bookmark" title="Kievul acuză Rusia că vrea să îşi crească sprijinul militar din estul Ucrainei" href="/ro/story/12197219">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Kievul acuză Rusia că vrea să îşi crească sprijinul militar pentru separatiştii proruşi din estul Ucrainei, după decizia Moscovei de a pune capăt mandatului observatorilor europeni desfăşuraţi la frontiera ucraineano-rusă, relatează AFP, scrie agerpres.ro. “Considerăm că această decizie a Rusiei este o dovadă a intenţiei sale de a continua şi de a-şi spori livrările de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12197119">Ministerul Sănătății anunță numărul cazurilor noi de coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="Ministerul Sănătății anunță numărul cazurilor noi de coronavirus" href="/ro/story/12197119">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte 710 cazuri de infectare cu noul coronavirus au fost confirmate în Republica Moldova. Dintre acestea, 612 au fost înregistrare în rândul persoanelor nevaccinate. Din numărul total de cazuri, 17 sunt asociate cu contact în afara țării. În total au fost efectuate 5 596 de teste. Bilanțul cazurilor de COVID-19 în țara noastră a ajuns […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196952">Mini bucătărie din fabrică! Camp Kitchen este o dotare exclusivă pentru noul Rivian R1T</a>                <a class="permalink no-expand" rel="bookmark" title="Mini bucătărie din fabrică! Camp Kitchen este o dotare exclusivă pentru noul Rivian R1T" href="/ro/story/12196952">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noul Rivian R1T este pe cale să fie livrat clienţilor din această lună şi una dintre opțiunile cele mai scumpe pe care le are este o mini bucătărie din fabrică, un adevărat must have pentru cei care intenționează să plece cu acest pickup în aventuri. Camp Kitchen nu costă ieftin, dar iată ce include într-un […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196951">Caz dramatic la Soroca! Un copil de 13 ani a decedat în urma complicațiilor COVID – 19</a>                <a class="permalink no-expand" rel="bookmark" title="Caz dramatic la Soroca! Un copil de 13 ani a decedat în urma complicațiilor COVID – 19" href="/ro/story/12196951">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Caz dramatic la Soroca! O fetiță de 13 a decedat în urma complicațiilor provocate de COVID – 19.  Potrivit responsabililor de la Ministerul Sănătății, copila suferea de mai multe maladii grave. La sfârșitul lunii martie, un copil de doi ani și 11 luni de la Nisporeni a murit după ce s-a infectat cu coronavirus, fiind […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196855">Tarifele preferențiale privind serviciile poștale au fost anulate</a>                <a class="permalink no-expand" rel="bookmark" title="Tarifele preferențiale privind serviciile poștale au fost anulate" href="/ro/story/12196855">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Regulile privind stabilirea tarifelor pentru serviciile poștale au fost modificate, prețurile devenind liberalizate integral. Un proiect, în acest sens a fost aprobat, astăzi în ședința de Guvern. Potrivit noilor prevederi, toți prestatorii de servicii poștale vor avea drepturi și obligațiuni egale, iar tarifele pentru serviciile poștale vor fi aplicate unic pe întreg teritoriul țării. Până […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196854">Cetățenii Republicii Moldova care au lucrat cel puțin 15 ani în țară și în Grecia vor avea dreptul la pensie</a>                <a class="permalink no-expand" rel="bookmark" title="Cetățenii Republicii Moldova care au lucrat cel puțin 15 ani în țară și în Grecia vor avea dreptul la pensie" href="/ro/story/12196854">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cetățenii Republicii Moldova care au lucrat cel puțin 15 ani în țară și în Grecia vor avea dreptul la pensie. Cele două state vor semna un Aranjament Administrativ pentru aplicarea Acordului în domeniul securității sociale dintre cele două state. „Semnarea documentului va permite cetățenilor Republicii Moldova să beneficieze de dreptul la pensie, chiar dacă nu au […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196714">Subiectul înmatriculării cu numere neutre a mașinilor din Transnistria, pe agenda Chișinăului și Tiraspolului. Ce au convenit cele două părți</a>                <a class="permalink no-expand" rel="bookmark" title="Subiectul înmatriculării cu numere neutre a mașinilor din Transnistria, pe agenda Chișinăului și Tiraspolului. Ce au convenit cele două părți" href="/ro/story/12196714">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vicepremierul pentru Reintegrare, Vlad Kulminski a avut astăzi o întrevedere la Bender cu reprezentantul politic în procesul de negocieri privind reglementarea transnistreană din partea Tiraspolului, Vitalii Ignatiev. Cei doi au abordat cele mai actuale probleme de pe agenda dialogului și au convenit asupra necesității identificării unor soluții în interesele locuitorilor de pe ambele maluri ale Nistrului. […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196592">Premieră: Noul BMW Motorrad Concept CE 02</a>                <a class="permalink no-expand" rel="bookmark" title="Premieră: Noul BMW Motorrad Concept CE 02" href="/ro/story/12196592">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu Concept CE 02, BMW Motorrad prezintă o nouă interpretare a mobilităţii inteligente, urbane, pe două roţi, cu o săptămână înainte de IAA Mobility 2021. Conceptul de vehicul electric, care nu este nici o motocicletă clasică, nici un scuter, este o ofertă de mobilitate interesantă şi plină de emoţie. Cu dimensiunile sale compacte şi proporţiile […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196539">Natalia Gavrilița vrea întrunirea CNESP! „Am pe masă mai multe solicitări să luăm măsuri mult mai dure de limitare a răspândirii virusului”</a>                <a class="permalink no-expand" rel="bookmark" title="Natalia Gavrilița vrea întrunirea CNESP! „Am pe masă mai multe solicitări să luăm măsuri mult mai dure de limitare a răspândirii virusului”" href="/ro/story/12196539">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Numărul cazurilor de coronavirus este în creștere, iar cel mai grav este că majoritatea infectărilor din ultimele zile sunt înregistrate la persoanele nevaccinate împotriva COVID – 19. În această situație, premierul Natalia Gavrilița cere Ministerului Sănătății întrunirea Comisiei Naționale Extraordinare de Sănătate Publică, care să stabilească noi măsuri anti COVID, dar și de sprijin pentru […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196498">Centrul pentru Achiziții Publice Centralizate în Sănătate va fi reformat. Modificările aprobate de Executiv</a>                <a class="permalink no-expand" rel="bookmark" title="Centrul pentru Achiziții Publice Centralizate în Sănătate va fi reformat. Modificările aprobate de Executiv" href="/ro/story/12196498">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Centrul pentru Achiziții Publice Centralizate în Sănătate (CAPCS) va fi reformat. Asta prevede un proiect de hotărâre care a fost votat la ședința de astăzi a Guvernului. Ministra Sănătății Ala Nemerenco a spus că acest proiect este o precondiție pentru accesarea tranșei de 50 de milioane de lei din partea UE. Proiectul prevede completarea statelor […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196497">Tragedie la Florești. Un bărbat de 65 de ani a decedat în centrul satului, după ce a fost tăiat cu o coasă</a>                <a class="permalink no-expand" rel="bookmark" title="Tragedie la Florești. Un bărbat de 65 de ani a decedat în centrul satului, după ce a fost tăiat cu o coasă" href="/ro/story/12196497">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tragedie la Florești. Un bărbat de 65 de ani a fost tăiat cu o coasă în centrul satului Rădulenii Vechi. Incidentul s-ar fi produs astăzi, 3 septembrie. În urma leziunilor corporale, victima a decedat pe loc. Conform informațiilor, polițiștii au stabilit că vinovat s-ar face un bărbat în vârstă de 50 de ani, locuitor al […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196425">Noi numiri și eliberări din funcții la Guvern</a>                <a class="permalink no-expand" rel="bookmark" title="Noi numiri și eliberări din funcții la Guvern" href="/ro/story/12196425">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noi numiri și eliberări din funcții au avut loc astăzi în cadrul ședinței Guvernului.  Ana Mardare a fost numită secretară de stat la Ministerului Infrastructurii și Dezvoltării Regionale, din data de 6 septembrie. Directorul general adjunct al Agenției Proprietăți Publice Mihail Soțchi a fost eliberat din funcție în baza cererii de demisie. Dragoș Țuțu a […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196374">/VIDEO LIVE/ Guvernul s-a întrunit în ședință. Subiectele de pe ordinea de zi</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO LIVE/ Guvernul s-a întrunit în ședință. Subiectele de pe ordinea de zi" href="/ro/story/12196374">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cabinetul de Miniștri s-a întrunit în această după – amiază în ședință. Pe agendă se regăsesc doar trei subiecte. Membrii Executivului vor examina un subiect cu privire la cadre și două proiecte privind modificarea unor hotărâri de Guvern. Este vorba despre proiectul pentru modificarea hotărârii Guvernului cu privire la Centrul pentru achiziții publice centralizate în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196373">CESP Chișinău s-a întrunit astăzi în ședință. S-a decis ca Primăria să ofere surse financiare pentru testarea angajaților din școli la necesitate</a>                <a class="permalink no-expand" rel="bookmark" title="CESP Chișinău s-a întrunit astăzi în ședință. S-a decis ca Primăria să ofere surse financiare pentru testarea angajaților din școli la necesitate" href="/ro/story/12196373">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">CESP Chișinău s-a întrunit astăzi în ședință. S-a decis ca Primăria să ofere surse financiare pentru testarea angajaților din școli la necesitate. De asemenea, municipalitatea a decis ca echipe de medici să meargă prin instituțiile educaționale pentru a comunica cu profesorii și personalul auxiliar și pentru a le oferi posibilitatea să se vaccineze chiar la […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196295">Cavcaliuc, plecat din țară și dat în căutare națională, și-a deschis firmă în Londra. Se laudă pe internet că va contribui la ridicarea economiei, din remitențe</a>                <a class="permalink no-expand" rel="bookmark" title="Cavcaliuc, plecat din țară și dat în căutare națională, și-a deschis firmă în Londra. Se laudă pe internet că va contribui la ridicarea economiei, din remitențe" href="/ro/story/12196295">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul șef adjunct al IGP și lider al partidului PACE, Gheorghe Cavcaliuc, și-a deschis pe 1 septembrie o firmă la Londra. Potrivit jurnaliștilor de la Anticorupție, firma lui Cavcaliuc se numește „Success for you LIMITED”, iar el a fost instalat în funcția de director în aceeași zi în care a deschis-o. Într-o postare pe canalul […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196056">/VIDEO/ Talk – show – ul politic „Întreabă Ghețu” revine de astăzi la TV8</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Talk – show – ul politic „Întreabă Ghețu” revine de astăzi la TV8" href="/ro/story/12196056">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După o lună în care a lipsit de pe ecrane, talk-show-ul politic, „Întreabă Ghețu”, revine în această seară. În fiecare vineri de la 20:00 până la 22.00, Natalia Ghețu pune întrebări și caută răspusuri. În noul sezon continuăm să dezbatem cele mai interesante subiecte politice și sociale cu cei mai importanți invitați. Astăzi în platoul […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12196054">Biroul Migrație și Azil va avea o șefă interimară. Vine în locul Olgăi Poalelungi</a>                <a class="permalink no-expand" rel="bookmark" title="Biroul Migrație și Azil va avea o șefă interimară. Vine în locul Olgăi Poalelungi" href="/ro/story/12196054">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Biroul Migrație și Azil are o nouă șefă interimară. Secretara de stat a Ministerului Afacerilor Interne (MAI) a prezentat-o astăzi pe Jana Costachi angajaților.  „Urmare a cererii de demisie depusă de către Olga Poalelungi, Eugenia Grițco va asigura buna funcționalitate instituțională și intensificarea proceselor de lucru, până la numirea unui nou șef”, se arată într-un […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195944">Talibanii au transmis vineri că anunțarea noului Guvern va mai avea de așteptat o vreme</a>                <a class="permalink no-expand" rel="bookmark" title="Talibanii au transmis vineri că anunțarea noului Guvern va mai avea de așteptat o vreme" href="/ro/story/12195944">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Talibanii au transmis vineri că anunțarea noului Guvern va mai avea de așteptat o vreme, după ce au apărut speculații că acest anunţ ar urma să fie făcut chiar pe 3 septembrie, după rugăciunea musulmană, transmite EFE, scrie agerpres.ro. ”Ideea că Emiratul Islamic va anunţa azi (vineri – n.r.) formarea noului guvern reprezintă doar o […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195848">UPDATE: La circa jumătate de oră de la sistare, punctele de trecere a frontierei cu Ucraina și-au reluat activitatea</a>                <a class="permalink no-expand" rel="bookmark" title="UPDATE: La circa jumătate de oră de la sistare, punctele de trecere a frontierei cu Ucraina și-au reluat activitatea" href="/ro/story/12195848">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La circa jumătate de oră de la sistare, a fost reluată activitatea în toate punctele de trecere a frontierei moldo-ucrainene. Însă, în punctul de trecere Palanca se atestă trafic intensiv de transport și călători, anunță Poliția de Frontieră.  Știrea inițială: În atenția călătorilor care au planificat trecerea frontierei moldo-ucrainene! Toate punctele de trecere a frontierei […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195766">În atenția călătorilor! Toate punctele de trecere a frontierei cu Ucraina și-au sistat, temporar, activitatea</a>                <a class="permalink no-expand" rel="bookmark" title="În atenția călătorilor! Toate punctele de trecere a frontierei cu Ucraina și-au sistat, temporar, activitatea" href="/ro/story/12195766">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În atenția călătorilor care au planificat trecerea frontierei moldo-ucrainene! Toate punctele de trecere a frontierei cu Ucraina și-au sistat, temporar, activitatea. Motivul ar fi o defecțiune tehnică, nu funcționează baza de date a autorității de frontieră din Ucraina. De la ora 12:45 a început să se aglomereze punctul de trecere comun Palanca-Maiaki-Udobnoe. În restul punctelor […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195662">Fostele conduceri ale ASP ar fi pus la cale o schemă prin care statul a fost delapidat de peste 40 de milioane de euro</a>                <a class="permalink no-expand" rel="bookmark" title="Fostele conduceri ale ASP ar fi pus la cale o schemă prin care statul a fost delapidat de peste 40 de milioane de euro" href="/ro/story/12195662">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostele conduceri ale Agenției Servicii Publice (ASP) ar fi pus la cale o schemă prin care, din 2014 până în prezent, statul a fost delapidat de peste 40 de milioane de euro. Despre aceasta a anunțat prim-ministra Natalia Gavrilița în cadrul unui briefing de presă.  Mai exact, ASP are un contract cu o compania din […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-03T11:50:10Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195602">/VIDEO/ Oleg Melniciuc se declară, în continuare, nevinovat și susține că va contesta sentința de condamnare a sa. „Este neîntemeiată”</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Oleg Melniciuc se declară, în continuare, nevinovat și susține că va contesta sentința de condamnare a sa. „Este neîntemeiată”" href="/ro/story/12195602">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Judecătorul Oleg Melniciuc, primul magistrat condamnat pentru fals în acte publice și îmbogățire ilicită, se declară, în continuare, nevinovat și spune că va contesta sentința pronunțată astăzi de Judecătoria Anenii Noi, cu sediul la Varnița. Mai mult, Melniciuc spune ferm că toată averea pe care o deține a obținut-o legal.  „Când iese sentința motivată, o […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195601">Cifra zilei: Iată câte autovehicule ar fi lăsat armata americană în Afganistan</a>                <a class="permalink no-expand" rel="bookmark" title="Cifra zilei: Iată câte autovehicule ar fi lăsat armata americană în Afganistan" href="/ro/story/12195601">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pierderile în termeni de unităţi de transport ale armatei americane după părăsirea Afganistanului se pot ridica la zeci de mii!  Washington Post scrie, citând rapoartele financiare ale autorităților, că între 2005 și 2016 au fost procurate aproximativ 76.000 de vehicule cu roți pentru a fi utilizate pe teritoriul acestei ţări. Află mai multe detalii şi […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195544">Certificatele de căsătorie vor fi din nou gratuite. ASP urmează să modifice prețurile mai multor servicii pe care le prestează</a>                <a class="permalink no-expand" rel="bookmark" title="Certificatele de căsătorie vor fi din nou gratuite. ASP urmează să modifice prețurile mai multor servicii pe care le prestează" href="/ro/story/12195544">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Agenția Servicii Publice urmează să modifice prețurile mai multor servicii pe care le prestează. Anunțul a fost făcut de Mircea Eșanu, șeful instituției, în cadrul unui briefing de presă. Astfel, Eșanu a menționat că în cel mai scurt timp vom reveni la tarifele inițiale. Căsătoria va redeveni gratuită, acest serviciu costă acum 250 lei. De […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195518">ASP urmează să modifice prețurile mai multor servicii pe care le prestează</a>                <a class="permalink no-expand" rel="bookmark" title="ASP urmează să modifice prețurile mai multor servicii pe care le prestează" href="/ro/story/12195518">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Agenția Servicii Publice urmează să modifice prețurile mai multor servicii pe care le prestează. Anunțul a fost făcut de Mircea Eșanu, șeful instituției, în cadrul unui briefing de presă. Astfel, Eșanu a menționat că în cel mai scurt timp vom reveni la tarifele inițiale. Căsătoria va redeveni gratuită, acest serviciu costă acum 250 lei. De […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195451">PG a sesizat Curtea Constituțională în contextul modificărilor la Legea cu privire la Procuratură</a>                <a class="permalink no-expand" rel="bookmark" title="PG a sesizat Curtea Constituțională în contextul modificărilor la Legea cu privire la Procuratură" href="/ro/story/12195451">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procuratura a sesizat Curtea Constituțională în contextul modificărilor la Legea cu privire la Procuratură. În opinia Procuraturii Generale, legea ar fi fost elaborată, promovată și adoptată cu grave abateri. PG critică inclusiv faptul că legea ar fi fost aprobată fără a fi luate în considerare recomandările Comisiei de la Veneția.  Procuratura este nemulțumită că înainte […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195450">Ultima oră! Prim-ministra va sesiza Procuratura pe marginea mai multor scheme puse la cale de fosta conducere a ASP</a>                <a class="permalink no-expand" rel="bookmark" title="Ultima oră! Prim-ministra va sesiza Procuratura pe marginea mai multor scheme puse la cale de fosta conducere a ASP" href="/ro/story/12195450">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prim-ministra Natalia Gavrilița a anunțat că va sesiza Procuratura în legătură cu mai multe scheme care au fost puse la cale de către fosta conducere a Agenții Servicii Publice (ASP). Este vorba despre un dosar care conține 600 de file. Șefa Guvernului a declarat astăzi în cadrul unui briefing de presă că deja a primit […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195393">A fost capturat un submarin cu peste 1,8 tone de cocaină în Columbia</a>                <a class="permalink no-expand" rel="bookmark" title="A fost capturat un submarin cu peste 1,8 tone de cocaină în Columbia" href="/ro/story/12195393">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un submarin cu peste 1,8 tone de cocaină, capturat în Columbia. Acesta a fost oprit lângă coastele de sud-vest ale țării, iar valoarea drogurilor depistate ajunge la 60 de milioane de dolari, scrie Digi24. „Am capturat peste 1,8 tone de cocaină transportată la bordul unui echipament naval semisubmersibil în Pacificul de Sud”, au scris Forţele […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195349">Lansarea „Rise Up”, o comunitate care va ajuta femeile să depășească abuzul</a>                <a class="permalink no-expand" rel="bookmark" title="Lansarea „Rise Up”, o comunitate care va ajuta femeile să depășească abuzul" href="/ro/story/12195349">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Personalități marcante din afaceri, sport, cultură, media, își unesc eforturile pentru a ajuta femeile să depășească violența și abuzurile cu care se confruntă. Comunitatea „Rise Up” se lansează duminică, 5 septembrie, prin organizarea unui eveniment de caritate, la care au pus umărul 22 de femei, printre acestea: regizoarea Daniela Burlaca, artistele Olia Tira și Natalia […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195292">Academicianul Mihai Cimpoi împlinește astăzi 79 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Academicianul Mihai Cimpoi împlinește astăzi 79 de ani" href="/ro/story/12195292">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Academicianul Mihai Cimpoi, reputat critic şi istoric literar, notoriu eminescolog şi filozof al culturii împlinește astăzi venerabila vârstă de 79 de ani. Mihai Cimpoi s-a născut pe 3 septembrie 1942, în comuna Larga, judeţul Hotin (astăzi raionul Briceni). În 1965, a absolvit Facultatea de Filologie a Universităţii de Stat din Moldova. A obținut doctoratul în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195232">Premieră: Noua Dacia Jogger va deveni cel mai accesibil model hibrid cu 7 locuri de pe piață!</a>                <a class="permalink no-expand" rel="bookmark" title="Premieră: Noua Dacia Jogger va deveni cel mai accesibil model hibrid cu 7 locuri de pe piață!" href="/ro/story/12195232">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dacia își afirmă ambiția de a aborda segmentul C, propunând un vehicul de familie accesibil, în versiuni cu 5 sau cu 7 locuri. Jogger este al patrulea pilon al strategiei produs a mărcii. După micul vehicul urban 100% electric (Spring), hatchback-ul Sandero și SUV-ul Duster, Dacia oferă o nouă surpriză în segmentul vehiculelor de familie de până la 7 […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195231">În acest weekend, vino să descoperi gustul berii autentice la Beer Mania</a>                <a class="permalink no-expand" rel="bookmark" title="În acest weekend, vino să descoperi gustul berii autentice la Beer Mania" href="/ro/story/12195231">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Îți vine să crezi că în Moldova oamenii noștri muncitori și creativi, pe lângă vin, produc și bere craft ce merită toată aprecierea? Din dorința de a-i susține pe producătorii autohtoni, echipa iTicket a lansat pentru tine primul festival dedicat berii artizanale. Acum ai șansa de a-i vedea pe toți la un loc și de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195230">Incendiu la o fabrică de mobilă din Chișinău. Mai multe echipaje de intervenție s-au deplasat la fața locului</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu la o fabrică de mobilă din Chișinău. Mai multe echipaje de intervenție s-au deplasat la fața locului" href="/ro/story/12195230">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A izbucnit un incendiu la fabrica de mobilă „Viitorul”. Conform informațiilor, o încăpere arde, iar mai multe echipaje de intervenție s-au deplasat la fața locului.  Știrea în curs de actualizare…</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12195176">Cabinetul de miniștri se întrunește astăzi în ședință. Pe agendă, trei subiecte</a>                <a class="permalink no-expand" rel="bookmark" title="Cabinetul de miniștri se întrunește astăzi în ședință. Pe agendă, trei subiecte" href="/ro/story/12195176">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cabinetul de miniștri se întrunește în această după – amiază în ședință. Pe agendă se regăsesc doar trei subiecte.  Membrii Executivului vor examina un subiect cu privire la cadre și două proiecte privind modificarea unor hotărâri de Guvern. Este vorba despre proiectul pentru modificarea hotărârii Guvernului cu privire la Centrul pentru achizții publice centralizate în […]</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=285'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID61334f946a72f6.49775369');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

