<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Liderii occidentali, ingrijorati de situatia din Afganistan. Joe Biden avertizeaza ca un nou atac este ”foarte probabil” - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Liderii occidentali, ingrijorati de situatia din Afganistan. Joe Biden avertizeaza ca un nou atac este ”foarte probabil”"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 29 august 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Liderii occidentali, ingrijorati de situatia din Afganistan. Joe Biden avertizeaza ca un nou atac este ”foarte probabil”</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/protv">ProTV.md</a></span>,
29 august 2021 11:20</div>
<p>
Liderii occidentali, ingrijorati de situatia din Afganistan. Joe Biden avertizeaza ca un nou atac este ”foarte probabil”</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://protv.md/international/liderii-occidentali-ingrijorati-de-situatia-din-afganistan-joe-biden-avertizeaza-ca-un-nou-atac-este-foarte-probabil---2577724.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  ProTV.md</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-08-29T09:30:31Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177958">Un angajat al Politiei de Frontiera a decedat intr-un tragic accident la Rascani: a lasat in urma doi copii minori. Soferul vinovat a fugit de la fata locului - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Un angajat al Politiei de Frontiera a decedat intr-un tragic accident la Rascani: a lasat in urma doi copii minori. Soferul vinovat a fugit de la fata locului - FOTO" href="/ro/story/12177958">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un angajat al Politiei de Frontiera a decedat intr-un tragic accident la Rascani: a lasat in urma doi copii minori. Soferul vinovat a fugit de la fata locului - FOTO</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-08-29T09:20:24Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177940">Studiu: Varianta Delta dubleaza riscul de spitalizare</a>                <a class="permalink no-expand" rel="bookmark" title="Studiu: Varianta Delta dubleaza riscul de spitalizare" href="/ro/story/12177940">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Studiu: Varianta Delta dubleaza riscul de spitalizare</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177939">Liderii occidentali, ingrijorati de situatia din Afganistan. Joe Biden avertizeaza ca un nou atac este ”foarte probabil”</a>                <a class="permalink no-expand" rel="bookmark" title="Liderii occidentali, ingrijorati de situatia din Afganistan. Joe Biden avertizeaza ca un nou atac este ”foarte probabil”" href="/ro/story/12177939">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderii occidentali, ingrijorati de situatia din Afganistan. Joe Biden avertizeaza ca un nou atac este ”foarte probabil”</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-08-29T07:30:29Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177705">Peste 60% din populatia Germaniei este pe deplin vaccinata anti-Covid</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 60% din populatia Germaniei este pe deplin vaccinata anti-Covid" href="/ro/story/12177705">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 60% din populatia Germaniei este pe deplin vaccinata anti-Covid</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177683">Primarul din Lapusna s-a trezit din nou in strada, dupa ce a gasit usa sigilata si lacatul pe poarta cladirii. Edilul primeste oamenii la audienta in curtea casei</a>                <a class="permalink no-expand" rel="bookmark" title="Primarul din Lapusna s-a trezit din nou in strada, dupa ce a gasit usa sigilata si lacatul pe poarta cladirii. Edilul primeste oamenii la audienta in curtea casei" href="/ro/story/12177683">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul din Lapusna s-a trezit din nou in strada, dupa ce a gasit usa sigilata si lacatul pe poarta cladirii. Edilul primeste oamenii la audienta in curtea casei</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177682">Ore de foc in incercarea de evacuare a americanilor din Kabul si a fostilor colaboratori afgani. „O etapa foarte periculoasa” - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Ore de foc in incercarea de evacuare a americanilor din Kabul si a fostilor colaboratori afgani. „O etapa foarte periculoasa” - VIDEO" href="/ro/story/12177682">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ore de foc in incercarea de evacuare a americanilor din Kabul si a fostilor colaboratori afgani. „O etapa foarte periculoasa” - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177659">Cand va fi gata aplicatia care va monitoriza respectarea carantinei in Moldova: va fi ca un GPS care va arata unde se afla persoana aflata in autoizolare</a>                <a class="permalink no-expand" rel="bookmark" title="Cand va fi gata aplicatia care va monitoriza respectarea carantinei in Moldova: va fi ca un GPS care va arata unde se afla persoana aflata in autoizolare" href="/ro/story/12177659">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cand va fi gata aplicatia care va monitoriza respectarea carantinei in Moldova: va fi ca un GPS care va arata unde se afla persoana aflata in autoizolare</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177607">Stirile Pro TV de la ora 20:00 cu Valeria Capra - 28.08.2021</a>                <a class="permalink no-expand" rel="bookmark" title="Stirile Pro TV de la ora 20:00 cu Valeria Capra - 28.08.2021" href="/ro/story/12177607">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stirile Pro TV de la ora 20:00 cu Valeria Capra - 28.08.2021</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177606">Prognoza meteo. Cum va fi vremea astazi - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Prognoza meteo. Cum va fi vremea astazi - VIDEO" href="/ro/story/12177606">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prognoza meteo. Cum va fi vremea astazi - VIDEO</div>
                    </div>
    </div>
				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-08-28T19:20:27Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177361">Cum raspunde Dumitru Alaiba, intrebat unde se descurca mai bine, in fotoliul de deputat sau cu furca pe deal: &quot;Intrebare capcana&quot; - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Cum raspunde Dumitru Alaiba, intrebat unde se descurca mai bine, in fotoliul de deputat sau cu furca pe deal: &quot;Intrebare capcana&quot; - VIDEO" href="/ro/story/12177361">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cum raspunde Dumitru Alaiba, intrebat unde se descurca mai bine, in fotoliul de deputat sau cu furca pe deal: "Intrebare capcana" - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177181">Targul scolar, in Parcul Valea Morilor din capitala. Ce puteti gasi acolo - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Targul scolar, in Parcul Valea Morilor din capitala. Ce puteti gasi acolo - VIDEO" href="/ro/story/12177181">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Targul scolar, in Parcul Valea Morilor din capitala. Ce puteti gasi acolo - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177180">Replica ministrului Sanatatii, catre Ion Ceban, privind profesorii nevaccinati: &quot;Nicio primarie nu poate declara nule deciziile CNESP&quot; - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Replica ministrului Sanatatii, catre Ion Ceban, privind profesorii nevaccinati: &quot;Nicio primarie nu poate declara nule deciziile CNESP&quot; - VIDEO" href="/ro/story/12177180">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Replica ministrului Sanatatii, catre Ion Ceban, privind profesorii nevaccinati: "Nicio primarie nu poate declara nule deciziile CNESP" - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177159">O parcare ce se construieste sub geamurile unui bloc al Bibliotecii Nationale ii ingrijoreaza pe angajatii acesteia: ar pune in pericol cladirea - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="O parcare ce se construieste sub geamurile unui bloc al Bibliotecii Nationale ii ingrijoreaza pe angajatii acesteia: ar pune in pericol cladirea - VIDEO" href="/ro/story/12177159">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O parcare ce se construieste sub geamurile unui bloc al Bibliotecii Nationale ii ingrijoreaza pe angajatii acesteia: ar pune in pericol cladirea - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177119">Cate cazuri de coronavirus si cate decese au fost confirmate astazi</a>                <a class="permalink no-expand" rel="bookmark" title="Cate cazuri de coronavirus si cate decese au fost confirmate astazi" href="/ro/story/12177119">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cate cazuri de coronavirus si cate decese au fost confirmate astazi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177098">Igor Armas a contribuit la victoria clubului FC Voluntari in Liga Intai din Romania - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Igor Armas a contribuit la victoria clubului FC Voluntari in Liga Intai din Romania - VIDEO" href="/ro/story/12177098">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Igor Armas a contribuit la victoria clubului FC Voluntari in Liga Intai din Romania - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177007">Alte 5 autobuze turcesti, din cele 100, cumprate de primaria capitalei au ajuns pe strazile din oras - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Alte 5 autobuze turcesti, din cele 100, cumprate de primaria capitalei au ajuns pe strazile din oras - VIDEO" href="/ro/story/12177007">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte 5 autobuze turcesti, din cele 100, cumprate de primaria capitalei au ajuns pe strazile din oras - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177006">Aproape 5 mii de oameni asteapta sa fie evacuati din Afganistan - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Aproape 5 mii de oameni asteapta sa fie evacuati din Afganistan - VIDEO" href="/ro/story/12177006">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproape 5 mii de oameni asteapta sa fie evacuati din Afganistan - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176991">Real Madrid si Inter Milano vin la Tiraspol, dupa ce FC Sheriff s-a calificat in grupele Champions League. Cand vor avea loc meciurile - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Real Madrid si Inter Milano vin la Tiraspol, dupa ce FC Sheriff s-a calificat in grupele Champions League. Cand vor avea loc meciurile - VIDEO" href="/ro/story/12176991">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Real Madrid si Inter Milano vin la Tiraspol, dupa ce FC Sheriff s-a calificat in grupele Champions League. Cand vor avea loc meciurile - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176990">Primul sportiv din delagatia Moldovei si-a demonstrat abilitatile la Jocurile Paralimpice de la Tokyo. Atletul Vladimir Butucea a ocupat locul opt in proba de aruncare a greutatilor - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Primul sportiv din delagatia Moldovei si-a demonstrat abilitatile la Jocurile Paralimpice de la Tokyo. Atletul Vladimir Butucea a ocupat locul opt in proba de aruncare a greutatilor - VIDEO" href="/ro/story/12176990">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primul sportiv din delagatia Moldovei si-a demonstrat abilitatile la Jocurile Paralimpice de la Tokyo. Atletul Vladimir Butucea a ocupat locul opt in proba de aruncare a greutatilor - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176989">Serghei Tarnovschi nu se culca pe lauri, dupa ce a cucerit medalia de bronz la Olimpiada din Japonia - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Serghei Tarnovschi nu se culca pe lauri, dupa ce a cucerit medalia de bronz la Olimpiada din Japonia - VIDEO" href="/ro/story/12176989">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Serghei Tarnovschi nu se culca pe lauri, dupa ce a cucerit medalia de bronz la Olimpiada din Japonia - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176969">Ce cred expertii internationali despre vizita presedintilor Poloniei, Romaniei si Ucrainei in Moldova: &quot;Un mesaj clar de depasire a izolarii internationale&quot; - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Ce cred expertii internationali despre vizita presedintilor Poloniei, Romaniei si Ucrainei in Moldova: &quot;Un mesaj clar de depasire a izolarii internationale&quot; - VIDEO" href="/ro/story/12176969">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ce cred expertii internationali despre vizita presedintilor Poloniei, Romaniei si Ucrainei in Moldova: "Un mesaj clar de depasire a izolarii internationale" - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176950">Ion Ceban, catre Maia Sandu: &quot;Evenimentul de ieri a fost nunta fostului premier inmultit la 100. Mi s-a transmis ca daca nu voi tacea, se vor gasi metode sa vina procurorii&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Ion Ceban, catre Maia Sandu: &quot;Evenimentul de ieri a fost nunta fostului premier inmultit la 100. Mi s-a transmis ca daca nu voi tacea, se vor gasi metode sa vina procurorii&quot;" href="/ro/story/12176950">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ion Ceban, catre Maia Sandu: "Evenimentul de ieri a fost nunta fostului premier inmultit la 100. Mi s-a transmis ca daca nu voi tacea, se vor gasi metode sa vina procurorii"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176949">Ambuteiaj apocaliptic in Nairobi. Oamenii au facut 11 ore pe drumul de la munca spre casa, unde au ajuns cand trebuiau sa plece inapoi la serviciu</a>                <a class="permalink no-expand" rel="bookmark" title="Ambuteiaj apocaliptic in Nairobi. Oamenii au facut 11 ore pe drumul de la munca spre casa, unde au ajuns cand trebuiau sa plece inapoi la serviciu" href="/ro/story/12176949">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ambuteiaj apocaliptic in Nairobi. Oamenii au facut 11 ore pe drumul de la munca spre casa, unde au ajuns cand trebuiau sa plece inapoi la serviciu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176934">Ex-deputat PPDA: &quot;Astept interventia rapida a guvernarii si demiterea urgenta de catre Parlament a conducerii ANRE&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Ex-deputat PPDA: &quot;Astept interventia rapida a guvernarii si demiterea urgenta de catre Parlament a conducerii ANRE&quot;" href="/ro/story/12176934">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ex-deputat PPDA: "Astept interventia rapida a guvernarii si demiterea urgenta de catre Parlament a conducerii ANRE"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176891">Un tanar a decedat, dupa ce masina in care se afla a intrat intr-un copac, in stanga Nistrului - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Un tanar a decedat, dupa ce masina in care se afla a intrat intr-un copac, in stanga Nistrului - FOTO" href="/ro/story/12176891">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tanar a decedat, dupa ce masina in care se afla a intrat intr-un copac, in stanga Nistrului - FOTO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176866">Deputat PAS, dupa ce Ion Ceban a anuntat ca angajatii din scoli, care nu sunt vaccinati, vor fi scutiti de a face teste obligatorii la COVID-19: &quot;Ati facut un gest populist mizerabil&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Deputat PAS, dupa ce Ion Ceban a anuntat ca angajatii din scoli, care nu sunt vaccinati, vor fi scutiti de a face teste obligatorii la COVID-19: &quot;Ati facut un gest populist mizerabil&quot;" href="/ro/story/12176866">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputat PAS, dupa ce Ion Ceban a anuntat ca angajatii din scoli, care nu sunt vaccinati, vor fi scutiti de a face teste obligatorii la COVID-19: "Ati facut un gest populist mizerabil"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176820">”Ninge” cu rumegus intr-un oras din Maramures, iar localnicii sunt disperati. Ce spune primarul</a>                <a class="permalink no-expand" rel="bookmark" title="”Ninge” cu rumegus intr-un oras din Maramures, iar localnicii sunt disperati. Ce spune primarul" href="/ro/story/12176820">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">”Ninge” cu rumegus intr-un oras din Maramures, iar localnicii sunt disperati. Ce spune primarul</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176819">Polonia este al saselea stat care va vaccina cu a treia doza anti-Covid persoanele cu sistem imunitar slabit</a>                <a class="permalink no-expand" rel="bookmark" title="Polonia este al saselea stat care va vaccina cu a treia doza anti-Covid persoanele cu sistem imunitar slabit" href="/ro/story/12176819">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Polonia este al saselea stat care va vaccina cu a treia doza anti-Covid persoanele cu sistem imunitar slabit</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176778">Rand imens de masini la iesire din tara, la vama Leuseni: &quot;Au fost deschise toate benzile de circulatie&quot; - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Rand imens de masini la iesire din tara, la vama Leuseni: &quot;Au fost deschise toate benzile de circulatie&quot; - FOTO" href="/ro/story/12176778">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rand imens de masini la iesire din tara, la vama Leuseni: "Au fost deschise toate benzile de circulatie" - FOTO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176757">Ultima ora. Cadrele didactice din capitala, care nu sunt vaccinate, scutite de a face teste obligatorii la COVID-19. Ion Ceban: &quot;Nu ne permitem luxul sa pierdem fortele de munca&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Ultima ora. Cadrele didactice din capitala, care nu sunt vaccinate, scutite de a face teste obligatorii la COVID-19. Ion Ceban: &quot;Nu ne permitem luxul sa pierdem fortele de munca&quot;" href="/ro/story/12176757">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ultima ora. Cadrele didactice din capitala, care nu sunt vaccinate, scutite de a face teste obligatorii la COVID-19. Ion Ceban: "Nu ne permitem luxul sa pierdem fortele de munca"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176699">Din fotoliul de deputat, la lucru in camp, cu paharul de vin in mana. Dumitru Alaiba: &quot;Indeplinim prima promisiune electorala&quot;. In zi de sarbatoare, parlamentarul a mers sa lucreze pe deal - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Din fotoliul de deputat, la lucru in camp, cu paharul de vin in mana. Dumitru Alaiba: &quot;Indeplinim prima promisiune electorala&quot;. In zi de sarbatoare, parlamentarul a mers sa lucreze pe deal - VIDEO" href="/ro/story/12176699">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din fotoliul de deputat, la lucru in camp, cu paharul de vin in mana. Dumitru Alaiba: "Indeplinim prima promisiune electorala". In zi de sarbatoare, parlamentarul a mers sa lucreze pe deal - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176639">Oficialii externi au venit cu un mesaj de felicitare cu prilejul celebrarii a 30 ani de independenta - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Oficialii externi au venit cu un mesaj de felicitare cu prilejul celebrarii a 30 ani de independenta - VIDEO" href="/ro/story/12176639">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oficialii externi au venit cu un mesaj de felicitare cu prilejul celebrarii a 30 ani de independenta - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176328">Vladimir Putin a venit cu un mesaj de felicitare pentru Maia Sandu cu ocazia a 30 de ani de independenta a Moldovei: &quot;Va rog sa acceptati felicitarile mele sincere&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Vladimir Putin a venit cu un mesaj de felicitare pentru Maia Sandu cu ocazia a 30 de ani de independenta a Moldovei: &quot;Va rog sa acceptati felicitarile mele sincere&quot;" href="/ro/story/12176328">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vladimir Putin a venit cu un mesaj de felicitare pentru Maia Sandu cu ocazia a 30 de ani de independenta a Moldovei: "Va rog sa acceptati felicitarile mele sincere"</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-08-28T08:40:27Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176139">Alerta cu bomba de pe Aeroportul International Chisinau - falsa</a>                <a class="permalink no-expand" rel="bookmark" title="Alerta cu bomba de pe Aeroportul International Chisinau - falsa" href="/ro/story/12176139">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alerta cu bomba de pe Aeroportul International Chisinau - falsa</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12176015">”Vaccinarea la chiuveta”. Ancheta, dupa ce mai multi oameni care apar ca vaccinati au ajuns in stare grava cu Covid la spital</a>                <a class="permalink no-expand" rel="bookmark" title="”Vaccinarea la chiuveta”. Ancheta, dupa ce mai multi oameni care apar ca vaccinati au ajuns in stare grava cu Covid la spital" href="/ro/story/12176015">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">”Vaccinarea la chiuveta”. Ancheta, dupa ce mai multi oameni care apar ca vaccinati au ajuns in stare grava cu Covid la spital</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175987">Ce este ISIS-K, gruparea terorista responsabila pentru atentatul de pe aeroportul din Kabul</a>                <a class="permalink no-expand" rel="bookmark" title="Ce este ISIS-K, gruparea terorista responsabila pentru atentatul de pe aeroportul din Kabul" href="/ro/story/12175987">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ce este ISIS-K, gruparea terorista responsabila pentru atentatul de pe aeroportul din Kabul</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175986">Probleme la ceremonia de aniversare a 30 de ani de independenta a Republicii Moldova. Ce s-a intamplat - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Probleme la ceremonia de aniversare a 30 de ani de independenta a Republicii Moldova. Ce s-a intamplat - VIDEO" href="/ro/story/12175986">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Probleme la ceremonia de aniversare a 30 de ani de independenta a Republicii Moldova. Ce s-a intamplat - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175968">Casa Alba respinge posibilitatea de a recunoaste regimul taliban in perioada urmatoare</a>                <a class="permalink no-expand" rel="bookmark" title="Casa Alba respinge posibilitatea de a recunoaste regimul taliban in perioada urmatoare" href="/ro/story/12175968">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Casa Alba respinge posibilitatea de a recunoaste regimul taliban in perioada urmatoare</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175967">Presedintele Joe Biden a acuzat China ca ascunde “informatii cruciale cu privire la originile pandemiei de Covid-19”</a>                <a class="permalink no-expand" rel="bookmark" title="Presedintele Joe Biden a acuzat China ca ascunde “informatii cruciale cu privire la originile pandemiei de Covid-19”" href="/ro/story/12175967">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Presedintele Joe Biden a acuzat China ca ascunde “informatii cruciale cu privire la originile pandemiei de Covid-19”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175966">Ce formulare trebuie completate la intrarea în România. Descarcă de aici modelul</a>                <a class="permalink no-expand" rel="bookmark" title="Ce formulare trebuie completate la intrarea în România. Descarcă de aici modelul" href="/ro/story/12175966">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ce formulare trebuie completate la intrarea în România. Descarcă de aici modelul</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175939">Accident la Balti. Angajatii de la &quot;Servicii Paza al MAI&quot; au intrat cu automobilul intr-un stalp - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Accident la Balti. Angajatii de la &quot;Servicii Paza al MAI&quot; au intrat cu automobilul intr-un stalp - FOTO" href="/ro/story/12175939">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accident la Balti. Angajatii de la "Servicii Paza al MAI" au intrat cu automobilul intr-un stalp - FOTO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175938">Atac cu drona al armatei americane. Vizat, un membru al ISIS-K: ”Am ucis tinta”</a>                <a class="permalink no-expand" rel="bookmark" title="Atac cu drona al armatei americane. Vizat, un membru al ISIS-K: ”Am ucis tinta”" href="/ro/story/12175938">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Atac cu drona al armatei americane. Vizat, un membru al ISIS-K: ”Am ucis tinta”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175864">Oficialii externi au venit cu un mesaj de felicitare cu prilejul celebrarii a 30 ani de independenta - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Oficialii externi au venit cu un mesaj de felicitare cu prilejul celebrarii a 30 ani de independenta - VIDEO" href="/ro/story/12175864">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oficialii externi au venit cu un mesaj de felicitare cu prilejul celebrarii a 30 ani de independenta - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175863">Aproape jumatate din numarul de locuitori au plecat din Moldova, dupa trei decenii de independenta. Cum arata satele tarii noastre: “Am 7 copii, dar… am ramas singur” - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Aproape jumatate din numarul de locuitori au plecat din Moldova, dupa trei decenii de independenta. Cum arata satele tarii noastre: “Am 7 copii, dar… am ramas singur” - VIDEO" href="/ro/story/12175863">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproape jumatate din numarul de locuitori au plecat din Moldova, dupa trei decenii de independenta. Cum arata satele tarii noastre: “Am 7 copii, dar… am ramas singur” - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">27 august 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175576">Trenul de pe ruta Odesa - Chisinau - Odesa isi reia activitatea. Cand va fi prima calatorie - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Trenul de pe ruta Odesa - Chisinau - Odesa isi reia activitatea. Cand va fi prima calatorie - VIDEO" href="/ro/story/12175576">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trenul de pe ruta Odesa - Chisinau - Odesa isi reia activitatea. Cand va fi prima calatorie - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175575">Din cauza cetei, Klaus Iohannis si Vladimir Zelenski au aterizat cu intarziere pe Aeroportul din Chisinau. Cei doi oficiali au ajuns cand parada era deja in toi - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Din cauza cetei, Klaus Iohannis si Vladimir Zelenski au aterizat cu intarziere pe Aeroportul din Chisinau. Cei doi oficiali au ajuns cand parada era deja in toi - VIDEO" href="/ro/story/12175575">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din cauza cetei, Klaus Iohannis si Vladimir Zelenski au aterizat cu intarziere pe Aeroportul din Chisinau. Cei doi oficiali au ajuns cand parada era deja in toi - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175573">Stirile Pro TV de la ora 20:00 cu Tatiana Nastas - 27.08.2021</a>                <a class="permalink no-expand" rel="bookmark" title="Stirile Pro TV de la ora 20:00 cu Tatiana Nastas - 27.08.2021" href="/ro/story/12175573">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stirile Pro TV de la ora 20:00 cu Tatiana Nastas - 27.08.2021</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175564">Rusia a autorizat cel de-al cincilea vaccin al sau, EpiVacCorona-N - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia a autorizat cel de-al cincilea vaccin al sau, EpiVacCorona-N - VIDEO" href="/ro/story/12175564">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia a autorizat cel de-al cincilea vaccin al sau, EpiVacCorona-N - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175563">Traditional, de Ziua Independentei, politicienii au facut coada la monumentul lui Stefan cel Mare ca sa depuna flori. Si deputatii din primul legislativ au participat la ceremonie - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Traditional, de Ziua Independentei, politicienii au facut coada la monumentul lui Stefan cel Mare ca sa depuna flori. Si deputatii din primul legislativ au participat la ceremonie - VIDEO" href="/ro/story/12175563">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Traditional, de Ziua Independentei, politicienii au facut coada la monumentul lui Stefan cel Mare ca sa depuna flori. Si deputatii din primul legislativ au participat la ceremonie - VIDEO</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12175552">A nins in cel mai secetos loc de pe Pamant - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="A nins in cel mai secetos loc de pe Pamant - VIDEO" href="/ro/story/12175552">#</a>                <a class="src site color-green no-expand" href="/ro/b/protv">ProTV.md</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A nins in cel mai secetos loc de pe Pamant - VIDEO</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=17'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID612b4923f200e9.92178256');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

