<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>/FOTO/ Rând la vaccinare. Zece de oameni așteaptă de la primele ore ale dimineții să se imunizeze la maratonul organizat de USMF - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Zeci de oameni stau în rând de la primele ore ale dimineții la cel de-al treilea maraton de vaccinare împotriva COVID-19 organizat de Unversitatea de Stat de Medicină și Farmacie NicolaeTestemițanu cu genericul „De la student la student”. Astăzi, 8 iulie, oamenii se vor putea vaccina cu rapelul AstraZeneca și vaccinarea cetățenilor cu Johnson &amp; […]"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 18 iulie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                             <a href="https://goo.gl/7Lchfs" title="Xchange.md Android app" target="_blank">
                                <img src="/images/xchange/xchange-ro@2x.png" alt="XChange.md" style="width: 192px;"/>
            </a>
                </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>/FOTO/ Rând la vaccinare. Zece de oameni așteaptă de la primele ore ale dimineții să se imunizeze la maratonul organizat de USMF</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/tv8-md">TV8</a></span>,
18 iulie 2021 11:10</div>
<p>
Zeci de oameni stau în rând de la primele ore ale dimineții la cel de-al treilea maraton de vaccinare împotriva COVID-19 organizat de Unversitatea de Stat de Medicină și Farmacie NicolaeTestemițanu cu genericul „De la student la student”. Astăzi, 8 iulie, oamenii se vor putea vaccina cu rapelul AstraZeneca și vaccinarea cetățenilor cu Johnson &amp; […]</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://tv8.md/2021/07/18/foto-rand-la-vaccinare-zece-de-oameni-asteapta-de-la-primele-ore-ale-diminetii-sa-se-imunizeze-la-maratonul-organizat-de-usmf/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  TV8</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-07-18T09:30:14Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12039171">Codul GALBEN de caniculă rămâne în continuare valabil. Recomandările specialiștilor în acest sens</a>                <a class="permalink no-expand" rel="bookmark" title="Codul GALBEN de caniculă rămâne în continuare valabil. Recomandările specialiștilor în acest sens" href="/ro/story/12039171">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Codul galben de caniculă este valabil și astăzi, 18 iulie. Potrivit meteorologilor, temperatura în termometre va urca până la +35°C. Avertizarea meteo este valabilă pentru tot teritoriul Republicii Moldova. În funcție de evoluția fenomenelor, SHS va actualiza prin avertizări meteorologice ulterioare. În acest sens, meteorologii recomandă: să evitaţi deplasările în perioadele de vârf ale caniculei (orele […]</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-07-18T09:10:14Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12039117">/FOTO/ Rând la vaccinare. Zece de oameni așteaptă de la primele ore ale dimineții să se imunizeze la maratonul organizat de USMF</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Rând la vaccinare. Zece de oameni așteaptă de la primele ore ale dimineții să se imunizeze la maratonul organizat de USMF" href="/ro/story/12039117">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zeci de oameni stau în rând de la primele ore ale dimineții la cel de-al treilea maraton de vaccinare împotriva COVID-19 organizat de Unversitatea de Stat de Medicină și Farmacie NicolaeTestemițanu cu genericul „De la student la student”. Astăzi, 8 iulie, oamenii se vor putea vaccina cu rapelul AstraZeneca și vaccinarea cetățenilor cu Johnson & […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-07-18T08:40:12Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12039050">Situația la frontieră: Care este cel mai traversat punct în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Situația la frontieră: Care este cel mai traversat punct în ultimele 24 de ore" href="/ro/story/12039050">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În ultimele 24 de ore, în punctele de trecere a frontierei fluxul de persoane a constituit 36 372 de traversări. Pe sensul de intrare în Republica Moldova s-au înregistrat 19 735 de traversări persoane, dintre care 9 517 de treceri la frontiera moldo-română, 3 983 de treceri la frontiera cu Ucraina și 6 235 de […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-07-18T07:50:11Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12038950">/Horoscop 18 iulie/ Săgetătorii vor trebui să devină un etalon de diplomație și inteligentă</a>                <a class="permalink no-expand" rel="bookmark" title="/Horoscop 18 iulie/ Săgetătorii vor trebui să devină un etalon de diplomație și inteligentă" href="/ro/story/12038950">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Horoscop Berbec: Începe o perioadă în care va conta foarte mult cât de atent vei fi la tot ce spui, unde îți pui lucrurile, cum conduci și pe unde mergi. Se anunță pericole asociate cu deplasările, de orice fel. Horoscop Taur: Vei avea ocazia, în perioada următoare, să descoperi și să rezolvi una dintre slăbiciunile […]</div>
                    </div>
    </div>
					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-07-17T18:10:11Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12038439">/VIDEO/ Caz ieșit din comun în Căușeni. Un adolescent s-ar fi sinucis, după ce a fost bătut cu cruzime de către doi băieți</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Caz ieșit din comun în Căușeni. Un adolescent s-ar fi sinucis, după ce a fost bătut cu cruzime de către doi băieți" href="/ro/story/12038439">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Caz ieșit din comun într-un sat, din raionul Căușeni. Un adolescent de 16 ani s-ar fi sinucis la două luni distanță după ce a fost bătut cu cruzime de către doi băieți din localitate, minori și ei. Bătaia, care a avut loc sub privirile altor copii a fost filmată, iar mai apoi înregistrarea a apărut […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12038438">/VIDEO/ Salariul pe care-l vor primi cei 101 deputați din noul Parlament</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Salariul pe care-l vor primi cei 101 deputați din noul Parlament" href="/ro/story/12038438">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cei 101 deputați care își vor ocupa locurile în noul Parlament timp de patru ani vor primi, lunar, un salariu de circa 15 mii de lei. La acesta se adaugă, însă, și alte beneficii și remunerații. Care sunt acestea aflați în cele ce urmează. Pe lângă notorietate și responsabilitate, funcția de deputat vine la pachet […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12038425">/VIDEO/ Costuri mai mari cu aproape 20 de bani. Carburanții s-au scumpit din nou</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Costuri mai mari cu aproape 20 de bani. Carburanții s-au scumpit din nou" href="/ro/story/12038425">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Carburanții s-au scumpit din nou. După ce ieri, Agenția Națională pentru Reglementare în Energetică a aprobat modificări la metodologia de calculare a prețurilor la produsele petroliere și a dat asigurări că acest lucru nu va influența prețurile de la panou, astăzi, unele stații PECO au afișat costuri mai mari cu aproape 20 de bani la […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12038260">Trei cazuri de import. Datele epidemiologice prezentate de Ministerul Sănătății</a>                <a class="permalink no-expand" rel="bookmark" title="Trei cazuri de import. Datele epidemiologice prezentate de Ministerul Sănătății" href="/ro/story/12038260">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte 61 de cazuri de infectare cu noul coronavirus au fost confirmate în Republica Moldova. Din numărul acestora, două sunt din Rusia și unul din Turcia. În total au fost efectuate 5 441 de teste. Din numărul total de cazuri, unul a fost înregistrat în rândul lucrătorilor medicali. Bilanțul cazurilor de COVID-19 în țara noastră […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12038226">/FOTO/ Tragedie în Bender. Un bărbat a murit, după ce tavanul casei s-a prăbușit peste el</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Tragedie în Bender. Un bărbat a murit, după ce tavanul casei s-a prăbușit peste el" href="/ro/story/12038226">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un caz tragic s-a produs vineri în orașul Bender. Un bărbat de 57 de ani a murit, după ce tavanul casei s-a prăbușit peste el. Corpul neînsuflețit al acestuia a fost descoperit de către soție, care se întorcea de la serviciu.  Cuplul a cumpărat recent o casă veche, pe care au decis să o renoveze. […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12038160">Pavel Filip, după rezultatele obținute de PDM la parlamentare: „Sunt multe lecții de învățat”</a>                <a class="permalink no-expand" rel="bookmark" title="Pavel Filip, după rezultatele obținute de PDM la parlamentare: „Sunt multe lecții de învățat”" href="/ro/story/12038160">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderul Partidului Democrat (PDM), Pavel Filip, a venit cu o reacție, după ce formațiunea pe care o conduce a obținut un scor mic la alegerile parlamentare anticipate de pe 11 iulie, astfel, încât, nu se va regăsi în următorul Legislativ. Pe pagina sa de Facebook, politicianul a scris că a fost o campanie electorală complicată […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12038041">/FOTO VIDEO/ Cel puțin 133 de persoane au decedat în urma intemperiilor devastatoare din Germania</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO VIDEO/ Cel puțin 133 de persoane au decedat în urma intemperiilor devastatoare din Germania" href="/ro/story/12038041">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bilanţul victimelor în urma intemperiilor devastatoare în Germania a crescut sâmbătă la cel puţin 133 de morţi în această ţară, ceea ce ridică la 153 numărul deceselor înregistrate în Germania şi Belgia, două state europene puternic afectate de fenomene meteorologice extreme în ultimele zile, în timp ce peste 1.000 de persoane sunt date dispărute în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12037911">A răpit un automobil al poliției și s-a răsturnat într-o curbă periculoasă. Un bărbat, cercetat penal</a>                <a class="permalink no-expand" rel="bookmark" title="A răpit un automobil al poliției și s-a răsturnat într-o curbă periculoasă. Un bărbat, cercetat penal" href="/ro/story/12037911">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat de 31 de ani, din satul Sărata-Galbenă, raionul Hîncești, este cercetat penal, după ce a răpit un automobil al poliției, aflat la volanul acestuia a tamponat o altă mașină, iar ulterior s-a răsturnat într-o curbă periculoasă.  Totul s-a întâmplat vineri, în jurul orei 17:00. Membrii echipajului de poliție l-au adus pe bărbat pentru […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12037829">Un tânăr de 29 de ani a decedat în timp ce alerga la un maraton sportiv în Hîncești</a>                <a class="permalink no-expand" rel="bookmark" title="Un tânăr de 29 de ani a decedat în timp ce alerga la un maraton sportiv în Hîncești" href="/ro/story/12037829">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat de 29 de ani, din raionul Strășeni, și-a pierdut viața, astăzi, în timp ce alerga la un maraton sportiv în orașul Hîncești. Acesta a fost depistat în stare inconștientă lângă traseul care avea distanța de între 5 și 10 km.  Astăzi, între orele 06:00-11:00, în Piața Suveranității din mun.Hîncești, s-a desfășurat maratonul “Împreună […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12037808">Un tânăr a decedat în timp ce alerga la un maraton sportiv în Hîncești</a>                <a class="permalink no-expand" rel="bookmark" title="Un tânăr a decedat în timp ce alerga la un maraton sportiv în Hîncești" href="/ro/story/12037808">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat de 29 de ani, din raionul Strășeni, și-a pierdut viața, astăzi, în timp ce alerga la un maraton sportiv în orașul Hîncești. Acesta a fost depistat în stare inconștientă lângă traseu.  Astăzi, între orele 06:00-11:00, în Piața Suveranității din mun.Hîncești, s-a desfășurat maratonul “Împreună pentru un mod sportiv de viață”, organizat de către […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12037720">Primul caz de coronavirus a fost confirmat în Satul Olimpic din Tokyo</a>                <a class="permalink no-expand" rel="bookmark" title="Primul caz de coronavirus a fost confirmat în Satul Olimpic din Tokyo" href="/ro/story/12037720">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primul caz pozitiv de coronavirus a fost confirmat în Satul Olimpic din Tokyo, cu aproximativ o săptămână înaintea deschiderii Jocurilor Olimpice 2021, informează DPA, scrie digi24.ro. Cazul a fost confirmat de Comitetul de Organizare al JO de la Tokyo. Toshiru Muto, directorul executiv al comitetului, nu a precizat identitatea persoanei testate pozitiv şi nici naţionalitatea […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12037621">/FOTO/ O nouă eroare tehnică la Vamă. S-au format cozi de mașini la ieșirile și intrările în țară</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ O nouă eroare tehnică la Vamă. S-au format cozi de mașini la ieșirile și intrările în țară" href="/ro/story/12037621">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O nouă eroare tehnică a fost identificată la Vamă. Sisteme funcționează cu ușoare întreruperi. La ieșirile și intrările în țară s-au format cozi de mașini. Specialiștii sunt la fața locului și vor remedia în cel mai scurt problema, asigură autoritățile.  „În atenția participanților la traficul transfrontalier. Astăzi se atestă trafic intensiv în mai multe puncte […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12037468">/DOC/ Întâi concursul a fost suspendat, iar apoi – reluat. Un candidat PAS semnalează „abuzuri” la Ministerul Sănătății</a>                <a class="permalink no-expand" rel="bookmark" title="/DOC/ Întâi concursul a fost suspendat, iar apoi – reluat. Un candidat PAS semnalează „abuzuri” la Ministerul Sănătății" href="/ro/story/12037468">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Candidatul Partidului Acțiune și Solidaritate (PAS) pentru funcția de deputat Radu Marian a semnalat „abuzuri” la Ministerul Sănătății. Acesta a prezentat un caz în care secretarul de stat Igor Curov a suspendat concursul pentru ocuparea funcții de director la patru instituții medicale, ca a doua zi să-l reia. Pe 15 iulie, secretarul de stat a […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-07-17T09:10:13Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12037388">/FOTO/ Accident matinal în sectorul Rîșcani. O mașină s-a răsturnat</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Accident matinal în sectorul Rîșcani. O mașină s-a răsturnat" href="/ro/story/12037388">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un accident rutier s-a produs în această dimineață în sectorul Râșcani al Capitalei. Două automobile s-au ciocnit, iar în urma impactului, una dintre mașini s-a răsturnat. Din fericire, nimeni nu a avut de suferit.   Polițiștii spun că au fost alertați în jurul orei 08:49. Oamenii legii au fost alertați că pe strada Andrei Doga s-a […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12037299">/VIDEO/ CEC s-a întrunit în ședință extraordinară. Subiectele de pe ordinea de zi</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ CEC s-a întrunit în ședință extraordinară. Subiectele de pe ordinea de zi" href="/ro/story/12037299">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Membrii Comisiei Electorale Centrale (CEC) s-au întrunit sâmbătă în ședință extraordinară, începând cu ora 10:00.  Pe ordinea de zi sunt 15 subiecte, dintre care unul este cu privire la veniturile și cheltuielile concurenților în campania electorală. Cu privire la rapoartele privind veniturile și cheltuielile concurenților electorali în campania electorală pentru alegerile parlamentare anticipate din 11 […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12037174">În atenția comercianților. Piața Centrală din Chișinău revine la regimul obișnuit de activitate</a>                <a class="permalink no-expand" rel="bookmark" title="În atenția comercianților. Piața Centrală din Chișinău revine la regimul obișnuit de activitate" href="/ro/story/12037174">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Piața Centrală din Chișinău revine la regimul obișnuit de activitate, zilnic de la ora 06:00, până la 18:00, cu stabilirea zilei sanitare generale în ultima zi de luni a fiecărei luni calendaristice.  Decizia a fost luată în contextul actualizării datelor despre situația epidemiologică prin infecția COVID-19, stabilirea gradului de alertă ,,Cod verde” în municipiul Chișinău. […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12037115">/FOTO/ Rând la imunizare. Zeci de oameni au venit la maratonul de vaccinare de la Palatul Republicii</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Rând la imunizare. Zeci de oameni au venit la maratonul de vaccinare de la Palatul Republicii" href="/ro/story/12037115">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De la primele ore ale dimineții s-au format cozi la Palatul Republicii, acolo unde astăzi a demarat maratonul de vaccinare cu doza II Sputnik-V. Startul a fost dat la ora 06:30, iar fluxul este de 1 200 persoane imunizate pe oră.  „La ora 9:00 s-au vaccinat deja circa 2 800 de persoane, iar rândul s-a […]</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">16 iulie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12036476">Ghilaș, din nou în vizorul ANI</a>                <a class="permalink no-expand" rel="bookmark" title="Ghilaș, din nou în vizorul ANI" href="/ro/story/12036476">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel mai longeviv șef de agenție de stat, Anatolie Ghilaș, care ieri și-a dat demisia după 10 ani de șefie, s-a pomenit într-o anchetă a Autorității Naționale de Integritate. Instituția a anunțat că s-a autosesizat din oficiu, în baza unei investigații realizată de colegii mei de la Cutia Neagră Plus despre veniturile sale impresionante și […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12036475">Start admiterii în licee, colegii și școli profesionale</a>                <a class="permalink no-expand" rel="bookmark" title="Start admiterii în licee, colegii și școli profesionale" href="/ro/story/12036475">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A început, de curând, admiterea în licee, colegii şi şcolile profesionale din Republica Moldova. Astfel, tinerii au de ales între zeci de specialități și domenii dintre care artă, transport sau meserii ce le pot asigura un viitor în țară. Depunerea dosarelor va continua până pe 30 iulie. Care sunt cele mai solicitate specialităţi pentru care […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12036459">Muniții, găsite într-o pădure</a>                <a class="permalink no-expand" rel="bookmark" title="Muniții, găsite într-o pădure" href="/ro/story/12036459">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pericol de moarte, într-o pădure din raionul Cimișlia. În timpul unor lucrări forestiere, au fost găsite un lot de muniții, ce datează din cel de-al Al Doilea Război Mondial. Echipa de geniști, chemată să demineze locul, a extras 24 de grenade de mână și câteva aruncătoare de bombă. Cu o zi mai devreme, un alt […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12036126">/VIDEO/ Descoperire macabră în Hâncești. Un cadavru în stare de putrefacție zăcea în curtea unei case părăsite</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Descoperire macabră în Hâncești. Un cadavru în stare de putrefacție zăcea în curtea unei case părăsite" href="/ro/story/12036126">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Descoperire macabră într-o localitate din Hâncești. Un cadavru în stare de putrefacție zăcea în curtea unei case părăsite. Corpul neînsuflețit a fost găsit de trecători, care au alertat poliția. Polițiștii au stabilit că este un locuitor al satului Dancu. Cadavrul a fost ridicat și transportat la centrul de medicină legală. Acum urmează să fie supus […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12035968">Un incendiu s-a produs în subsolul sediului Ministerului Tehnologiilor și Poștei Moldovei</a>                <a class="permalink no-expand" rel="bookmark" title="Un incendiu s-a produs în subsolul sediului Ministerului Tehnologiilor și Poștei Moldovei" href="/ro/story/12035968">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un incendiu s-a produs în această după-amiază în subsolul sediului Ministerului Tehnologiilor și Poștei Moldovei, care este amplasat pe bulevardul Ștefan cel Mare din sectorul Centru al Capitalei. Pompierii au fost alertați în jurul orei 17:02, după ce mai multe persoane au observat cum iese fum din subsolul clădirii. La fața locului au fost îndreptate […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12035906">ANI s-a autosesizat după investigația Cutia Neagră PLUS privind averea lui Ghilaș, care până joi era șef la Cadastru</a>                <a class="permalink no-expand" rel="bookmark" title="ANI s-a autosesizat după investigația Cutia Neagră PLUS privind averea lui Ghilaș, care până joi era șef la Cadastru" href="/ro/story/12035906">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritatea Națională pentru Integritate s-a autosesizat în urma investigației de la Cutia Neagră PLUS privind averea lui Anatolie Ghilaș, care după aproape 20 de ani de activitate în cadrul Agenției Cadastru, și-a dat demisia joi. Anunțul a fost făcut pe pagina de Facebook a instituție, iar motivul este „pentru a da posibilitate noii generații de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12035905">Un ceh a făcut acasă o replică a lui McLaren F1 şi a vândut-o cu 60000 de euro</a>                <a class="permalink no-expand" rel="bookmark" title="Un ceh a făcut acasă o replică a lui McLaren F1 şi a vândut-o cu 60000 de euro" href="/ro/story/12035905">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poate cea mai detaliată replică a iconicului hipercar McLaren F1, acum câteva ore, s-a vândut printr-o licitaţie online pe eBay. A fost realizată de un ceh cu forţele proprii, el reuşind să copie cu o mare exactitate nu doar designul exterior, ci şi caracteristica principală a interiorului. Munca i-a fost răsplătită cu 51.000 de lire sterline, de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12035690">Curtea de Conturi a sesizat și Serviciul de Informații și Securitate, în urma atacului cibernetic asupra paginii web</a>                <a class="permalink no-expand" rel="bookmark" title="Curtea de Conturi a sesizat și Serviciul de Informații și Securitate, în urma atacului cibernetic asupra paginii web" href="/ro/story/12035690">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe lângă Procuratura Generală (PG), Curtea de Conturi (CCRM) a sesizat și Serviciul de Informații și Securitate (SIS), în legătură cu atacul cibernetic care a avut loc asupra paginii web a instituției. A fost organizată și o primă ședință cu participarea reprezentanților CCRM și organelor de securitate și de drept, care vor investiga cazul. CCRM […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12035625">/DOC/ Persoanele vaccinate în stânga Nistrului pot solicita confirmarea certificatului de vaccinare</a>                <a class="permalink no-expand" rel="bookmark" title="/DOC/ Persoanele vaccinate în stânga Nistrului pot solicita confirmarea certificatului de vaccinare" href="/ro/story/12035625">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Locuitorii din stânga Nistrului pot solicita confirmarea certificatului de vaccinare, eliberat de instituțiile medico-sanitare din regiunea transnistreană, în scopul trecerii frontierei Republicii Moldova. Despre aceasta a anunțat Ministerul Sănătății, Muncii și Protecției Sociale (MSMPS). Potrivit unei dispoziții semnate de secretarul de stat la MSMPS, Tatiana Zatîc, conducătorii instituțiilor medico-sanitare publice de asistență medicală primară din localităţile […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12035530">Alunecare de teren uriașă în apropiere de Koln. Mai multe persoane au murit iar altele sunt dispărute</a>                <a class="permalink no-expand" rel="bookmark" title="Alunecare de teren uriașă în apropiere de Koln. Mai multe persoane au murit iar altele sunt dispărute" href="/ro/story/12035530">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe persoane au murit iar altele sunt date dispărute în Germania în urma unei grave alunecări de teren, produsă după intemperii violente care au măturat vineri dimineaţa case dintr-o localitate situată nu departe de Koln, au anunţat autorităţile locale, potrivit AFP. În Erftstadt-Blessem, “casele au fost luate de ape, iar unele s-au prăbuşit. Mai […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12035529">Maia Sandu merge într-o vizită oficială în Georgia. Oficialii cu care va avea întrevederi și discuții</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu merge într-o vizită oficială în Georgia. Oficialii cu care va avea întrevederi și discuții" href="/ro/story/12035529">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președinta Republicii Moldova, Maia Sandu, va efectua o vizită de lucru în Georgia în perioada 19-20 iulie. Anunțul a fost făcut de instituția prezidențială prin intermediul unui comunicat de presă. În cadrul acesteia, șefa statului va participa la cea de-a 17-ea ediție a Conferinței internaționale de la Batumi, în panelul de deschidere, cu genericul „Trei […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12035415">Lamborghini se laudă că are de lucru pentru aproape un an înainte, în ciuda pandemiei</a>                <a class="permalink no-expand" rel="bookmark" title="Lamborghini se laudă că are de lucru pentru aproape un an înainte, în ciuda pandemiei" href="/ro/story/12035415">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prima jumătate a anului 2021 face istorie pentru Lamborghini, deoarece vânzările globale din ianuarie până în iunie au atins niveluri record! Producătorul italian de maşini super sport a livrat 4.852 de mașini în primele șase luni, făcându-l cel mai bun semestru din istorie, cu o creștere de 37% şi 6.6% faţă de aceeași perioadă din […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12035376">Comisia Europeană propune ca 3 mlrd. de copaci să fie plantați în UE. Executivul a prezentat strategia pentru conservarea pădurilor</a>                <a class="permalink no-expand" rel="bookmark" title="Comisia Europeană propune ca 3 mlrd. de copaci să fie plantați în UE. Executivul a prezentat strategia pentru conservarea pădurilor" href="/ro/story/12035376">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia Europeană a prezentat, vineri, strategia sa, parte a planului climatic, pentru absorbția a mai multor gaze cu efect de seră din atmosferă și încurajarea biodiversității. Astfel, printre măsuri, executivul european susține plantarea a 3 miliarde de copaci și acordarea de stimulente financiare pentru proprietarii de păduri, în vreme ce monitorizează pădurile existente, transmite Bloomberg, citat de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12035375">ANI s-a autosesizat după investigația Cutia Neagră PLUS privind averea lui Ghilaș, care până joi era la șef la Cadastru</a>                <a class="permalink no-expand" rel="bookmark" title="ANI s-a autosesizat după investigația Cutia Neagră PLUS privind averea lui Ghilaș, care până joi era la șef la Cadastru" href="/ro/story/12035375">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritatea Națională pentru Integritate s-a autosesizat în urma investigației de la Cutia Neagră PLUS privind averea lui Anatolie Ghilaș, care după aproape 20 de ani de activitate în cadrul Agenției Cadastru, și-a dat demisia joi. Anunțul a fost făcut pe pagina de Facebook a instituție, iar motivul este „pentru a da posibilitate noii generații de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12035312">Doi consilieri, un contabil șef și un director de gimnaziu, luați la ochi de ANI. Neregulile depistate de inspectori</a>                <a class="permalink no-expand" rel="bookmark" title="Doi consilieri, un contabil șef și un director de gimnaziu, luați la ochi de ANI. Neregulile depistate de inspectori" href="/ro/story/12035312">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un consilier raional, un contabil-șef, un consilier local și un director de gimnaziu au fost luați la ochi de către Autoritatea Națională de Integritate (ANI) pentru incompatibilitate de funcție și un conflict de interese.  În primul caz, este vorba despre un consilier raional din Consiliul raional Fălești, care a admis o incompatibilitate de funcție. În […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12035023">Ultima oră! Damir rămâne în arest. Curtea de Apel a respins demersul avocaților</a>                <a class="permalink no-expand" rel="bookmark" title="Ultima oră! Damir rămâne în arest. Curtea de Apel a respins demersul avocaților" href="/ro/story/12035023">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Curtea de Apel Chișinău a respins demersul avocatului președintelui FEA, finului de cununie al lui Vladimir Plahotniuc, Dorin Damir, și a menținut arestul preventiv solicitat de procurorul Procuraturii pentru Combaterea Criminalității Organizate şi Cauze Speciale (PCCOCS) și dispus de Judecătoria Chișinău, sediul Ciocana. Mai mult, procurorul PCCOCS a solicitat și a obținut recuzarea a doi […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12034844">IMPORTANT! Persoanele vaccinate în stânga Nistrului pot solicita confirmarea certificatului de vaccinare</a>                <a class="permalink no-expand" rel="bookmark" title="IMPORTANT! Persoanele vaccinate în stânga Nistrului pot solicita confirmarea certificatului de vaccinare" href="/ro/story/12034844">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Locuitorii din stânga Nistrului pot solicita confirmarea certificatului de vaccinare, eliberat de instituțiile medico-sanitare din regiunea transnistreană, în scopul trecerii frontierei Republicii Moldova. Potrivit unei dispoziții semnate de secretarul de stat la Ministerului Sănătății,Tatiana Zatîc, conducătorii instituțiilor medico-sanitare publice de asistență medicală primară din localităţile limitrofe frontierei administrative, la solicitarea persoanelor vaccinate în instituțiile medico […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12034843">Ai auzit despre BMW ZBF-7er? Seria 7 ar fi putut avea o grilă uriaşă încă în anii 90</a>                <a class="permalink no-expand" rel="bookmark" title="Ai auzit despre BMW ZBF-7er? Seria 7 ar fi putut avea o grilă uriaşă încă în anii 90" href="/ro/story/12034843">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">BMW Group Classic dezvăluie scurta istorie a prototipului numit ZBF-7er de la începutul anilor 90 ai secolului trecut, după ce ne-a arătat conceptul ICE. Aţi auzit vreodată despre el? Nu? Nici noi, asta pentru că acum se prezintă într-o premieră publică! În plus față de echipamentul şi dotările ultra-moderne pentru acele vremuri, pe care le are, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12034738">Cavcaliuc reacționează după ce procurorii au dispus arestarea sa. „Vor pe ultima sută de metri să-și facă poftele”</a>                <a class="permalink no-expand" rel="bookmark" title="Cavcaliuc reacționează după ce procurorii au dispus arestarea sa. „Vor pe ultima sută de metri să-și facă poftele”" href="/ro/story/12034738">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderul Partidului Acasă Construim Europa (PACE), Gheorghe Cavcaliuc reacționează după ce Procuratura Sângerei a dispus arestarea sa în dosarul „verde de briliant”. Într-o postare pe pagina de Facebook, Cavcaliuc scrie că acțiunile procurorilor reprezintă un abuz.  „Vor pe ultima sută de metri să-și facă poftele și să se răfuiască cu mine și colegii mei din […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12034737">Un băiețel de doi ani, deblocat de salvatori, după ce a rămas blocat în mașină</a>                <a class="permalink no-expand" rel="bookmark" title="Un băiețel de doi ani, deblocat de salvatori, după ce a rămas blocat în mașină" href="/ro/story/12034737">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un copil în vârstă de doi ani a fost deblocat dint-un autoturism în municipiul Bălți. Băiețelul nu a avut de suferit, viața acestuia fiind în afara oricărui pericol. Potrivit primelor informații micuțul a rămas blocat în autoturism, după ce părinții au ieșit din mașină, iar ușile acesteia s-au blocat. La fața locului au fost alertați […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12034686">Au fost modificate valorile marjelor la comercializarea cu ridicata a produselor petroliere. ANRE: Nu generează scumpirea prețurilor la pompă</a>                <a class="permalink no-expand" rel="bookmark" title="Au fost modificate valorile marjelor la comercializarea cu ridicata a produselor petroliere. ANRE: Nu generează scumpirea prețurilor la pompă" href="/ro/story/12034686">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Agenția Națională pentru Reglementare în Energetică (ANRE) anunță că a modificat valorile marjelor la comercializarea cu ridicata a produselor petroliere principale și a gazului lichefiat, pentru semestrul doi al anului 2021. Astfel, pentru o tonă de benzină sau motorină importată, marja comercială va fi cu 380 de lei mai mare, iar în cazul gazului lichefiat […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12034649">/DOC/ PAS a câștigat și în satul de baștină a lui Dodon. Câte voturi a acumulat BECS</a>                <a class="permalink no-expand" rel="bookmark" title="/DOC/ PAS a câștigat și în satul de baștină a lui Dodon. Câte voturi a acumulat BECS" href="/ro/story/12034649">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din cei peste două mii de alegători așteptați la urne în satul Sadova, s-au prezentat la vot doar 1026. Potrivit procesului verbal privind rezultatele numărării voturilor din Sadova, cei mai mulți și-au dat votul pentru Partidul Acțiune și Solidaritate – 438. Pentru blocul electoral al Comuniștilor și Socialiștilor, din care face parte și ex-președintele Dodon, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12034648">Parlamentul nou ales NU va pleca în vacanță, spune Igor Grosu. „Va trebui să muncim și în august”</a>                <a class="permalink no-expand" rel="bookmark" title="Parlamentul nou ales NU va pleca în vacanță, spune Igor Grosu. „Va trebui să muncim și în august”" href="/ro/story/12034648">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru a-și atinge obiectivele imediate, Parlamentul nou ales nu va pleca în vacanță! Despre asta a anunțat președintele Partidului Acțiune și Solidaritate (PAS), Igor Grosu la ediția de joi seară a emisiunii „În Profunzime” de la Pro TV.  „Nu prea o să avem vacanță. Va trebui să muncim și în august. Cel puțin o parte […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12034580">Se caută un nou proprietar pentru unul din cele doar trei Lamborghini Miura SVJ făcute vreodată</a>                <a class="permalink no-expand" rel="bookmark" title="Se caută un nou proprietar pentru unul din cele doar trei Lamborghini Miura SVJ făcute vreodată" href="/ro/story/12034580">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șahul Iranului a comandat primul SVJ. Alte două au fost construite după specificații similare, iar aceasta din articol este ultima, cea mai proaspătă. Botezat “Corsican Car”, exemplarul din 1972 îşi caută acum un nou proprietar după ce a suferit o restaurare minuţioasă. La maşină au lucrat specialiştii italieni de la Top Motors și Cremonini Carrozzeria. […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12034422">/FOTO/ Geamul spart de la Guvern a fost scos și urmează a fi înlocuit cu altul nou</a>                <a class="permalink no-expand" rel="bookmark" title="/FOTO/ Geamul spart de la Guvern a fost scos și urmează a fi înlocuit cu altul nou" href="/ro/story/12034422">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Geamul de la Guvern, care a fost spart cu o piatră de către un bărbat, a fost scos și urmează a fi înlocuit cu altul nou. Asta se poate vedea din imaginile transmise de către reporterul TV8, aflat la fața locului. Bărbatul care a spart geamul de la clădirea Guvernului are 37 de ani și […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12034421">Ultima Oră! Procuratura a dispus reținerea liderului PACE, Gheorghe Cavcaliuc, în dosarul „verde de briliant”</a>                <a class="permalink no-expand" rel="bookmark" title="Ultima Oră! Procuratura a dispus reținerea liderului PACE, Gheorghe Cavcaliuc, în dosarul „verde de briliant”" href="/ro/story/12034421">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procuratura Generală a respins cererea cetățeanului Gheorghe Cavcaliuc de retragere a dosarului ”verde de briliant” din gestiunea Procuraturii raionului Sângerei, fapt despre care a fost informat la data de 13 iulie 2021. Decizia a fost luată după examinarea argumentelor reclamantului, care invoca caracterul vădit tendențios, neobiectiv și părtinitor al activității de urmărire penală desfășurate de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12034223">/VIDEO/ Dodon anunță rebranding la vloggul lui săptămânal și cere idei de redenumire a acestuia. „Sunt gata să ascult cele mai năstrușnice propuneri”</a>                <a class="permalink no-expand" rel="bookmark" title="/VIDEO/ Dodon anunță rebranding la vloggul lui săptămânal și cere idei de redenumire a acestuia. „Sunt gata să ascult cele mai năstrușnice propuneri”" href="/ro/story/12034223">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vloggul săptămânal al liderului Partidului Socialiștilor din Republica Moldova (PSRM), fostul președinte al țării, Igor Dodon va fi redenumit. În ediția de astăzi a acestuia, socialistul a menționat că a fost de mai multe ori criticat pentru că după alegerile prezidențiale din noiembrie, a păstrat în denumire sintagma „Președintele Răspunde”, așa că optează pentru un rebrandig.  […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12034222">Președintele interimar al Platformei DA: PAS are tot dreptul moral și politic să decidă singur asupra noului Guvern</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele interimar al Platformei DA: PAS are tot dreptul moral și politic să decidă singur asupra noului Guvern" href="/ro/story/12034222">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele interimar al Platformei DA, Dinu Plîngău, anunță că Partidul Acțiune și Solidaritate (PAS) are tot dreptul moral și politic să decidă singur asupra componenței noului Guvern. Anunțul vine după cei mai mulți fermieri au sugerat PAS-ului să-i ofere ex-vicepreședintelui Platformei DA Alexandru Slusari funcția de ministru al Agriculturii, iar șefa statului Maia Sandu a declarat […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12034108">Pompierii atenționează asupra pericolului incendiilor de vegetație în contextul codului galben de caniculă</a>                <a class="permalink no-expand" rel="bookmark" title="Pompierii atenționează asupra pericolului incendiilor de vegetație în contextul codului galben de caniculă" href="/ro/story/12034108">#</a>                <a class="src site color-green no-expand" href="/ro/b/tv8-md">TV8</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inspectoratul General pentru Situații de Urgență (IGSU) atenționează oamenii despre pericolul incendiilor de vegetație în perioada caniculară. Potrivit informațiilor, în ultimele 24 de ore salvatorii au intervenit în de 20 situații pentru lichidarea focarelor de ardere a vegetației uscate. Cele mai multe solicitări au fost înregistrate în raioanele Cantemir, Basarabeasca, Cahul, Dubăsari, Taraclia dar și […]</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=285'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID60f3e84f5b8ca1.15467518');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

