<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Tânăr reținut pentru punerea în circulație a dolarilor falși - News.yam.md</title>
        <base target="_top"/>
            <meta name="description" content="Un tânăr de 22 de ani, originar din raionul Cahul, a fost reținut fiind suspectat că, timp de 5 luni, în comun cu alte persoane, deocamdată neidentificate, ar fi  pus în circulație dolari SUA cu nominalul de 50, prin intermediul ATM-urilor bancare amplasate pe teritoriul Republicii Moldova. Asupra bănuitului au... The post Tânăr reținut pentru punerea în circulație a dolarilor falși appeared first on Portal de știri."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Moldova <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class=""><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 4 iunie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                                <li class="dropdown">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="sprite-icon icon-setting"></span>&nbsp;<span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class="active"><a href="/ro">Română</a></li><li class=""><a href="/ru">Русский</a></li><li class=""><a href="/en">English</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <li><a class="b" href="/ro/p/media">Mass Media din Moldova</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

    <div class="sidebar-block">
        <div style="text-align: center">
                 
             <a href="https://play.google.com/store/apps/details?id=net.atomate.yam_news" title="YAMNews Android app" target="_blank">
                                  <img src="/images/yamnews/YamNews-banner-ro@2x.png" alt="news.yam.md/" style="width: 192px;"/>
             </a>

                    </div>



    </div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Tânăr reținut pentru punerea în circulație a dolarilor falși</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/albasat-md">Albasat</a></span>,
4 iunie 2021 12:00</div>
<p>
Un tânăr de 22 de ani, originar din raionul Cahul, a fost reținut fiind suspectat că, timp de 5 luni, în comun cu alte persoane, deocamdată neidentificate, ar fi  pus în circulație dolari SUA cu nominalul de 50, prin intermediul ATM-urilor bancare amplasate pe teritoriul Republicii Moldova. Asupra bănuitului au... The post Tânăr reținut pentru punerea în circulație a dolarilor falși appeared first on Portal de știri.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://albasat.md/tanar-retinut-pentru-punerea-in-circulatie-a-dolarilor-falsi/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Albasat</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-06-04T10:00:18Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11877478">Tânăr reținut pentru punerea în circulație a dolarilor falși</a>                <a class="permalink no-expand" rel="bookmark" title="Tânăr reținut pentru punerea în circulație a dolarilor falși" href="/ro/story/11877478">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tânăr de 22 de ani, originar din raionul Cahul, a fost reținut fiind suspectat că, timp de 5 luni, în comun cu alte persoane, deocamdată neidentificate, ar fi  pus în circulație dolari SUA cu nominalul de 50, prin intermediul ATM-urilor bancare amplasate pe teritoriul Republicii Moldova. Asupra bănuitului au... The post Tânăr reținut pentru punerea în circulație a dolarilor falși appeared first on Portal de știri.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-06-04T09:40:14Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11877346">Danemarca: Persoanele condamnate pentru fapte violente nu vor mai avea acces în baruri şi restaurante</a>                <a class="permalink no-expand" rel="bookmark" title="Danemarca: Persoanele condamnate pentru fapte violente nu vor mai avea acces în baruri şi restaurante" href="/ro/story/11877346">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Parlamentul din Danemarca a adoptat joi o lege care interzice accesul persoanelor condamnate pentru fapte violente în baruri, restaurante şi alte localuri care servesc alcool noaptea, relatează vineri DPA. Interdicţia se aplică pentru toate localurile unde se serveşte alcool între miezul nopţii şi ora 05:00 dimineaţa. Interdicţia ar putea dura... The post Danemarca: Persoanele condamnate pentru fapte violente nu vor mai avea acces în baruri şi restaurante appeared first on Portal de știri.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-06-04T09:20:16Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11877219">Naționala de fotbal a pierdut amicalul cu Turcia</a>                <a class="permalink no-expand" rel="bookmark" title="Naționala de fotbal a pierdut amicalul cu Turcia" href="/ro/story/11877219">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Naționala de fotbal a Moldovei a fost învinsă de Turcia cu 0-2, într-un meci amical disputat în orașul german Paderborn. Turcii au controlat prima repriză, dar puteau încasa gol după ocaziile bune ale lui Vitalie Damașcan și Sergiu Platica. După pauză, Burak Yilmaz și Cengiz Under au înscris cele două... The post Naționala de fotbal a pierdut amicalul cu Turcia appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11877157">Monedă dedicată aniversării a 30-a de la înființarea BNM</a>                <a class="permalink no-expand" rel="bookmark" title="Monedă dedicată aniversării a 30-a de la înființarea BNM" href="/ro/story/11877157">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Banca Națională a Moldovei (BNM) pune de astăzi, 4 iunie, în circulație pe teritoriul Republicii Moldova, ca mijloc de plată și în scop numismatic, o monedă metalică de circulație cu caracter comemorativ. Moneda e cu valoarea nominală de 10 lei şi e pusă în circulație cu ocazia împlinirii a 30 de ani de... The post Monedă dedicată aniversării a 30-a de la înființarea BNM appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11877156">A început examenul de BAC sesiunea 2021</a>                <a class="permalink no-expand" rel="bookmark" title="A început examenul de BAC sesiunea 2021" href="/ro/story/11877156">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Absolvenții claselor liceale din Republica Moldova au intrat de astăzi, 4 iunie, în sesiunea de bacalaureat 2021. Prima probă este la disciplina limba şi literatura română, pentru candidații alolingvi. Examenul de BAC se va desfășura până pe 22 iunie. Pe 8 iunie va fi organizat examenul la limba de instruire,... The post A început examenul de BAC sesiunea 2021 appeared first on Portal de știri.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-06-04T06:30:16Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11876265">Cursul valutar oficial la 04.06.2021</a>                <a class="permalink no-expand" rel="bookmark" title="Cursul valutar oficial la 04.06.2021" href="/ro/story/11876265">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Valuta Cod ABR Rata Cursul Coroana ceha 203 CZK 1 0.8441 Coroana daneza 208 DKK 1 2.8906 Coroana islandeza 352 ISK 10 1.4693 Coroana norvegiana 578 NOK 1 2.1178 Coroana suedeza 752 SEK 1 2.1280 D.S.T. 960 XDR 1 25.4596 Denar macedonian 807 MKD 10 3.4887 Dinar kuweitian 414 KWD... The post Cursul valutar oficial la 04.06.2021 appeared first on Portal de știri.</div>
                    </div>
    </div>
				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-06-03T15:20:14Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11874834">69 cazuri de COVID-19, înregistrate în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="69 cazuri de COVID-19, înregistrate în ultimele 24 de ore" href="/ro/story/11874834">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte 69 cazuri noi de infectare cu COVID-19 au fost confirmate astăzi în Republica Moldova. Din numărul total de cazuri, patru sunt de import: 4- România. Numărul total de teste efectuate – 5.111, dintre care 1.254 – teste Rapid – Antigen. Bilanțul cazurilor de COVID-19 în țara noastră a ajuns... The post 69 cazuri de COVID-19, înregistrate în ultimele 24 de ore appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11874640">Maratoane de vaccinare vor avea loc la Briceni și Edineț</a>                <a class="permalink no-expand" rel="bookmark" title="Maratoane de vaccinare vor avea loc la Briceni și Edineț" href="/ro/story/11874640">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Locuitorii orașelor Briceni și Edineț, dar și cei din satele din raioanele cu același nume sunt așteptați în acest sfârșit de săptămână, pe 5 și 6 iunie, la maratoane ale vaccinării. Toți doritorii vor avea posibilitatea să se vaccineze contra COVID-19 fără programare, doar cu buletinul de identitate. Potrivit unui... The post Maratoane de vaccinare vor avea loc la Briceni și Edineț appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11874638">Protest la Primăria Chișinău împotriva impozitului pe imobil majorat</a>                <a class="permalink no-expand" rel="bookmark" title="Protest la Primăria Chișinău împotriva impozitului pe imobil majorat" href="/ro/story/11874638">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anularea majorării impozitului pe imobil a fost cerută astăzi, 3 iunie, la o acțiune de protest organizată în fața Primăriei Chișinău. Manifestanții spun că nu sunt de acord să plătească impozit pe imobil majorat practic de două ori, în an de pandemie, când veniturile lor au scăzut. La acțiune au... The post Protest la Primăria Chișinău împotriva impozitului pe imobil majorat appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11873998">Veaceslav Platon: Voi începe o activitate obștească, politică și educativă</a>                <a class="permalink no-expand" rel="bookmark" title="Veaceslav Platon: Voi începe o activitate obștească, politică și educativă" href="/ro/story/11873998">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Omul de afaceri Veaceslav Platon susține că la sfârșitul săptămânii trecute, când Procuratura a anunțat că renunță la învinuirile care îi sunt aduse, în sfârșit i s-a făcut dreptate. Însă, potrivit lui, în aceeași zi, președinta Maia Sandu a lansat în adresa sa acuzații, spunând inclusiv că decizia procuraturii e... The post Veaceslav Platon: Voi începe o activitate obștească, politică și educativă appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11873916">Maia Sandu reiterează necesitatea unei viziuni de soluționare a conflictului transnistrean</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu reiterează necesitatea unei viziuni de soluționare a conflictului transnistrean" href="/ro/story/11873916">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Maia Sandu reiterează necesitatea formulării unei viziuni de soluționare politică a conflictului transnistrean. În opinia sa, această acțiune trebuie să se regăsească pe agenda unui guvern cu puteri depline, instalat după alegerile parlamentare anticipate din luna iulie. Declarațiile au fost făcute în cadrul unei întrevederi cu reprezentanții formatului 3+2,... The post Maia Sandu reiterează necesitatea unei viziuni de soluționare a conflictului transnistrean appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11873655">Pragurile electorale îngreunează distribuirea proporțională a mandatelor, expert</a>                <a class="permalink no-expand" rel="bookmark" title="Pragurile electorale îngreunează distribuirea proporțională a mandatelor, expert" href="/ro/story/11873655">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tariful pentru eliberarea plăcilor de înmatriculare pentru automobil s-a majorat de la 480 la 550 de lei, iar pentru identificarea vehiculului în cazul primei înmatriculări în Republica Moldova – de la 400 la 600 de lei. Agenția Servicii Publice precizează, în contextul modificării tarifelor la mai multe servicii, de la... The post Pragurile electorale îngreunează distribuirea proporțională a mandatelor, expert appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11873442">Agenția Servicii Publice a majorat unele tarife de la 1 iunie</a>                <a class="permalink no-expand" rel="bookmark" title="Agenția Servicii Publice a majorat unele tarife de la 1 iunie" href="/ro/story/11873442">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tariful pentru eliberarea plăcilor de înmatriculare pentru automobil s-a majorat de la 480 la 550 de lei, iar pentru identificarea vehiculului în cazul primei înmatriculări în Republica Moldova – de la 400 la 600 de lei. Agenția Servicii Publice precizează, în contextul modificării tarifelor la mai multe servicii, de la... The post Agenția Servicii Publice a majorat unele tarife de la 1 iunie appeared first on Portal de știri.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-06-03T06:20:13Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11871930">Cursul valutar oficial la 03.06.2021</a>                <a class="permalink no-expand" rel="bookmark" title="Cursul valutar oficial la 03.06.2021" href="/ro/story/11871930">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Valuta Cod ABR Rata Cursul Coroana ceha 203 CZK 1 0.8431 Coroana daneza 208 DKK 1 2.8854 Coroana islandeza 352 ISK 10 1.4627 Coroana norvegiana 578 NOK 1 2.1157 Coroana suedeza 752 SEK 1 2.1274 D.S.T. 960 XDR 1 25.4116 Denar macedonian 807 MKD 10 3.4885 Dinar kuweitian 414 KWD... The post Cursul valutar oficial la 03.06.2021 appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11871929">Trei moldoveni căutați prin Interpol au fost extrădați</a>                <a class="permalink no-expand" rel="bookmark" title="Trei moldoveni căutați prin Interpol au fost extrădați" href="/ro/story/11871929">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei cetățeni moldoveni anunțați în căutare internațională prin Interpol au fost extrădați în Republica Moldova, transmite IPN, cu referira la un comunicat de presă al Inspetoratului General al Poliției. Un tânăr de 25 de ani a fost extrădat din Polonia. El fusese anunțat în căutare internațională în 2019 pentru răpirea... The post Trei moldoveni căutați prin Interpol au fost extrădați appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">2 iunie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11870864">Mai mult de jumătate din populația adultă din SUA a fost complet vaccinată anti-COVID</a>                <a class="permalink no-expand" rel="bookmark" title="Mai mult de jumătate din populația adultă din SUA a fost complet vaccinată anti-COVID" href="/ro/story/11870864">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai mult de jumătate din populația adultă din Statele Unite a fost complet vaccinată, conform datelor Centrului pentru Controlul şi Prevenirea Bolilor (CDC) din SUA. Datele se referă la persoanele vaccinate cu două doze Moderna sau Pfizer/BioNTech, precum şi cu vaccinul monodoză Johnson & Johnson până la data de 1... The post Mai mult de jumătate din populația adultă din SUA a fost complet vaccinată anti-COVID appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11870863">44 cazuri de COVID-19, înregistrate în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="44 cazuri de COVID-19, înregistrate în ultimele 24 de ore" href="/ro/story/11870863">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte 44 cazuri noi de infectare cu COVID-19 au fost confirmate astăzi în Republica Moldova. Din numărul total de cazuri, unul e de import: 1- Rusia. Numărul total de teste efectuate – 5.014, dintre care 1.029 – teste Rapid – Antigen. Bilanțul cazurilor de COVID-19 în țara noastră a ajuns... The post 44 cazuri de COVID-19, înregistrate în ultimele 24 de ore appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11870736">Sistemul de înregistrare video în secțiile de votare va activa pe parcursul întregii zile</a>                <a class="permalink no-expand" rel="bookmark" title="Sistemul de înregistrare video în secțiile de votare va activa pe parcursul întregii zile" href="/ro/story/11870736">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sistemul de înregistrare video în secțiile de votare, care nu are conexiune la rețeaua internet, va fi funcțional și activ doar în ziua votării, de la începerea operațiunilor electorale preparatorii privind deschiderea secției de votare și până la finalizarea procesului de totalizare a rezultatelor votării de către membrii biroului electoral... The post Sistemul de înregistrare video în secțiile de votare va activa pe parcursul întregii zile appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11870735">Pescuitul, permis de la 15 iunie. Nu în toate iazurile și nu pentru toate speciile de pești</a>                <a class="permalink no-expand" rel="bookmark" title="Pescuitul, permis de la 15 iunie. Nu în toate iazurile și nu pentru toate speciile de pești" href="/ro/story/11870735">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De la 15 iunie, pescuitul este permis pentru majoritatea speciilor de pești. Excepție fac speciile introduse în Cartea Roșie a Republicii Moldova. De asemenea, nu se poate pescui pe anumite porțiuni de râuri sau de lacuri. Și, conform legislației în vigoare, pescuitul este interzis pe parcursul nopții. Solicitat de IPN,... The post Pescuitul, permis de la 15 iunie. Nu în toate iazurile și nu pentru toate speciile de pești appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11870616">Partidul Unității Naționale a fost înregistrat de CEC în cursa electorală</a>                <a class="permalink no-expand" rel="bookmark" title="Partidul Unității Naționale a fost înregistrat de CEC în cursa electorală" href="/ro/story/11870616">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul Unității Naționale (PUN)a fost înregistrat în cursa electorală. Comisia Electorală Centrală a aprobat lista candidaților la funcția de deputat în Parlament și simbolul electoral al formațiunii. PUN este o formațiune politică românească, de centru-dreapta, cu o doctrină creștin-democrată. Fondat la 25 iunie 2017, PUN militează pentru reunificarea României cu... The post Partidul Unității Naționale a fost înregistrat de CEC în cursa electorală appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11870519">Liceul „Boris Cazacu” din Nisporeni beneficiază de un dispozitiv de control și validare a accesului în instituție, donat de UTM</a>                <a class="permalink no-expand" rel="bookmark" title="Liceul „Boris Cazacu” din Nisporeni beneficiază de un dispozitiv de control și validare a accesului în instituție, donat de UTM" href="/ro/story/11870519">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liceul Teoretic „Boris Cazacu” din Nisporeni beneficiază de un dispozitiv de control și validare a accesului în instituție. Donația a fost făcut de Universitatea Tehnică a Moldovei, în calitatea sa de partener al proiectului „Scanner termic inteligent – IntelST” – un parteneriat între Filière Francophone Informatique (Filiera Francofonă „Informatica” a UTM),... The post Liceul „Boris Cazacu” din Nisporeni beneficiază de un dispozitiv de control și validare a accesului în instituție, donat de UTM appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11869721">Partidul „Puterea Oamenilor” a depus actele pentru înregistrare la CEC</a>                <a class="permalink no-expand" rel="bookmark" title="Partidul „Puterea Oamenilor” a depus actele pentru înregistrare la CEC" href="/ro/story/11869721">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul „Puterea Oamenilor” a depus, la Comisia Electorală Centrală, actele pentru înregistrare în calitate de concurent electoral pentru alegerile parlamentare anticipate din 11 iulie, transmite IPN. Președintele formațiunii, Ruslan Codreanu, ex-primar interimar al municipiului Chișinău, a declarat că pe listele electorale ale partidului sunt specialiști cu experiență în diverse domenii:... The post Partidul „Puterea Oamenilor” a depus actele pentru înregistrare la CEC appeared first on Portal de știri.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-06-02T10:00:19Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11868855">Parlamentul israelian alege un nou președinte al țării. Cine sunt candidații</a>                <a class="permalink no-expand" rel="bookmark" title="Parlamentul israelian alege un nou președinte al țării. Cine sunt candidații" href="/ro/story/11868855">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Parlamentul israelian alege miercuri noul președinte al țării, care îi va succeda lui Reuven Rivlin. Candidații sunt o activistă cunoscută pentru credinţa sa şi un fost lider al opoziţiei, cu experienţă în politică. Miriam Peretz, o profesoară născută la Casablanca şi emigrată în Israel în copilărie, cu doi dintre fii... The post Parlamentul israelian alege un nou președinte al țării. Cine sunt candidații appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11868781">Pro Moldova nu participă la alegerile din 11 iulie</a>                <a class="permalink no-expand" rel="bookmark" title="Pro Moldova nu participă la alegerile din 11 iulie" href="/ro/story/11868781">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul politic Pro Moldova nu va participa, în calitate de concurent electoral, la alegerile parlamentare anticipate din 11 iulie. Va fi de partea oamenilor, urmărind programele electorale și deconspirând falsurile și promisiunile mincinoase. Anunțul a fost făcute de către liderul grupului parlamentar, Andrian Candu, într-o conferință de presă, transmite IPN.... The post Pro Moldova nu participă la alegerile din 11 iulie appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11868720">Сarnetele de muncă vor fi transmise la CTAS pentru a fi scanate</a>                <a class="permalink no-expand" rel="bookmark" title="Сarnetele de muncă vor fi transmise la CTAS pentru a fi scanate" href="/ro/story/11868720">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Persoanele fizice care nu sunt beneficiare de pensii și care nu au prezentat până la etapa actuală carnetele de muncă pentru scanare se vor adresa la Casa teritorială de asigurări sociale din raza domiciliului, cu actul de identitate și carnetele de muncă deținute, care conțin înscrieri până la 1 ianuarie... The post Сarnetele de muncă vor fi transmise la CTAS pentru a fi scanate appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11867712">Belarusul le interzice cetățenilor săi să mai plece în străinătate, cu câteva excepții</a>                <a class="permalink no-expand" rel="bookmark" title="Belarusul le interzice cetățenilor săi să mai plece în străinătate, cu câteva excepții" href="/ro/story/11867712">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Belarusul a restricţionat posibilităţile pentru cetăţeni de a părăsi ţara pe cale rutieră, fiind autorizaţi doar deţinătorii unui permis de şedere permanentă într-un stat străin, în timp ce opoziţia denunţă o ”încălcare absolută” a legii. Decizia vine după ce deturnarea avionului în care se afla jurnalistul Roman Protasevici a declanșat... The post Belarusul le interzice cetățenilor săi să mai plece în străinătate, cu câteva excepții appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11867676">Cei vaccinați cu prima doză în străinătate nu vor primi un certificat unic la administrarea rapelului în Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Cei vaccinați cu prima doză în străinătate nu vor primi un certificat unic la administrarea rapelului în Moldova" href="/ro/story/11867676">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deși este încurajată vaccinarea în oricare stat al lumii, potrivit oficialilor din Sănătate, administrarea celor două doze de vaccin în țări diferite nu-i oferă persoanei imunizate un certificat unic de vaccinare. „Încurajăm oamenii care și-au făcut prima doză într-o țară să-și facă și a doua doză acolo, pentru a beneficia... The post Cei vaccinați cu prima doză în străinătate nu vor primi un certificat unic la administrarea rapelului în Moldova appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11867642">Cursul valutar oficial la 02.06.2021</a>                <a class="permalink no-expand" rel="bookmark" title="Cursul valutar oficial la 02.06.2021" href="/ro/story/11867642">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Valuta Cod ABR Rata Cursul Coroana ceha 203 CZK 1 0.8458 Coroana daneza 208 DKK 1 2.8960 Coroana islandeza 352 ISK 10 1.4601 Coroana norvegiana 578 NOK 1 2.1316 Coroana suedeza 752 SEK 1 2.1331 D.S.T. 960 XDR 1 25.4577 Denar macedonian 807 MKD 10 3.4990 Dinar kuweitian 414 KWD... The post Cursul valutar oficial la 02.06.2021 appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">1 iunie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11866381">Un TIR s-a răsturnat după ce mijlocul de transport a intrat într-o curbă</a>                <a class="permalink no-expand" rel="bookmark" title="Un TIR s-a răsturnat după ce mijlocul de transport a intrat într-o curbă" href="/ro/story/11866381">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un accident rutier s-a produs astăzi în raionul Căușeni. Un TIR s-a răsturnat într-o curbă, transmite IPN. Mariana Bețivu, ofițer de presă la Inspectoratul General de Poliție, a precizat că accidentul s-a produs în timp ce mijlocul de transport se deplasa pe traseul R30, lângă satul Grigorievca, raionul Căușeni. TIR-ul,... The post Un TIR s-a răsturnat după ce mijlocul de transport a intrat într-o curbă appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11866307">55 cazuri de COVID-19, înregistrate în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="55 cazuri de COVID-19, înregistrate în ultimele 24 de ore" href="/ro/story/11866307">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte 55 cazuri noi de infectare cu COVID-19 au fost confirmate astăzi în Republica Moldova. Din numărul total de cazuri, două sunt de import: 1-Marea Britanie, 1-Irlanda. Numărul total de teste efectuate – 5.440, dintre care 1.163 – teste Rapid – Antigen. Bilanțul cazurilor de COVID-19 în țara noastră a... The post 55 cazuri de COVID-19, înregistrate în ultimele 24 de ore appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11866105">Doi angajați ai INI au fost reținuți într-un dosar de corupere pasivă</a>                <a class="permalink no-expand" rel="bookmark" title="Doi angajați ai INI au fost reținuți într-un dosar de corupere pasivă" href="/ro/story/11866105">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi angajați ai Inspectoratului Național de Investigații au fost reținuți într-un dosar de corupere pasivă. Aceștia au fost denunțați la linia națională anticorupție de un bărbat care a comunicat că aceștia i-ar fi cerut bani pentru a-l scăpa de un dosar penal, transmite IPN. Potrivit Centrului Național Anticorupție, polițiștii l-ar... The post Doi angajați ai INI au fost reținuți într-un dosar de corupere pasivă appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11865910">Alegătorii pot depune cereri privind declararea locului nou de ședere încă timp de 10 zile</a>                <a class="permalink no-expand" rel="bookmark" title="Alegătorii pot depune cereri privind declararea locului nou de ședere încă timp de 10 zile" href="/ro/story/11865910">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alegătorii mai au la dispoziție 10 zile pentru a depune cereri privind declararea locului nou de ședere, termenul de depunere a declarațiilor fiind 10 iunie inclusiv, informează Comisia Electorală Centrală (CEC), citată de IPN. Pentru a putea vota la o altă secție de votare decât conform domiciliului sau reședinței valabile,... The post Alegătorii pot depune cereri privind declararea locului nou de ședere încă timp de 10 zile appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11865782">Moldova va primi încă 45 de mii de doze de vaccin anti-COVID</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova va primi încă 45 de mii de doze de vaccin anti-COVID" href="/ro/story/11865782">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova va primi, în săptămâna curentă, 45 de mii de doze de vaccin AstraZeneca, prin intermediul platformei COVAX. În prezent în țară sunt înregistrate 416,8 mii de doze de vaccinuri anti-COVID-19, adică au fost administrate jumătate dintre dozele livrate Republicii Moldova. Un anunț în acest sens a făcut astăzi,... The post Moldova va primi încă 45 de mii de doze de vaccin anti-COVID appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11865285">Utilizarea imaginii copiilor în scopuri politice și electorale e inadmisibilă, ombudsman</a>                <a class="permalink no-expand" rel="bookmark" title="Utilizarea imaginii copiilor în scopuri politice și electorale e inadmisibilă, ombudsman" href="/ro/story/11865285">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Utilizarea imaginii copiilor în scopuri politice și electorale este inadmisibilă. Avocatul poporului pentru drepturile copilului, Maia Bănărescu, accentuează asupra lipsei unor prevederi clare în vederea sancționării actorilor electorali care folosesc copiii și imaginile copiilor cu încălcarea standardelor internaționale. Ombudsmanul menționează că sunt necesare pregătiri speciale pentru a încuraja dezvoltarea de... The post Utilizarea imaginii copiilor în scopuri politice și electorale e inadmisibilă, ombudsman appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11865284">Cele mai mari salarii rămân în informații și comunicații</a>                <a class="permalink no-expand" rel="bookmark" title="Cele mai mari salarii rămân în informații și comunicații" href="/ro/story/11865284">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Câștigul salarial mediu lunar nominal brut la unitățile din sectorul real cu patru și mai mulți salariați, dar și la toate instituțiile bugetare, în trimestrul întâi al anului curent, a constituit 8 468,6 lei. Cifra este în creștere cu 10,9% față de aceeași perioadă a anului trecut și în scădere... The post Cele mai mari salarii rămân în informații și comunicații appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11865180">Șeful OMS avertizează că pandemia nu s-a terminat: „Ar fi o eroare monumentală ca vreo ţară să creadă că pericolul a trecut”</a>                <a class="permalink no-expand" rel="bookmark" title="Șeful OMS avertizează că pandemia nu s-a terminat: „Ar fi o eroare monumentală ca vreo ţară să creadă că pericolul a trecut”" href="/ro/story/11865180">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pandemia de coronavirus este departe de a se termina, a avertizat directorul Organizaţiei Mondiale a Sănătăţii (OMS), Tedros Adhanom Ghebreyesus, la încheierea reuniunii anuale a organizaţiei, care a avut loc luni, în sistem online. „Ar fi o eroare monumentală ca vreo ţară să creadă că pericolul a trecut”, a precizat... The post Șeful OMS avertizează că pandemia nu s-a terminat: „Ar fi o eroare monumentală ca vreo ţară să creadă că pericolul a trecut” appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11865113">Platforma DA cere convocarea Parlamentului pentru examinarea situației pe piața petrolieră</a>                <a class="permalink no-expand" rel="bookmark" title="Platforma DA cere convocarea Parlamentului pentru examinarea situației pe piața petrolieră" href="/ro/story/11865113">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fracțiunea Platformei DA cere convocarea urgentă a ședinței plenare a Parlamentului pentru examinarea situației pe piața produselor petroliere, transmite IPN cu referire la un comunicat de presă al formațiunii. Astfel, deputații Platformei DA solicită audierea în cadrul ședinței plenare a legislativului raportul secret al Consiliului Concurenței privind acordurile de cartel... The post Platforma DA cere convocarea Parlamentului pentru examinarea situației pe piața petrolieră appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11865112">Părintele trebuie să dea prioritate particularităților de vârstă a copilului, psiholog</a>                <a class="permalink no-expand" rel="bookmark" title="Părintele trebuie să dea prioritate particularităților de vârstă a copilului, psiholog" href="/ro/story/11865112">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președinta Centrului Național de Prevenire a Abuzului față de Copii, Daniela Sîmboteanu, spune că, la toate vârstele, copiii au nevoi specifice, la care părinții urmează să răspundă. Mai ales când vine vorba despre adolescență. Părinții trebuie să fie înțelepți, să le ofere adolescenților posibilitatea de a naviga în lumea externă,... The post Părintele trebuie să dea prioritate particularităților de vârstă a copilului, psiholog appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11864438">BNM împlineşte 30 de ani de la fondare</a>                <a class="permalink no-expand" rel="bookmark" title="BNM împlineşte 30 de ani de la fondare" href="/ro/story/11864438">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Banca Națională a Moldovei (BNM) împlineşte 30 de ani de la fondare, pe data de 4 iunie. Cu această ocazie, organizează o serie de evenimente. Începând cu ziua de astăzi, 1 iunie, banca centrală va lansa seria video „Oamenii BNM”. Pe parcursul a 30 de zile, pe platformele sale de... The post BNM împlineşte 30 de ani de la fondare appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11863474">Cursul valutar oficial la 01.06.2021</a>                <a class="permalink no-expand" rel="bookmark" title="Cursul valutar oficial la 01.06.2021" href="/ro/story/11863474">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Valuta Cod ABR Rata Cursul Coroana ceha 203 CZK 1 0.8411 Coroana daneza 208 DKK 1 2.8864 Coroana islandeza 352 ISK 10 1.4523 Coroana norvegiana 578 NOK 1 2.1031 Coroana suedeza 752 SEK 1 2.1202 D.S.T. 960 XDR 1 25.4269 Denar macedonian 807 MKD 10 3.4847 Dinar kuweitian 414 KWD... The post Cursul valutar oficial la 01.06.2021 appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">31 mai 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11862421">Două primării din Nisporeni, câștigătoare în cadrul Programului „Diaspora Acasă Reușește DAR 1+3”</a>                <a class="permalink no-expand" rel="bookmark" title="Două primării din Nisporeni, câștigătoare în cadrul Programului „Diaspora Acasă Reușește DAR 1+3”" href="/ro/story/11862421">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Biroul relații cu diaspora (BRD) din cadrul Cancelariei de Stat anunță că, în urma evaluării proiectelor depuse în cadrul Programului ”Diaspora Acasă Reușește DAR 1+3” au fost selectate 21 de autorități publice locale ce vor beneficia de finanțare nerambursabilă în cadrul Programului sus-menționat. Printre acestea se regăsesc și două primării din... The post Două primării din Nisporeni, câștigătoare în cadrul Programului „Diaspora Acasă Reușește DAR 1+3” appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11862394">ADIO ŞCOALĂ! Ultimul sunet de clopoţel a răsunat în Nisporeni</a>                <a class="permalink no-expand" rel="bookmark" title="ADIO ŞCOALĂ! Ultimul sunet de clopoţel a răsunat în Nisporeni" href="/ro/story/11862394">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Festivitățile solemne ”Ultimul sunet” s-au desfășurat în gimnaziile și liceele din Nisporeni.La careurile festive au participat doar clasele care absolvesc ciclurile de învățământ. La liceul Teoretic Mircea Eliade din Nisporeni, careul s-a desfășurat în aer liber, cu respectarea măsurilor de prevenire a infecției COVID-19.  Au participat doar elevii claselor IV,... The post ADIO ŞCOALĂ! Ultimul sunet de clopoţel a răsunat în Nisporeni appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11862351">41 cazuri de COVID-19, înregistrate în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="41 cazuri de COVID-19, înregistrate în ultimele 24 de ore" href="/ro/story/11862351">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte 41 cazuri noi de infectare cu COVID-19 au fost confirmate astăzi în Republica Moldova. Din numărul total de cazuri, niciunul nu e de import. Numărul total de teste efectuate – 2.644, dintre care 1.140 – teste Rapid – Antigen. Bilanțul cazurilor de COVID-19 în țara noastră a ajuns la... The post 41 cazuri de COVID-19, înregistrate în ultimele 24 de ore appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11861631">Fumătorii, mai predispuși să facă forme grave de COVID-19, expert</a>                <a class="permalink no-expand" rel="bookmark" title="Fumătorii, mai predispuși să facă forme grave de COVID-19, expert" href="/ro/story/11861631">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anual în Republica Moldova mor 5 mii persoane din cauza maladiilor provocate de fumat. La nivel mondial, 8 mln de oameni decedează în fiecare an ca umare a bolilor provocate de tutun. Potrivit estimărilor Organizației Mondiale a Sănătății, fumătorii au șanse mai mari cu 40-50 la sută de a face... The post Fumătorii, mai predispuși să facă forme grave de COVID-19, expert appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11861573">S-a încheiat anul de studii 2020-2021. Mesajul DÎTS Nisporeni pentru părinți, profesori, elevi și absolvenți</a>                <a class="permalink no-expand" rel="bookmark" title="S-a încheiat anul de studii 2020-2021. Mesajul DÎTS Nisporeni pentru părinți, profesori, elevi și absolvenți" href="/ro/story/11861573">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În școlile din Republica Moldova astăzi s-a încheiat anul de studii 2020-2021. În instituțiile din raionul Nisporeni careurile dedicate „Ultimului Sunet” au fost organizate atât cu prezența fizică a elevilor, cât şi a unui număr limitat de participanți şi părinți, cu respectarea normelor sanitar-epidemiologice. Cu ocazia încheierii anului școlar, Nina... The post S-a încheiat anul de studii 2020-2021. Mesajul DÎTS Nisporeni pentru părinți, profesori, elevi și absolvenți appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11861288">Platforma DA, înregistrată de CEC în cursa electorală</a>                <a class="permalink no-expand" rel="bookmark" title="Platforma DA, înregistrată de CEC în cursa electorală" href="/ro/story/11861288">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lista de 101 candidații la funcția de deputat în Parlament din partea Partidul Politic „Platforma Demnitate și Adevăr”, dar și simbolul electoral al formațiunii au fost înregistrate astăzi, 31 mai, de către Comisia Electorală Centrală (CEC), transmite IPN. Platforma Demnitate și Adevăr a depus la Comisia Electorală Centrală actele pentru... The post Platforma DA, înregistrată de CEC în cursa electorală appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11861241">Platforma națională Alerte.md a fost lansată în primul oraș din țară, Cahul</a>                <a class="permalink no-expand" rel="bookmark" title="Platforma națională Alerte.md a fost lansată în primul oraș din țară, Cahul" href="/ro/story/11861241">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mediapoint lansează platforma națională Alerte.md, destinată cetățenilor și primăriilor din orașele Republicii Moldova. Noua platformă va permite fiecărui oraș din Republica Moldova să aibă o versiune dedicată, care va fi administrată de către primăria din localitate. Alerte.md va permite o administrare inteligentă a orașelor și are ca scop eficientizarea comunicării... The post Platforma națională Alerte.md a fost lansată în primul oraș din țară, Cahul appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11860555">Decizia finală motivată în dosarul Pădurea Domnească</a>                <a class="permalink no-expand" rel="bookmark" title="Decizia finală motivată în dosarul Pădurea Domnească" href="/ro/story/11860555">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La opt ani și jumătate de la vânătoarea din Pădurea Domnească, soldată cu decesul tânărului Sorin Paciu, Curtea Supremă de Justiție a pronunțat decizia motivată. Potrivit documentului, Gheorghe Crețu rămâne singurul vinovat de moartea lui Paciu, din anul 2012. În decizia motivată se menționează că magistrații au admis recursul avocaților... The post Decizia finală motivată în dosarul Pădurea Domnească appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11860450">Din 1 iunie, moldovenii cu certificat de vaccinare pot călători în Ungaria, fără carantină</a>                <a class="permalink no-expand" rel="bookmark" title="Din 1 iunie, moldovenii cu certificat de vaccinare pot călători în Ungaria, fără carantină" href="/ro/story/11860450">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Începând cu data de iunie, cetăţenii Republicii Moldova, posesori ai unui certificat național de vaccinare, pot călători în Ungaria fără să stea în carantină. Ungaria este prima țară cu care Republica Moldova a convenit recunoașterea reciprocă a certificatelor naționale de vaccinare, urmare a eforturilor depuse de cele două diplomații, inclusiv... The post Din 1 iunie, moldovenii cu certificat de vaccinare pot călători în Ungaria, fără carantină appeared first on Portal de știri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11859726">Italia a raportat cel mai mic număr de morți de Covid, din octombrie și până în prezent</a>                <a class="permalink no-expand" rel="bookmark" title="Italia a raportat cel mai mic număr de morți de Covid, din octombrie și până în prezent" href="/ro/story/11859726">#</a>                <a class="src site color-green no-expand" href="/ro/b/albasat-md">Albasat</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Italia a raportat duminică 44 de decese provocate de coronavirus, cel mai scăzut număr de la jumătatea lunii octombrie a anului 2020. Și numărul zilnic al noilor cazuri de Covid-19 a scăzut sub 3.000, a precizat ministrul italian al sănătății, potrivit Reuters, în timp ce țara își continuă în ritm... The post Italia a raportat cel mai mic număr de morți de Covid, din octombrie și până în prezent appeared first on Portal de știri.</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=286'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
<script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'YAMNews',
          author: 'Atomate',
          button: 'Instalați',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'FREE',
              android: 'FREE',
              windows: 'FREE'
          }
      });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-19', 'auto');
ga('set', 'dimension2', 'YID60b9f0b960bec6.71651757');
ga('set', 'dimension3', 'ro_MD');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

